<!doctype html>
<html lang="ja">
<head>
<script>(function(){var w={v:"2.4.8",en:{fn:{},css:{},js:{}}};_wexal_pst=w;var u=navigator.userAgent;if((u.indexOf("iPhone")>0||u.indexOf("Android")>0)&&u.indexOf("Mobile")>0)w.ua="mobile";else w.ua="pc"})();
</script>
<link rel="preload" href="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/09/66989c48f40addbfc8c8a6ed370553a9-346x450.jpg" as="image">
<link rel="dns-prefetch" href="//www.googletagmanager.com/">
<link rel="preconnect" href="//www.googletagmanager.com/">
<link rel="dns-prefetch" href="//flux-cdn.com/">
<link rel="preconnect" href="//flux-cdn.com/">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/">
<link rel="preconnect" href="//securepubads.g.doubleclick.net/">
<link rel="dns-prefetch" href="//img.tokyo-sports.co.jp/">
<link rel="preconnect" href="//img.tokyo-sports.co.jp/">
<link rel="dns-prefetch" href="//speee-ad.akamaized.net/">
<link rel="preconnect" href="//speee-ad.akamaized.net/">
<link rel="dns-prefetch" href="//code.jquery.com/">
<link rel="preconnect" href="//code.jquery.com/">
<link rel="dns-prefetch" href="//cdn.webpush.jp/">
<link rel="preconnect" href="//cdn.webpush.jp/">
<link rel="dns-prefetch" href="//cdn.gmossp-sp.jp/">
<link rel="preconnect" href="//cdn.gmossp-sp.jp/">
<link rel="dns-prefetch" href="//cdn.taxel.jp/">
<link rel="preconnect" href="//cdn.taxel.jp/">
<!-- wp shorten url enabled -->
<meta charset="UTF-8">
<link rel="manifest" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/manifest.json">
<title>マッカーサーが離日した１９５１年の南海ホークスは強かった | 東スポのプロ野球に関するニュースを掲載</title>
<link rel='dns-prefetch' href='//s.w.org'/>
<script>_wexal_pst.en.css['f15']={url:"\/_wp\/yet-another-related-posts-plugin\/style\/widget.css?ver=4.9.18",x:1,c:15}</script>
<script>_wexal_pst.en.css['f25']={url:"\/_wt\/tospo-2019\/style.css?ver=4.9.18",c:25}</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script>_wexal_pst.en.fn['f35']={f:function(){
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://www.tokyo-sports.co.jp/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>

},p:[],s:1,c:35}</script>
<link rel="amphtml" href="https://www.tokyo-sports.co.jp/baseball/npb/3680572/?amp">
<link rel="canonical" href="https://www.tokyo-sports.co.jp/baseball/npb/3680572/"/>
<link rel="apple-touch-icon-precomposed" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/favicon.png">
<link rel="SHORTCUT ICON" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/favicon_web.ico">
<meta name="viewport" content="width=1200, user-scalable=yes">
<meta name="description" content="【越智正典 ネット裏】１９５１年、飯田徳治はパ・リーグ打点王（８７打点、２位毎日別所薫６７打点）になった。南海は３８年春結団。秋に公式戦に出場してから３度目の優勝を遂げた。この年南海は開幕から独走。最&#8230;">
<meta name="keywords" content="">
<!-- OGP meta -->
<!--ogp single-->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@tospo_prores"/>
<meta property="og:title" content="マッカーサーが離日した１９５１年の南海ホークスは強かった &#8211; 東京スポーツ新聞社"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="【越智正典 ネット裏】１９５１年、飯田徳治はパ・リーグ打点王（８７打点、２位毎日別所薫６７打点）になった。南海は３８年春結団。秋に公式戦に出場してから３度目の優勝を遂げた。この年南海は開幕から独走。最..."/>
<meta property="og:url" content="https://www.tokyo-sports.co.jp/baseball/npb/3680572/"/>
<meta property="og:image" content="
	https://img.tokyo-sports.co.jp/wp-content/uploads/2021/09/66989c48f40addbfc8c8a6ed370553a9-600x314.jpg"/>
<meta property="og:site_name" content="東スポＷeb：tokyo-sports.co.jp"/>
<meta name="format-detection" content="telephone=no">
<script>_wexal_pst.en.css['f45']={url:"\/_wt\/tospo-2019\/fonts\/font-awesome\/css\/font-awesome.min.css?1905091003",c:45}</script>
<script>_wexal_pst.en.css['f55']={url:"\/_wt\/tospo-2019\/js\/slick\/slick.css?1905091003",c:55}</script>
<script>_wexal_pst.en.css['f65']={url:"\/_wt\/tospo-2019\/js\/slick\/slick-theme.css?1905091003",c:65}</script>
<link rel='stylesheet' href='/_wxfdir/b/s/www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/css/styles.css?202104231300' type='text/css' media='all'/><script>_wexal_pst.en.css['f75']={url:"\/_wxfdir\/f\/s\/www.tokyo-sports.co.jp\/wp-content\/themes\/tospo-2019\/css\/styles.css?202104231300",c:75}</script>
<script type="text/javascript" async>
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-30716948-1']);
		_gaq.push(['_trackPageview']);
		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
		})();
	</script>
<script async>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
	Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-43873810-1', 'tokyo-sports.co.jp');
	ga('send', 'pageview');
	</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-1MSK7YTVZK"></script>
<script>_wexal_pst.en.fn['f115']={f:function(){
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'G-1MSK7YTVZK');
	
},p:[],s:1,c:115}</script>
<!-- FluxHeaderBidding用タグ  -->
<script async='async' src="https://flux-cdn.com/client/tokyosports/tokyo-sports.min.js"></script>
<script type="text/javascript">
  window.pbjs = window.pbjs || {que: []};
</script>
<!-- GoogleDFP用タグ -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
  window.googletag = window.googletag || {cmd: []};
</script>
<!--手順3 Prebidを呼び出すための記述-->
<script type="text/javascript">
  window.fluxtag = {
    readyBids: {
      prebid: false,
      google: false
    },
    failSafeTimeout: 3e3,
    isFn: function isFn(object) {
      var _t = 'Function';
      var toString = Object.prototype.toString;
      return toString.call(object) === '[object ' + _t + ']';
    },
    launchAdServer: function () {
      if (!fluxtag.readyBids.prebid) {
        return;
      }
      fluxtag.requestAdServer();
    },
    requestAdServer: function () {
      if (!fluxtag.readyBids.google) {
        fluxtag.readyBids.google = true;
        googletag.cmd.push(function () {
          if (!!(pbjs.setTargetingForGPTAsync) && fluxtag.isFn(pbjs
              .setTargetingForGPTAsync)) {
            pbjs.que.push(function () {
              pbjs.setTargetingForGPTAsync();
            });
          }
          googletag.pubads().refresh();
        });
      }
    }
  };
</script>
<!--手順4 強制的にDFPを呼び出すための記述 -->
<script type="text/javascript">
  setTimeout(function() {
    fluxtag.requestAdServer();
  }, fluxtag.failSafeTimeout);
</script>
<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/10945543/PC-billboard', [970, 250], 'div-gpt-ad-1552895908425-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/PC-contents', [[300, 250], [336, 280]], 'div-gpt-ad-1533021056140-6').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/PC-top', [728, 90], 'div-gpt-ad-1533021056140-12').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/PC-1st-rectangle', [300, 250], 'div-gpt-ad-1554020053633-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/PC-2nd-rectangle', [300, 250], 'div-gpt-ad-1552895739107-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gbanar_1', [[728, 90], 'fluid'], 'div-gpt-ad-1622782903136-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gbillboard_1', [[970, 250], 'fluid'], 'div-gpt-ad-1622782704435-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gside_rec1', ['fluid', [300, 600], [300, 250]], 'div-gpt-ad-1622782604919-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gside_rec2', ['fluid', [300, 250]], 'div-gpt-ad-1622782518615-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gcontents_rec1', [[336, 280], 'fluid', [300, 250]], 'div-gpt-ad-1622785026370-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gcontents_rec2', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1622785162847-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gside_rec3', [[300, 600], 'fluid', [300, 250]], 'div-gpt-ad-1622782440642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gfooter_rec1', ['fluid', [336, 280], [300, 250]], 'div-gpt-ad-1622786005417-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gfooter_rec2', [[300, 250], 'fluid', [336, 280]], 'div-gpt-ad-1622786104775-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_photo_overlay', [728, 90], 'div-gpt-ad-1623057665322-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.pubads().setTargeting('gender', ['male', 'female', 'not-stated', 'other']).setTargeting('category', ['entame', 'social', 'baseball', 'prores', 'fight', 'sports', 'soccer', 'horse', 'race', 'boat', 'keirin', 'girls-keirin', 'auto-race', 'leisure', 'special', 'photo', 'movie-special', 'column']).setTargeting('age', ['4-12', '13-19', '20-34', '35-49', '50-plus', '18-24', '25-34', '35-44', '45-55', '55-64', '65-plus', '20-29', '30-39', '40-49', '50-59', '60-69', '70-plus', 'not-stated']);
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.enableServices();

    if (
        !!(window.pbFlux) && 
        !!(window.pbFlux.prebidBidder) && 
        fluxtag.isFn(window.pbFlux.prebidBidder)
    ) {
      pbjs.que.push(function () {
        window.pbFlux.prebidBidder();
      });
    } else {
      fluxtag.readyBids.prebid = true;
      fluxtag.launchAdServer();
    }
});

</script>
<!-- 2019広告用タグ追加 ここまで-->
<!-- 追加HEADJS -->
<script>console.log('headjs::1297308');</script>
<!-- Google Tag Manager -->
<script>window.dataLayer = window.dataLayer || [];_wexal_pst.en.fn['f5']={f:function(){
(function/* c=5 */(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)0,
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N7GF367');

},p:[],s:1,x:1,c:5}</script>
<!-- End Google Tag Manager -->
<script>_wexal_pst.en.fn['f205']={f:function(){
    (function/* c=205 */(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "516yetnmc4");

},p:[],c:205}</script>
</head>
<body class="post-template-default single single-post postid-3680572 single-format-standard">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N7GF367" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page" class="site">
<header id="header">
<div class="header-top">
<div class="inner clearfix">
<div class="header-left">
<a href="/" class="rollover"><img data-wexal-skip="1" src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/tospo_web-logo.svg" alt="東スポＷeb：tokyo-sports.co.jp"></a>
<p class="h-data">2021年10月03日 (日)</p>
</div>
<div class="header-right">
<dl class="size-change">
<dt>文字サイズ</dt>
<dd>
<ul class="size-list">
<li class="btn-s">小</li>
<li class="btn-m on">中</li>
<li class="btn-l">大</li>
</ul>
</dd>
</dl>
<p class="h-bnr adsense ad-pc-head"><script>console.log('P_gbanar_1::3385896');</script><!-- /10945543/P_gbanar_1 -->
<div id='div-gpt-ad-1622782903136-0' style='min-width: 728px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622782903136-0'); });
  </script>
</div></p>
</div>
</div>
</div>
<nav class="gnavi">
<div class="inner clearfix">
<div class="menu-global_navi-container"><ul id="menu-global_navi" class="menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/news/">ニュース</a><div class="sub-menu"><ul><li></li></ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/entame/">芸能</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/johnnys/">ジャニーズ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/drama/">ドラマ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/movies/">映画</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/interview/">インタビュー</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/akb/">AKB</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/sakamichi/">坂道</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/helloproject/">ハロプロ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/korean/">韓流</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/enka/">演歌</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/kikaku/">本紙企画ネタ</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/social/">社会</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/social/politics/">政治</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/social/incident/">事件</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/social/health/">ヘルス</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/social/money/">マネー</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children current-menu-item"><a href="/baseball/">野球</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-menu-item"><a href="/baseball/npb/">プロ野球</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/baseball/koshien/">高校野球</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/baseball/mlb/">MLB</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/baseball/samurai/">侍JAPAN</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/baseball/amature/">アマ野球</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/prores/">プロレス</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/njpw/">新日本</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/ajpw/">全日本</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/wwe/">WWE</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/noah/">ノア</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/zero1/">ゼロワン</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/bjw/">大日本</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/ddt/">DDT</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/dragon/">DRAGON GATE</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/stardom/">スターダム</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/iceribbon/">アイスリボン</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/sendaigirls/">センダイガールズ</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/fight/">格闘技</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/fight/boxing/">ボクシング</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/fight/rizin/">RIZIN</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/fight/k-1/">K-1</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/fight/kick-boxing/">キックボクシング</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/fight/knockout/">KNOCK OUT</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/sports/">スポーツ総合</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/sumou/">相撲</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/golf/">ゴルフ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/tennis/">テニス</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/figure-skating/">フィギュア</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/table-tennis/">卓球</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/gymnastics/">体操</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/rugby/">ラグビー</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/swimming/">水泳</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/athletics/">陸上</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/judo/">柔道</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/wrestling/">レスリング</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/fight/karate/">空手</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/basketball/">バスケットボール</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/ski/">スキー</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/soccer/">サッカー</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/soccer/j-league/">Jリーグ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/soccer/japan/">日本代表</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/soccer/world/">海外サッカー</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tospo-keiba.jp/" target="_blank">東スポ競馬</a><div class="sub-menu"><ul></li>
</li>
</li>
</li>
</li>
</li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/race/">公営</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/race/boat/">ボートレース</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/race/keirin/">競輪</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/race/girls-keirin/">ガールズケイリン</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="http://midnight.tokyo-sports.co.jp/keirin/">ミッドナイト競輪</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/race/auto-race/">オートレース</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="http://midnight.tokyo-sports.co.jp/autorace/iizuka/">ミッドナイトオート</a></li>
</ul></div></li>
</ul></div>	</div>
</nav>
</header>
<div class="inner head-bnr-area txt-center" style="height: 310px;">
<span class="rollover adsense ad-pc-bil"><script>console.log('P_gbillboard_1::3398217');</script><!-- /10945543/P_gbillboard_1 -->
<div id='div-gpt-ad-1622782704435-0' style='min-width: 970px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622782704435-0'); });
  </script>
</div></span>
<span class="page-left-bnr rollover adsense ad-pc-lef"><script>console.log('pc-gate-left::3618523');</script><a href="https://lp.tospo-keiba.jp/openingCP_20210924/"><img data-wexal-skip="2" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/09/5-6_160x600.jpg"></a></span>
<span class="page-right-bnr rollover adsense ad-pc-rig"><script>console.log('pc-gate-right::3618499');</script><a href="https://lp.tospo-keiba.jp/openingCP_20210924/"><img data-wexal-skip="3" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/09/9-6_160x600.jpg"></a>
</span>
</div>
<div class="container" id="single-content">
<div class="inner clearfix">
<div id="main">
<div class="breadcrumb"><span><a href="/">東スポTOP</a> <i class="fa fa-angle-right" aria-hidden="true"></i></span> <span><a href="/baseball/npb/">プロ野球</a> <i class="fa fa-angle-right" aria-hidden="true"></i></span><span> マッカーサーが離日した１９５１年の南海ホークスは強かった<span></div>	<section id="post-3680572" class="post-3680572 post type-post status-publish format-standard has-post-thumbnail hentry category-npb tag-6783 tag-51619 tag-53995">
<div class="detail-head">
<h1 class="detail-ttl">マッカーサーが離日した１９５１年の南海ホークスは強かった</h1>
<div class="clearfix">
<div class="detail-sns"> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fbaseball%2Fnpb%2F3680572%2F&#038;text=%E3%83%9E%E3%83%83%E3%82%AB%E3%83%BC%E3%82%B5%E3%83%BC%E3%81%8C%E9%9B%A2%E6%97%A5%E3%81%97%E3%81%9F%EF%BC%91%EF%BC%99%EF%BC%95%EF%BC%91%E5%B9%B4%E3%81%AE%E5%8D%97%E6%B5%B7%E3%83%9B%E3%83%BC%E3%82%AF%E3%82%B9%E3%81%AF%E5%BC%B7%E3%81%8B%E3%81%A3%E3%81%9F" rel="nofollow" target="_blank" class="rollover"><img data-wexal-skip="4" src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_tw.png" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fbaseball%2Fnpb%2F3680572%2F" rel="nofollow" target="_blank" class="rollover"><img data-wexal-skip="5" src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_fb.png" alt=""></a>
</div>
<p class="date">2021年10月03日 10時00分</p>
</div>
</div>
<div class="detail-content">
<figure id="attachment_3680647" style="width: 336px" class="wp-caption alignleft"><a href="/?attachment_id=3680647" rel="attachment wp-att-3680647"><img class="lazyload size-medium wp-image-3680647" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/09/66989c48f40addbfc8c8a6ed370553a9-346x450.jpg" alt="南海監督時代の鶴岡一人氏" width="346" height="450"/></a><figcaption class="wp-caption-text">南海監督時代の鶴岡一人氏</figcaption></figure>
<p>【越智正典 ネット裏】１９５１年、飯田徳治はパ・リーグ打点王（８７打点、２位毎日別所薫６７打点）になった。南海は３８年春結団。秋に公式戦に出場してから３度目の優勝を遂げた。この年南海は開幕から独走。最終は２位西鉄を１８・５ゲーム引き離していた。</p>
<p>　最高殊勲選手（６３年に最優秀選手賞に改定）は鶴岡一人。鶴岡はそれまで後進に道をゆずろうと大半ベンチに引っ込んでいたが、この「親分」、この年は出陣。チームに筋金が入った。打席に立った鶴岡のこめかみがピクピクと動くと、ナインは「そーれ、打つぞ！」と喜んだ。それでも鶴岡は試合の帰りに堺の医師泉谷太郎の家に寄り、呑み、炭坑ぶしを唄うのだが、歌の途中で酔いつぶれた。プレーイングマネジャーだったので人知れぬ苦労ばかりであったのだろう。</p>
<p>　鶴岡といったが、鶴岡は４６年から５８年まで姓は「山本」である。プロ野球の公式記録は「山本一人」になっている。山本は夫人文子さんちの姓である。家は山口県周防大島。春はレンゲ草が、夏は金魚提灯がキレイで、秋が近づくと、山口県柳井を出港するポンポン船を赤トンボが迎えに来てくれる（今は架橋）。</p>
<p>　山の上の文子さんの実家におとうさんの山本金蔵さんをお訪ねすると、おおらかなお人柄であった。鶴岡とぴったりだと思われた。終戦直後の苦しいときに「今月もスミマセン」。選手がオカネを借りに来た。「おとうちゃんには内緒にしといてね」。ヘソクリから渡した。彼女はひょいと心付けを添えるのを忘れなかった。鶴岡を「親分」にしたのは文子さんである。</p>
<p>　あの早慶６連戦の早大の捕手野村徹（北野高、早大卒業後、大昭和製紙、同監督、早大監督で４連覇、ソフトバンク・和田毅やヤクルト・青木宣親を育てている）は、周防大島の思い出を大事にしている。上海で終戦、引き揚げ少年だった彼はおかあさんの故郷のこの島に帰って来てから少年野球。鶴岡のコーチを受けている。「うれしくてレンゲが咲いている原っぱを走って行きました」。</p>
<p>　前創価大学監督岸雅司の伯父さんは金魚提灯造りの名人である。</p>
<p>　話がちょっとそれたが、ここではこれからも鶴岡で話します。山本というと別人ではないかと、思われるのが心配です。</p>
<p>　鶴岡は戦前、東京六大学の名三塁手、プレーのひとつひとつが味わい深かった（広島商業、法政大学）。そのころ法政大のグラウンドはいまの西武新宿線新井薬師駅の踏切りのところにあった。</p>
<p>　飯田徳治が最初に打点王になった５１年は朝鮮戦争真っ只中で、終結のため北爆を主張する連合国軍最高司令官、元帥、ダグラス・マッカーサーが４月１１日、ハリー・トルーマン大統領に解任された年である。４月１６日午前７時、マッカーサーは愛機コンステレーション、バターン号のタラップをのぼって行った。元帥帽を目深にかぶっていた。報道陣には頬が紅潮しているように見えた。離日である。羽田の上空には爆撃機Ｂ２９が４機、地上には礼砲。日本の占領政策が変わり始めるかも知れなかった。飯田は翌５２年も打点王になる。　＝敬称略＝</p>	</div><!-- .entry-content -->
<section>
<div class="detail-sns bottom">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fbaseball%2Fnpb%2F3680572%2F&#038;text=%E3%83%9E%E3%83%83%E3%82%AB%E3%83%BC%E3%82%B5%E3%83%BC%E3%81%8C%E9%9B%A2%E6%97%A5%E3%81%97%E3%81%9F%EF%BC%91%EF%BC%99%EF%BC%95%EF%BC%91%E5%B9%B4%E3%81%AE%E5%8D%97%E6%B5%B7%E3%83%9B%E3%83%BC%E3%82%AF%E3%82%B9%E3%81%AF%E5%BC%B7%E3%81%8B%E3%81%A3%E3%81%9F" rel="nofollow" target="_blank" class="rollover"><img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_tw.png" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fbaseball%2Fnpb%2F3680572%2F" rel="nofollow" target="_blank" class="rollover"><img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_fb.png" alt=""></a>
</div>
<div class="relation">
<p class="relation_ttl">【関連記事】</p>
<ul class="relation_list">
<li><a href="/baseball/npb/3660151/">南海「百万ドルの内野陣」飯田徳治が契約金で最初に買ったものは</a></li><li><a href="/baseball/npb/3635521/">〝忘れ物の名人〟長嶋茂雄に帽子を差し出した田中耕一郎の青春</a></li><li><a href="/baseball/npb/3610273/">図書館で日本野球を勉強したロッテ・ディアズ　来日第一声は「沢村栄治投手を尊敬しています」</a></li><li><a href="/baseball/npb/3583003/">飛田穂洲の訓話に心打たれたハマの藤木幸夫</a></li><li><a href="/baseball/npb/3557830/">大谷翔平の恩師・佐々木洋監督と横浜隼人・水谷哲也監督との〝縁〟</a></li>	</ul>
</div>
<dl class="page-bottom-tag single-tag">
<dt>関連タグ：</dt>
<dd>
<ul class="tag-list">
<ul><li><a href="/tag/%e8%b6%8a%e6%99%ba%e6%ad%a3%e5%85%b8-%e3%83%8d%e3%83%83%e3%83%88%e8%a3%8f/" rel="tag">越智正典 ネット裏</a></li><li><a href="/tag/%e9%a3%af%e7%94%b0%e5%be%b3%e6%b2%bb/" rel="tag">飯田徳治</a></li><li><a href="/tag/%e9%b6%b4%e5%b2%a1%e4%b8%80%e4%ba%ba/" rel="tag">鶴岡一人</a></li></ul> </ul>
</dd>
</dl>
<span><script>console.log('P_text_recommend_1::3398616');</script><div id="gmo_rw_12817" data-gmoad="rw"></div></span>
<div class="page-cm-area adsense ad-pc-con" style="float:left; margin: 40px;"><script>console.log('P_gcontents_rec1::3398316');</script><!-- /10945543/P_gcontents_rec1 -->
<div id='div-gpt-ad-1622785026370-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622785026370-0'); });
  </script>
</div></div>
<div class="page-cm-area adsense" style="float:right; margin: 40px;"><script>console.log('P_gcontents_rec2::3398325');</script><!-- /10945543/P_gcontents_rec2 -->
<div id='div-gpt-ad-1622785162847-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622785162847-0'); });
  </script>
</div></div>
<div class="recommend-post adsense ad-pc-rec1"><script>console.log('P_recommend_1::3398676');</script><div id="logly-lift-4299315"></div>
<script>_wexal_pst.en.fn['f375']={f:function(){
  (function/* c=375 */(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= "https://l.logly.co.jp/lift_widget.js?adspot_id=4299315";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();

},p:[],c:375}</script></div>
<div class="recommend-post adsense ad-pc-rec2"><script>console.log('P_recommend_2::3398682');</script><div id="logly-lift-4299316"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= "https://l.logly.co.jp/lift_widget.js?adspot_id=4299316";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script></div>
<div class="recommend-post adsense ad-pc-rec2"><script>console.log('P_recommend_3::3398688');</script><div id="logly-lift-4299317"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= "https://l.logly.co.jp/lift_widget.js?adspot_id=4299317";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script></div>
</section>
<section>
<div class="pickup-box">
<h2 class="basic-ttl">ピックアップ</h2>
<div class="item">
<a rel="noreferrer noopener" href="https://note.tokyo-sports.co.jp/menu/111120" target="_blank">
<div class="img-col"><img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2021/08/1a16d116ebe0e9b85ab28126efa34ffa.jpg' alt='グレート小鹿会長「遺言」を東スポnoteで無料公開中！'></div>
<div class="intro-col">
<h3 class="ttl">グレート小鹿会長「遺言」を東スポnoteで無料公開中！</h3>
<p class="txt">国内最年長現役記録を更新し続ける大日本プロレスのグレート小鹿会長。「これが俺から次世代への最後のメッセージになるだろう…」との決意を込め、自ら波乱に満ちた人生を語った。題して「極道の遺言」をお届けします。</p>
</div>
</a>
</div>
<div class="item">
<a rel="noreferrer noopener" href="https://voicy.jp/channel/1847" target="_blank">
<div class="img-col"><img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2021/05/b1150e9e1e75be59d7fe4cbab0e2e577.jpg' alt='Voicyで〝１０分で聴ける夕刊〟東スポCH！が開局'></div>
<div class="intro-col">
<h3 class="ttl">Voicyで〝１０分で聴ける夕刊〟東スポCH！が開局</h3>
<p class="txt">音声メディアプラットフォーム「Voicy」で東スポCH！が開局！
月～金の１６時ころから厳選ニュースをゆる～くお届けします！</p>
</div>
</a>
</div>
<div class="item">
<a rel="noreferrer noopener" href="https://note.tokyo-sports.co.jp/" target="_blank">
<div class="img-col"><img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2021/05/e583a58abc22dfa0f3ef78c56f929b39.jpg' alt='「東スポnote」限定！大好評ウマ連載'></div>
<div class="intro-col">
<h3 class="ttl">「東スポnote」限定！大好評ウマ連載</h3>
<p class="txt">東スポ紙面で掲載された連載がまとめて読めたり、ココだけしか読めないコンテンツがあったりします。ウマ娘乗っかりコラムも注目！モーニング娘。石田亜佑美さんの大人気コラムも好評連載中！</p>
</div>
</a>
</div>
</div>
</section>
<span style="float:left; margin: 40px;"><script>console.log('P_gfooter_rec1::3398355');</script><!-- /10945543/P_gfooter_rec1 -->
<div id='div-gpt-ad-1622786005417-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622786005417-0'); });
  </script>
</div></span>
<span style="float:right; margin: 40px;"><script>console.log('P_gfooter_rec2::3398361');</script><!-- /10945543/P_gfooter_rec2 -->
<div id='div-gpt-ad-1622786104775-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622786104775-0'); });
  </script>
</div></span>
</div><!-- #primary -->
<div id="sidebar">
<div class="adsense ad-pc-1st"><script>console.log('P_gside_rec1::3398235');</script><!-- /10945543/P_gside_rec1 -->
<div id='div-gpt-ad-1622782604919-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622782604919-0'); });
  </script>
</div></div>
<div class="search-box">
<script>_wexal_pst.en.fn['f445']={f:function(){
		(function/* c=445 */ () {
				var cx = '012809551892416173794:o-bxbdplg2a';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
						'//www.google.com/cse/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
		})();
	
},p:[],c:445}</script>
<gcse:searchbox-only></gcse:searchbox-only>
<!--form>
			<input type="text" class="s-window" placeholder="記事を検索する">
			<button class="s-btn"><i class="fa fa-search"></i></button>
		</form-->
</div>
<div class="ranking-box post-list-box">
<div class="list-head">
<h3 class="basic-ttl">人気ランキング</h3>
<a href="/rankinglist/" class="list-more">一覧をみる</a>
</div>
<div class="post-item">
<a href="/baseball/135597/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2013/04/08b031ad0617b33395fcf7b926a449ac-160x160.jpg" alt="佑ちゃん「破局」告白…深キョン事件、小林麻耶との仲を明かす">
</div>
<div class="intro-col">
<h4 class="post-ttl">佑ちゃん「破局」告白…深キョン事件、小林麻耶との仲を明かす</h4>
<p class="data">2013年04月26日 11:00</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/baseball/npb/2237151/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2020/10/62441626f001c266e5e293fa3db1c213-160x160.jpg" alt="鷹バレンティン〝ヤクルトユニホーム投稿〟火消し謝罪も尽きない不安">
</div>
<div class="intro-col">
<h4 class="post-ttl">鷹バレンティン〝ヤクルトユニホーム投稿〟火消し謝罪も尽きない不安</h4>
<p class="data">2020年10月01日 05:15</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/baseball/245010/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/no_img.jpg" alt="熱愛発覚の巨人・坂本「聞かないで」">
</div>
<div class="intro-col">
<h4 class="post-ttl">熱愛発覚の巨人・坂本「聞かないで」</h4>
<p class="data">2014年03月15日 10:02</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/baseball/npb/2829741/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/03/510a4d0acc6354f500845c8480954d63-160x160.jpg" alt="原巨人「聖域なきトレード」敢行…中日との〝禁断の扉〟開かれるのか">
</div>
<div class="intro-col">
<h4 class="post-ttl">原巨人「聖域なきトレード」敢行…中日との〝禁断の扉〟開かれるのか</h4>
<p class="data">2021年03月02日 05:15</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/baseball/npb/3689272/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/10/e6540a6e008a5ea3c30c7fc4f390220a-160x160.jpg" alt="日本ハム・斎藤佑樹が語った引退後のビジネスプラン「球場を作りたい。海の見えるところで」">
</div>
<div class="intro-col">
<h4 class="post-ttl">日本ハム・斎藤佑樹が語った引退後のビジネスプラン「球場を作りたい。海の見えるところで」</h4>
<p class="data">2021年10月02日 05:15</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/baseball/npb/3689266/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/10/3f1fdb177aaadd120e1d445fdc345b82-160x160.jpg" alt="「孫も写ってなきゃ！」 日本ハム・斎藤佑樹が見せた究極の“人たらし” ぶり">
</div>
<div class="intro-col">
<h4 class="post-ttl">「孫も写ってなきゃ！」 日本ハム・斎藤佑樹が見せた究極の“人たらし” ぶり</h4>
<p class="data">2021年10月02日 06:15</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/baseball/npb/1679304/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2019/12/fb0e9003be7f5a19ebaebb88ede056c4-160x160.jpg" alt="日本ハム・斎藤佑樹が結婚！　お相手は「学生時代からの知り合いで一般の方」">
</div>
<div class="intro-col">
<h4 class="post-ttl">日本ハム・斎藤佑樹が結婚！　お相手は「学生時代からの知り合いで一般の方」</h4>
<p class="data">2019年12月31日 15:30</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/baseball/3679/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2012/01/b6868f84052f24b85273c5dc442518ce1.jpg" alt="ダルビッシュと斎藤佑樹の亀裂生んだ「メール事件」">
</div>
<div class="intro-col">
<h4 class="post-ttl">ダルビッシュと斎藤佑樹の亀裂生んだ「メール事件」</h4>
<p class="data">2012年01月20日 16:21</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/baseball/npb/3689320/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/10/ede3ed83a7e319d2f615152e933b89b1-160x160.jpg" alt="「あの人、文春ですよ！」日本ハム・斎藤佑樹  最後まで失わなかった“お茶目さ”と“ひたむきさ”">
</div>
<div class="intro-col">
<h4 class="post-ttl">「あの人、文春ですよ！」日本ハム・斎藤佑樹 最後まで失わなかった“お茶目さ”と“ひたむきさ”</h4>
<p class="data">2021年10月02日 10:00</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/baseball/npb/3689239/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/10/f5a15a2a855aef3a8123e058b2155f6c-160x160.jpg" alt="ソフトバンク・柳田が明かす斎藤佑樹へのリスペクト「僕らはこの先も佑ちゃん世代」">
</div>
<div class="intro-col">
<h4 class="post-ttl">ソフトバンク・柳田が明かす斎藤佑樹へのリスペクト「僕らはこの先も佑ちゃん世代」</h4>
<p class="data">2021年10月02日 06:15</p>
</div>
</a>
</div>
</div>
<span><script>console.log('P_gside_rec2::3398247');</script><!-- /10945543/P_gside_rec2 -->
<div id='div-gpt-ad-1622782518615-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622782518615-0'); });
  </script>
</div></span>
<div class="recommend-box post-list-box">
<h3 class="basic-ttl">おすすめコンテンツ</h3>
<div class="post-item">
<a rel="noreferrer noopener" href="/reqruit_part/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/4a332f05ade4ac7bb3c46c472cb5eac8-1.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">編集局アルバイトスタッフ急募</h4>
<p class="txt">新聞制作の現場で働きませんか？</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/%e6%9d%b1%e3%82%b9%e3%83%9d%ef%bd%97eb%e3%82%a2%e3%83%ab%e3%83%90%e3%82%a4%e3%83%88/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/tosplogo-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">急募！東スポWｅｂスタッフ</h4>
<p class="txt">デジタルメディアに興味のある方はクリック！</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="http://midnight.tokyo-sports.co.jp/autorace/iizuka/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/a54a4b590d3ab5a7b64e7090e9f7fe9a-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">ミッドナイトオート</h4>
<p class="txt">出走メンバー、コメント、本紙の見解を掲載</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="http://midnight.tokyo-sports.co.jp/keirin/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2015/01/505e6a9cee0f8ffade6da72691017149-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">ミッドナイト競輪</h4>
<p class="txt">出走メンバー、コメント、本紙の見解のコラムを掲載</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/special/2109111/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/8acf11661e4d2756e926bb90dea65e27-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">東スポのプロレス電子書籍第２弾！</h4>
<p class="txt">懐かしい写真とともに楽しめるプロレスクイズをドーンと２００問収録！</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/tag/%e9%85%b7%e9%81%93%ef%bc%98%ef%bc%99%e5%8f%b7/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/b140f11bedc99d438289a0af68a4ccbf-100x98.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">加藤伸一「酷道８９号～山あり谷ありの野球路～」</h4>
<p class="txt">４球団を渡り歩き、２度の球団身売りと３度の戦力外通告…山あり谷ありの野球人生</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/tag/%e3%83%9e%e3%83%a9%e3%83%89%e3%83%bc%e3%83%8a%e7%9b%a3%e7%9d%a3%e3%81%ae%e3%81%8a%e9%a8%92%e3%81%8c%e3%81%9b%e4%bc%9d%e8%aa%ac/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/36a50c72b0d53508677cd6baee99048e-100x96.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">マラドーナ監督お騒がせ伝説</h4>
<p class="txt">２０１０年南アフリカＷ杯での奮闘を振り返る（全５回）</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/special/1833102/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/061e902c0cd75d75b70ebdab76c43bac-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">プロレス人気コラムが電子書籍に！</h4>
<p class="txt">伝説の名勝負はもちろん、歴史に残る事件をプレーバック！</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/special/1832886/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/6fb941b861f79cdbcc14b88559f6da24-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">伝説の１面が電子書籍に！</h4>
<p class="txt">平成をザワつかせたオモシロ見出しとその解説をまとめた電子書籍が発売中</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/?p=362627" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2015/02/00d3d2898f3c05f5aafbd188e7bf831d.gif'>	</div>
<div class="intro-col">
<h4 class="post-ttl">「ボートレース」を徹底研究</h4>
<p class="txt">女子からヤング、ベテランまでレーサーの人柄を紹介。さらにアカデミーで舟券的中を目指す！</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="http://ad.tokyo-sports.co.jp/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/banner_100x100.gif'>	</div>
<div class="intro-col">
<h4 class="post-ttl">男の為の高収入求人！</h4>
<p class="txt">稼げる求人をいろいろそろえました全国どこでも気軽に応募</p>
</div>
</a>
</div>
</div>
<div class="adsense ad-pc-2nd"><script>console.log('P_gside_rec3::3398256');</script><!-- /10945543/P_gside_rec3 -->
<div id='div-gpt-ad-1622782440642-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622782440642-0'); });
  </script>
</div></div>
<div class="tag-box">
<p class="tag-ttl">注目のタグ</p>
<ul class="tag-list">
<li><a href="/tag/%e3%83%89%e3%83%aa%e3%83%bc%e3%83%bb%e3%83%95%e3%82%a1%e3%83%b3%e3%82%af%e3%83%bb%e3%82%b8%e3%83%a5%e3%83%8b%e3%82%a2/">ドリー・ファンク・ジュニア</a></li><li><a href="/tag/%e4%b8%8a%e5%8e%9f%e6%b5%a9%e6%b2%bb/">上原浩治</a></li><li><a href="/tag/%e3%83%93%e3%82%b7%e3%82%a8%e3%83%89/">ビシエド</a></li><li><a href="/tag/%e3%83%9e%e3%82%b9%e3%82%bf%e3%83%bc%e3%83%bb%e3%83%af%e3%83%88/">マスター・ワト</a></li><li><a href="/tag/%e6%ad%a6%e8%b1%8a/">武豊</a></li><li><a href="/tag/%e3%82%b0%e3%83%ad%e3%83%b3%e3%83%87%e3%82%a3%e3%82%aa%e3%83%bc%e3%82%ba/">グロンディオーズ</a></li><li><a href="/tag/%e5%b7%9d%e7%94%b0%e8%a3%95%e7%be%8e/">川田裕美</a></li><li><a href="/tag/%e6%9d%be%e4%ba%95%e4%b8%80%e9%83%8e/">松井一郎</a></li><li><a href="/tag/%e7%9f%a2%e5%8f%a3%e5%a4%a7%e6%a8%b9/">矢口大樹</a></li><li><a href="/tag/%e9%88%b4%e6%9c%a8%e9%9b%84%e4%b8%80%e6%9c%97/">鈴木雄一朗</a></li><li><a href="/tag/%e5%8b%9d%e4%bf%a3%e7%9e%ac%e9%a6%ac/">勝俣瞬馬</a></li><li><a href="/tag/%e3%83%ad%e3%83%bc%e3%83%9e%e3%83%b3%e3%83%bb%e3%82%b4%e3%83%b3%e3%82%b5%e3%83%ac%e3%82%b9/">ローマン・ゴンサレス</a></li><li><a href="/tag/%e9%98%bf%e9%83%a8%e5%a4%a2%e6%a2%a8/">阿部夢梨</a></li><li><a href="/tag/%e3%83%95%e3%82%b8%e3%83%86%e3%83%ac%e3%83%93/">フジテレビ</a></li><li><a href="/tag/%e7%9f%b3%e7%94%b0%e9%9a%bc%e9%83%bd/">石田隼都</a></li><li><a href="/tag/%e3%82%b7%e3%83%b3%e6%9c%a8%e4%ba%ba%e3%82%b1%e3%83%b3/">シン木人ケン</a></li><li><a href="/tag/%e6%96%87%e5%9c%a8%e5%af%85/">文在寅</a></li><li><a href="/tag/%e3%83%87%e3%82%a4%e3%83%8a%e3%83%bb%e3%83%96%e3%83%ab%e3%83%83%e3%82%af/">デイナ・ブルック</a></li><li><a href="/tag/%e6%9c%a8%e6%9d%91%e9%9f%bf%e5%ad%90/">木村響子</a></li><li><a href="/tag/%e4%b9%9d%e5%b7%9e%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84%e6%9d%af/">九州スポーツ杯</a></li>	</ul>
</div>
<div class="recommend-box post-list-box">
<h3 class="basic-ttl">注目コンテンツ</h3>
<div class="post-item">
<a rel="noreferrer noopener" href="/tospo_movie/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/attention_cont/movie/banner_ats_movie.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">東京スポーツ映画大賞</h4>
<p class="txt">ビートたけし本紙客員編集長が審査委員長の独自の映画賞！</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/wrestling/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/attention_cont/wrestling/banner_ats_pw.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">東京スポーツプロレス大賞</h4>
<p class="txt">日本マット界の隆盛、発展を祈念し、東スポが制定したプロレス大賞です</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/web/2811735/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/4a332f05ade4ac7bb3c46c472cb5eac8.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">ＳＮＳアカウント一覧</h4>
<p class="txt">東京スポーツグループのツイッター、インスタグラムのアカウント一覧はこちら</p>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!-- #content -->
<footer id="footer">
<div class="footer-top">
<div class="inner clearfix">
<div class="col">
<dl class="footer-menu">
<dt><a href="/entame/">芸能</a></dt>
<dd>
<ul class="menu">
<li><a href="/entame/news/">ニュース</a></li>
<li><a href="/entame/interview/">インタビュー</a></li>
<li><a href="/entame/drama/">ドラマ</a></li>
<li><a href="/entame/movies/">映画</a></li>
<li><a href="/entame/enka/">演歌</a></li>
<li><a href="/entame/korean/">韓流</a></li>
<li><a href="/entame/johnnys/">ジャニーズ</a></li>
<li><a href="/entame/akb/">AKB</a></li>
<li><a href="/entame/sakamichi/">坂道</a></li>
<li><a href="/entame/helloproject/">ハロプロ</a></li>
<li><a href="/entame/kikaku/">本紙企画ネタ</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/baseball/">野球</a></dt>
<dd>
<ul class="menu">
<li><a href="/baseball/npb/">プロ野球</a></li>
<li><a href="/baseball/mlb/">MLB</a></li>
<li><a href="/baseball/samurai/">侍JAPAN</a></li>
<li><a href="/baseball/amature/">アマ野球</a></li>
<li><a href="/baseball/koshien/">高校野球</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/soccer/">サッカー</a></dt>
<dd>
<ul class="menu">
<li><a href="/soccer/japan/">日本代表</a></li>
<li><a href="/soccer/world/">海外サッカー</a></li>
<li><a href="/soccer/j-league/">Jリーグ</a></li>
</ul>
</dd>
</dl>
</div>
<div class="col">
<dl class="footer-menu">
<dt><a href="/sports/">スポーツ総合</a></dt>
<dd>
<ul class="menu">
<li><a href="/sports/sumou/">相撲</a></li>
<li><a href="/sports/golf/">ゴルフ</a></li>
<li><a href="/sports/tennis/">テニス</a></li>
<li><a href="/sports/figure-skating/">フィギュア</a></li>
<li><a href="/sports/table-tennis/">卓球</a></li>
<li><a href="/sports/gymnastics/">体操</a></li>
<li><a href="/sports/rugby/">ラグビー</a></li>
<li><a href="/sports/athletics/">陸上</a></li>
<li><a href="/sports/swimming/">水泳</a></li>
<li><a href="/sports/judo/">柔道</a></li>
<li><a href="/sports/wrestling/">レスリング</a></li>
<li><a href="/sports/basketball/">バスケットボール</a></li>
<li><a href="/sports/ski/">スキー</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/prores/">プロレス</a></dt>
<dd>
<ul class="menu">
<li><a href="/prores/wwe/">WWE</a></li>
<li><a href="/prores/njpw/">新日本</a></li>
<li><a href="/prores/ajpw/">全日本</a></li>
<li><a href="/prores/noah/">ノア</a></li>
<li><a href="/prores/zero1/">ゼロワン</a></li>
<li><a href="/prores/bjw/">大日本</a></li>
<li><a href="/prores/ddt/">DDT</a></li>
<li><a href="/prores/dragon/">DRAGON GATE</a></li>
<li><a href="/prores/stardom/">スターダム</a></li>
<li><a href="/prores/iceribbon/">アイスリボン</a></li>
<li><a href="/prores/sendaigirls/">センダイガールズ</a></li>
</ul>
</dd>
</dl>
</div>
<div class="col">
<dl class="footer-menu">
<dt><a href="/fight/">格闘技</a></dt>
<dd>
<ul class="menu">
<li><a href="/fight/boxing/">ボクシング</a></li>
<li><a href="/fight/rizin/">RIZIN</a></li>
<li><a href="/fight/k-1/">K-1</a></li>
<li><a href="/fight/kick-boxing/">キックボクシング</a></li>
<li><a href="/fight/karate/">空手</a></li>
<li><a href="/fight/knockout/">KNOCK OUT</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/social/">社会</a></dt>
<dd>
<ul class="menu">
<li><a href="/social/incident/">事件</a></li>
<li><a href="/social/politics/">政治</a></li>
<li><a href="/social/health/">ヘルス</a></li>
<li><a href="/social/money/">マネー</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/race/">公営競技</a></dt>
<dd>
<ul class="menu">
<li><a href="/race/boat/">ボートレース</a></li>
<li><a href="/race/keirin/">競輪</a></li>
<li><a href="/race/girls-keirin/">ガールズケイリン</a></li>
<li><a href="/race/auto-race/">オートレース</a></li>
<li><a href="/race/midnight_auto/">ミッドナイトオート</a></li>
</ul>
</dd>
</dl>
</div>
<div class="col">
<dl class="footer-menu">
<dt><a href="/leisure/">レジャー</a></dt>
<dd>
<ul class="menu">
<li><a href="/leisure/mahjong/">麻雀</a></li>
<li><a href="/leisure/pachinko-slot/">パチンコ・パチスロ</a></li>
<li><a href="/leisure/poker-tospocup/">ポーカー・東スポカップ</a></li>
<li><a href="/leisure/casino/">カジノ</a></li>
<li><a href="/leisure/travel/">トラベル</a></li>
<li><a href="/leisure/gourmet/">グルメ</a></li>
<li><a href="/leisure/trend/">トレンド</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/column/">コラム</a></dt>
<dd>
<ul class="menu">
<li><a href="/column/yamaguchi/">オカルト評論家山口敏太郎のＵＭＡ図鑑</a></li>
<li><a href="/column/news-column/">ニュースのフリマ</a></li>
<li><a href="/column/note/">デスク発ウラ話</a></li>
<li><a href="/column/keirin-column/">競輪命</a></li>
<li><a href="/column/trendnews/">流行最前線～Trend News～</a></li>
</ul>
</dd>
</dl>
</div>
<div class="col">
<dl class="footer-menu">
<dt><a href="archive.html">サイトについて</a></dt>
<dd>
<ul class="menu">
<li><a href="/reading_backnumber/">新聞購読・バックナンバーに<br/>ついて</a></li>
<li><a href="/company_about/">会社概要</a>
<ul>
<li><a href="/company_about/company_chairman/">会長のご挨拶</a></li>
<li><a href="/company_about/company_president/">社長のご挨拶</a></li>
<li><a href="/company_about/company_accessmap/">アクセスマップ</a></li>
<li><a href="/company_about/newsrelease/">ニュースリリース</a></li>
</ul>
</li>
<li><a href="/reqruit_new/">採用情報</a></li>
<li><a href="/site_map/">サイトマップ</a></li>
<li><a href="/add_guidance/">広告のご案内</a></li>
<li><a href="/privacypolicy/">個人情報・著作権・リンクに<br/>ついて</a></li>
</ul>
</dd>
</dl>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="inner clearfix">
<div class="footer-logo"><a href="/"><img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/logo.png" alt="東スポWeb"></a></div>
<p class="address">東京スポーツ<br/>
〒135-8721 東京都江東区越中島 2-1-30<br/>
TEL:03-3820-0831</p>
<ul class="sns-list">
<li><a rel="noreferrer noopener" href="https://twitter.com/tospo_prores" class="rollover" target="_blank"><img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_tw.png" alt="東スポツイッター"></a></li>
<li><a rel="noreferrer noopener" href="https://www.facebook.com/tokyosports" class="rollover" target="_blank"><img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_fb.png" alt="東スポフェイスブック"></a></li>
<li><a rel="noreferrer noopener" href="https://ch.nicovideo.jp/tousupo" target="_blank" class="rollover"><img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_tv.png" alt="東スポTV"></a></li>
</ul>
<p class="copyright">Copyright(C) 2009 TOKYO-SPORTS, All Rights Reserved.</p>
</div>
</div>
</footer>
<script>_wexal_pst.en.js['f495']={url:"https:\/\/code.jquery.com\/jquery-3.3.1.min.js?1903291945",s:1,c:495}</script>
<script>_wexal_pst.en.js['f505']={url:"\/_wt\/tospo-2019\/js\/slick\/slick.min.js?1903291945",s:1,c:505}</script>
<script>_wexal_pst.en.js['f515']={url:"\/_wt\/tospo-2019\/js\/scrolltopcontrol.js?1903291945",s:1,c:515}</script>
<script>_wexal_pst.en.js['f525']={url:"\/_wt\/tospo-2019\/js\/jquery.matchHeight-min.js?1903291945",s:1,c:525}</script>
<script>_wexal_pst.en.js['f535']={url:"\/_wt\/tospo-2019\/js\/setting.js?1903291945",s:1,c:535}</script>
<script>_wexal_pst.en.js['f545']={url:"https:\/\/cdn.webpush.jp\/js\/browserpushv2.js",attr:{'data-bptoken':'7d0f3dc8112eca0832eb5bfc9aadeb73ce508184ca0fc223e17a26c982153df2','data-sw':'https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/serviceworker.js'},s:1,c:545}</script>
<script>_wexal_pst.en.fn['f555']={f:function(){
$(function/* c=555 */(){
  var attachementRegex = new RegExp('^(?=.*attachment).*$');
    $('a').filter(function() {
        var href = $(this).attr('href');
        return attachementRegex.test(href);
    })
    .each(function() {
        var rel = $(this).attr('rel');
        $(this).attr('rel', rel + ' nofollow');
    });
});

},p:[],s:1,c:555}</script>
<!-- 追加FOOTJS -->
<script>console.log('footjs::1328931');</script>
<script>console.log('P_overlay::3481330');</script><script src="//cdn.gmossp-sp.jp/ads/loader.js?space_id=g923760" charset="utf-8" language="JavaScript"></script>
<script language='javascript'>
    gmossp_forsp.ad('g923760');
</script><script>_wexal_pst.en.js['f605']={url:"\/\/cdn.taxel.jp\/180\/rw.js",c:605}</script>
<script src='/wp-content/mu-plugins/pst/js/lazysizes.min.js?v=2.5.4'></script>
<script>(function(){var w=_wexal_pst.en;w.sc=280;w.hg='body';w.lw='load';w.dl=1000;w.rt=4;w.ma=7776000;w.ps=10;w.dbg=true})();</script>
<script>(function(){var e=_wexal_pst.en;var d=document;var w=window;var c=d.cookie.split(";");var cE=d.createElement.bind(d);var gE=d.getElementsByTagName.bind(d);var log=function(m){if(e.dbg)console.log(m)};var lz=function(t,z){if(e.dbg){t=t+": c="+z.c;if(1==z.x)t=t+": P1 ";else t=t+": P2 ";if(1==z.s)t=t+": sync";else t=t+": as";console.log(t,z)}};var sT=setTimeout;e.ssc=0;e.psc=0;e.start=new Date;c.some(function(v){var c=v.split("=");if(c[0].trim()=="_wexal_ssc"){e.ssc=Number(c[1]);return true}});e.ssc=
80+e.ssc;e.stck=function(){d.cookie="_wexal_ssc="+e.ssc+"; max-age="+e.ma+"; path=/;"};var evt=false;if(e.sc<e.ssc){if("body"!=e.hg)evt=e.hg}else{if("body"!=e.lw)evt=e.lw;e.stck();var es=["beforeunload","scroll","keydown","mousemove","click","touchstart"];var f=function(evt){if("beforeunload"==evt.type){e.end=new Date;var t=e.end.getTime()-e.start.getTime();t=Math.floor(t/1E3);e.ssc=Number(e.psc)+e.ssc+t;e.stck()}else if("scroll"==evt.type)e.psc=4+e.psc;else if("mousemove"!=evt.type)e.psc=24+e.psc;
e.psc=1+e.psc;if(e.sc<Number(e.psc)+e.ssc){for(var i=0,len=es.length;i<len;i++)w.removeEventListener(es[i],f,false);e.ssc=Number(e.psc)+e.ssc;e.stck()}if(e.ps<e.psc&&true!=e.fired)engd();log(evt.type+": "+e.psc)};for(var i=0,len=es.length;i<len;i++)w.addEventListener(es[i],f,false)}var engd=function(){if(true==e.fired)return;e.fired=true;var rs=["js","css","fn"];var sn={p1:[],p2:[]};var as={p1:[],p2:[]};Object.keys(e).forEach(function(j){if(rs.indexOf(j)>=0)Object.keys(e[j]).forEach(function(k){var z=
e[j][k];var tz={t:j,z:z};if(1==z.s)if(1==z.x)sn.p1[z.c]=tz;else sn.p2[z.c]=tz;else if(1==z.x)as.p1[z.c]=tz;else as.p2[z.c]=tz})});log({as:as,sync:sn});var sync=function(p){for(var i=0;i<sn[p].length;i++)if(sn[p][i])q.push(sn[p][i]);r(q.shift())};var r=function(a){if(undefined==a){if("p1"==p){p="p2";log("[Phase 2]");async(p)}return}var ret=false;var done=false;if("css"==a.t)ret=css(a.z);else if("js"==a.t)ret=js(a.z);else if("fn"==a.t)ret=fn(a.z);var rr=function(){if(false==done){done=true;r(q.shift())}};
if(ret){ret.onload=rr;sT(rr,3E3)}else rr()};var async=function(p){for(var i=0;i<as[p].length;i++){var a=as[p][i];if(a)if("css"==a.t)sT(css,0,a.z);else if("js"==a.t)sT(js,0,a.z);else if("fn"==a.t)sT(fn,0,a.z)}sync(p)};var js=function(z){var l=cE("script");l.src=z.url;if(z.attr)Object.keys(z.attr).forEach(function(k){l.setAttribute(k,z.attr[k])});var s=gE("script");s=s[s.length-1];s.parentNode.insertBefore(l,s);lz("js",z);return l};var css=function(z){var l=cE("link");l.rel="stylesheet";l.href=z.url;
var s=gE("script")[0];s.parentNode.insertBefore(l,s);lz("css",z);return l};var fn=function(z){try{z.f.apply(this,z.p);if(Array.isArray(z.cmd)){var cmd=z.cmd;for(var i=0,len=cmd.length;i<len;i++){var f=cmd[i].shift();eval("f="+f);f.apply(this,cmd[i]);log(cmd[i])}}}catch(err){log(err)}finally{lz("fn",z);return false}};log("[Phase 1]");var q=[];var p="p1";async(p)};var init=function(){var dl;if("pc"==_wexal_pst.ua)dl=e.dl;else dl=e.dl*e.rt;dl=dl*(e.sc-e.ssc+100)/e.sc;if(e.sc<e.ssc)dl=0;log("site score : "+
e.ssc+" / "+e.sc+" delay: "+dl);sT(engd,dl)};if(evt)w.addEventListener(evt,init);else init()})();
</script>
</body>
</html>
