<!doctype html>
<html lang="ja">
<head>
<script>(function(){var w={v:"2.4.8",en:{fn:{},css:{},js:{}}};_wexal_pst=w;var u=navigator.userAgent;if((u.indexOf("iPhone")>0||u.indexOf("Android")>0)&&u.indexOf("Mobile")>0)w.ua="mobile";else w.ua="pc"})();
</script>
<link rel="preload" href="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/12/0e3cd6e7424546a752d986f0eb4d5d16-450x317.jpg" as="image">
<link rel="dns-prefetch" href="//www.googletagmanager.com/">
<link rel="preconnect" href="//www.googletagmanager.com/">
<link rel="dns-prefetch" href="//flux-cdn.com/">
<link rel="preconnect" href="//flux-cdn.com/">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/">
<link rel="preconnect" href="//securepubads.g.doubleclick.net/">
<link rel="dns-prefetch" href="//cdn.gmossp-sp.jp/">
<link rel="preconnect" href="//cdn.gmossp-sp.jp/">
<link rel="dns-prefetch" href="//img.tokyo-sports.co.jp/">
<link rel="preconnect" href="//img.tokyo-sports.co.jp/">
<link rel="dns-prefetch" href="//speee-ad.akamaized.net/">
<link rel="preconnect" href="//speee-ad.akamaized.net/">
<link rel="dns-prefetch" href="//code.jquery.com/">
<link rel="preconnect" href="//code.jquery.com/">
<link rel="dns-prefetch" href="//cdn.webpush.jp/">
<link rel="preconnect" href="//cdn.webpush.jp/">
<link rel="dns-prefetch" href="//cdn.taxel.jp/">
<link rel="preconnect" href="//cdn.taxel.jp/">
<!-- wp shorten url enabled -->
<meta charset="UTF-8">
<link rel="manifest" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/manifest.json">
<title>【久保康生コラム】お前、このままやったらただのピッチャーになってまうぞ | 東スポのプロ野球に関するニュースを掲載</title>
<link rel='dns-prefetch' href='//s.w.org'/>
<script>_wexal_pst.en.css['f15']={url:"\/_wp\/yet-another-related-posts-plugin\/style\/widget.css?ver=4.9.18",x:1,c:15}</script>
<script>_wexal_pst.en.css['f25']={url:"\/_wt\/tospo-2019\/style.css?ver=4.9.18",c:25}</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script>_wexal_pst.en.fn['f35']={f:function(){
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://www.tokyo-sports.co.jp/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>

},p:[],s:1,c:35}</script>
<link rel="amphtml" href="https://www.tokyo-sports.co.jp/baseball/npb/3858083/?amp">
<link rel="canonical" href="https://www.tokyo-sports.co.jp/baseball/npb/3858083/"/>	<link rel="apple-touch-icon-precomposed" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/favicon.png">
<link rel="SHORTCUT ICON" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/favicon_web.ico">
<meta name="viewport" content="width=1200, user-scalable=yes">
<meta name="description" content="【久保康生　魔改造の手腕（１２）】私をドラフト１位で獲ってくれた近鉄の監督は西本幸雄さんでした。入団から３年間、勝利を挙げることができませんでしたが、浮上へのきっかけを与えてくれたのも西本さんでした。&#8230;">
<meta name="keywords" content="">
<!-- OGP meta -->
<!--ogp single-->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@tospo_prores"/>
<meta property="og:title" content="【久保康生コラム】お前、このままやったらただのピッチャーになってまうぞ &#8211; 東京スポーツ新聞社"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="【久保康生　魔改造の手腕（１２）】私をドラフト１位で獲ってくれた近鉄の監督は西本幸雄さんでした。入団から３年間、勝利を挙げることができませんでしたが、浮上へのきっかけを与えてくれたのも西本さんでした。..."/>
<meta property="og:url" content="https://www.tokyo-sports.co.jp/baseball/npb/3858083/"/>
<meta property="og:image" content="
	https://img.tokyo-sports.co.jp/wp-content/uploads/2021/12/0e3cd6e7424546a752d986f0eb4d5d16-600x314.jpg"/>
<meta property="og:site_name" content="東スポＷeb"/>
<meta name="format-detection" content="telephone=no">
<script>_wexal_pst.en.css['f45']={url:"\/_wt\/tospo-2019\/fonts\/font-awesome\/css\/font-awesome.min.css?1905091003",c:45}</script>
<script>_wexal_pst.en.css['f55']={url:"\/_wt\/tospo-2019\/js\/slick\/slick.css?1905091003",c:55}</script>
<script>_wexal_pst.en.css['f65']={url:"\/_wt\/tospo-2019\/js\/slick\/slick-theme.css?1905091003",c:65}</script>
<link rel='stylesheet' href='/_wxfdir/b/s/www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/css/styles.css?202104231300' type='text/css' media='all'/><script>_wexal_pst.en.css['f75']={url:"\/_wxfdir\/f\/s\/www.tokyo-sports.co.jp\/wp-content\/themes\/tospo-2019\/css\/styles.css?202104231300",c:75}</script>
<script type="text/javascript" async>
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-30716948-1']);
		_gaq.push(['_trackPageview']);
		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
		})();
	</script>
<script async>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
	Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-43873810-1', 'tokyo-sports.co.jp');
	ga('send', 'pageview');
	</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-1MSK7YTVZK"></script>
<script>_wexal_pst.en.fn['f115']={f:function(){
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'G-1MSK7YTVZK');
	
},p:[],s:1,c:115}</script>
<!-- FluxHeaderBidding用タグ  -->
<script async='async' src="https://flux-cdn.com/client/tokyosports/tokyo-sports.min.js"></script>
<script type="text/javascript">
  window.pbjs = window.pbjs || {que: []};
</script>
<!-- GoogleDFP用タグ -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
  window.googletag = window.googletag || {cmd: []};
</script>
<!--手順3 Prebidを呼び出すための記述-->
<script type="text/javascript">
  window.fluxtag = {
    readyBids: {
      prebid: false,
      google: false
    },
    failSafeTimeout: 3e3,
    isFn: function isFn(object) {
      var _t = 'Function';
      var toString = Object.prototype.toString;
      return toString.call(object) === '[object ' + _t + ']';
    },
    launchAdServer: function () {
      if (!fluxtag.readyBids.prebid) {
        return;
      }
      fluxtag.requestAdServer();
    },
    requestAdServer: function () {
      if (!fluxtag.readyBids.google) {
        fluxtag.readyBids.google = true;
        googletag.cmd.push(function () {
          if (!!(pbjs.setTargetingForGPTAsync) && fluxtag.isFn(pbjs
              .setTargetingForGPTAsync)) {
            pbjs.que.push(function () {
              pbjs.setTargetingForGPTAsync();
            });
          }
          googletag.pubads().refresh();
        });
      }
    }
  };
</script>
<!--手順4 強制的にDFPを呼び出すための記述 -->
<script type="text/javascript">
  setTimeout(function() {
    fluxtag.requestAdServer();
  }, fluxtag.failSafeTimeout);
</script>
<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/10945543/PC-billboard', [970, 250], 'div-gpt-ad-1552895908425-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/PC-contents', [[300, 250], [336, 280]], 'div-gpt-ad-1533021056140-6').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/PC-top', [728, 90], 'div-gpt-ad-1533021056140-12').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/PC-1st-rectangle', [300, 250], 'div-gpt-ad-1554020053633-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/PC-2nd-rectangle', [300, 250], 'div-gpt-ad-1552895739107-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gbanar_1', [[728, 90], 'fluid'], 'div-gpt-ad-1622782903136-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gbillboard_1', [[970, 250], 'fluid'], 'div-gpt-ad-1622782704435-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gside_rec1', ['fluid', [300, 600], [300, 250]], 'div-gpt-ad-1622782604919-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gside_rec2', ['fluid', [300, 250]], 'div-gpt-ad-1622782518615-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gcontents_rec1', [[336, 280], 'fluid', [300, 250]], 'div-gpt-ad-1622785026370-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gcontents_rec2', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1622785162847-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gside_rec3', [[300, 600], 'fluid', [300, 250]], 'div-gpt-ad-1622782440642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gfooter_rec1', ['fluid', [336, 280], [300, 250]], 'div-gpt-ad-1622786005417-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gfooter_rec2', [[300, 250], 'fluid', [336, 280]], 'div-gpt-ad-1622786104775-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_photo_overlay', [728, 90], 'div-gpt-ad-1623057665322-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.pubads().setTargeting('gender', ['male', 'female', 'not-stated', 'other']).setTargeting('category', ['entame', 'social', 'baseball', 'prores', 'fight', 'sports', 'soccer', 'horse', 'race', 'boat', 'keirin', 'girls-keirin', 'auto-race', 'leisure', 'special', 'photo', 'movie-special', 'column']).setTargeting('age', ['4-12', '13-19', '20-34', '35-49', '50-plus', '18-24', '25-34', '35-44', '45-55', '55-64', '65-plus', '20-29', '30-39', '40-49', '50-59', '60-69', '70-plus', 'not-stated']);
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.enableServices();

    if (
        !!(window.pbFlux) && 
        !!(window.pbFlux.prebidBidder) && 
        fluxtag.isFn(window.pbFlux.prebidBidder)
    ) {
      pbjs.que.push(function () {
        window.pbFlux.prebidBidder();
      });
    } else {
      fluxtag.readyBids.prebid = true;
      fluxtag.launchAdServer();
    }
});

</script>
<!-- 2019広告用タグ追加 ここまで-->
<!-- 追加HEADJS -->
<script>console.log('headjs::1297308');</script>
<!-- Google Tag Manager -->
<script>window.dataLayer = window.dataLayer || [];_wexal_pst.en.fn['f5']={f:function(){
(function/* c=5 */(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)0,
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N7GF367');

},p:[],s:1,x:1,c:5}</script>
<!-- End Google Tag Manager -->
<script>_wexal_pst.en.fn['f205']={f:function(){
    (function/* c=205 */(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "516yetnmc4");

},p:[],c:205}</script>
</head>
<body class="post-template-default single single-post postid-3858083 single-format-standard">
<script>console.log('P_interstitial::3780580');</script><script src="//cdn.gmossp-sp.jp/ads/loader.js?space_id=g924915" charset="utf-8" language="JavaScript"></script>
<script language='javascript'>
    gmossp_forsp.ad('g924915');
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N7GF367" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page" class="site">
<header id="header">
<div class="header-top">
<div class="inner clearfix">
<div class="header-left">
<a href="/" class="rollover"><img data-wexal-skip="1" src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/tospo_web-logo.svg" alt="東スポＷeb"></a>
<p class="h-data">2021年12月14日 (火)</p>
</div>
<div class="header-right">
<dl class="size-change">
<dt>文字サイズ</dt>
<dd>
<ul class="size-list">
<li class="btn-s">小</li>
<li class="btn-m on">中</li>
<li class="btn-l">大</li>
</ul>
</dd>
</dl>
<p class="h-bnr adsense ad-pc-head"><script>console.log('P_gbanar_1::3385896');</script><!-- /10945543/P_gbanar_1 -->
<div id='div-gpt-ad-1622782903136-0' style='min-width: 728px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622782903136-0'); });
  </script>
</div></p>
</div>
</div>
</div>
<nav class="gnavi">
<div class="inner clearfix">
<div class="menu-global_navi-container"><ul id="menu-global_navi" class="menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/news/">ニュース</a><div class="sub-menu"><ul><li></li></ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/entame/">芸能</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/johnnys/">ジャニーズ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/drama/">ドラマ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/movies/">映画</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/interview/">インタビュー</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/akb/">AKB</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/sakamichi/">坂道</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/helloproject/">ハロプロ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/korean/">韓流</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/enka/">演歌</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/kikaku/">本紙企画ネタ</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/social/">社会</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/social/politics/">政治</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/social/incident/">事件</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/social/health/">ヘルス</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/social/money/">マネー</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children current-menu-item"><a href="/baseball/">野球</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-menu-item"><a href="/baseball/npb/">プロ野球</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/baseball/koshien/">高校野球</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/baseball/mlb/">MLB</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/baseball/samurai/">侍JAPAN</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/baseball/amature/">アマ野球</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/prores/">プロレス</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/njpw/">新日本</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/ajpw/">全日本</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/wwe/">WWE</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/noah/">ノア</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/zero1/">ゼロワン</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/bjw/">大日本</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/ddt/">DDT</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/dragon/">DRAGON GATE</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/stardom/">スターダム</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/iceribbon/">アイスリボン</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/sendaigirls/">センダイガールズ</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/fight/">格闘技</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/fight/boxing/">ボクシング</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/fight/rizin/">RIZIN</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/fight/k-1/">K-1</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/fight/kick-boxing/">キックボクシング</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/fight/knockout/">KNOCK OUT</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/sports/">スポーツ総合</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/sumou/">相撲</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/golf/">ゴルフ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/tennis/">テニス</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/figure-skating/">フィギュア</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/table-tennis/">卓球</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/gymnastics/">体操</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/rugby/">ラグビー</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/swimming/">水泳</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/athletics/">陸上</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/judo/">柔道</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/wrestling/">レスリング</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/fight/karate/">空手</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/soccer/">サッカー</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/soccer/j-league/">Jリーグ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/soccer/japan/">日本代表</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/soccer/world/">海外サッカー</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tospo-keiba.jp/" target="_blank">東スポ競馬</a><div class="sub-menu"><ul></li>
</li>
</li>
</li>
</li>
</li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/race/">公営</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/race/boat/">ボートレース</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/race/keirin/">競輪</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/race/girls-keirin/">ガールズケイリン</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="http://midnight.tokyo-sports.co.jp/keirin/">ミッドナイト競輪</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/race/auto-race/">オートレース</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="https://midnight.tokyo-sports.co.jp/autorace/">ミッドナイトオート</a></li>
</ul></div></li>
</ul></div>	</div>
</nav>
</header>
<div class="inner head-bnr-area txt-center">
<span class="page-left-bnr rollover adsense ad-pc-lef"><script>console.log('pc-gate-left::');</script></span>
<span class="page-right-bnr rollover adsense ad-pc-rig"><script>console.log('pc-gate-right::');</script></span>
</div>
<div class="container" id="single-content">
<div class="inner clearfix">
<div id="main">
<div class="breadcrumb"><span><a href="/">東スポTOP</a> <i class="fa fa-angle-right" aria-hidden="true"></i></span> <span><a href="/baseball/npb/">プロ野球</a> <i class="fa fa-angle-right" aria-hidden="true"></i></span><span> 【久保康生コラム】お前、このままやったらただのピッチャーになってまうぞ<span></div>	<section id="post-3858083" class="post-3858083 post type-post status-publish format-standard has-post-thumbnail hentry category-npb tag-71741 tag-71744">
<div class="detail-head">
<h1 class="detail-ttl">【久保康生コラム】お前、このままやったらただのピッチャーになってまうぞ</h1>
<div class="clearfix">
<div class="detail-sns"> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fbaseball%2Fnpb%2F3858083%2F&#038;text=%E3%80%90%E4%B9%85%E4%BF%9D%E5%BA%B7%E7%94%9F%E3%82%B3%E3%83%A9%E3%83%A0%E3%80%91%E3%81%8A%E5%89%8D%E3%80%81%E3%81%93%E3%81%AE%E3%81%BE%E3%81%BE%E3%82%84%E3%81%A3%E3%81%9F%E3%82%89%E3%81%9F%E3%81%A0%E3%81%AE%E3%83%94%E3%83%83%E3%83%81%E3%83%A3%E3%83%BC%E3%81%AB%E3%81%AA%E3%81%A3%E3%81%A6%E3%81%BE%E3%81%86%E3%81%9E" rel="nofollow" target="_blank" class="rollover"><img data-wexal-skip="2" src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_tw.png" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fbaseball%2Fnpb%2F3858083%2F" rel="nofollow" target="_blank" class="rollover"><img data-wexal-skip="3" src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_fb.png" alt=""></a>
</div>
<p class="date">2021年12月14日 11時00分</p>
</div>
</div>
<div class="detail-content">
<figure id="attachment_3858086" style="width: 440px" class="wp-caption alignleft"><a href="/?attachment_id=3858086" rel="attachment wp-att-3858086"><img data-wexal-skip="4" class="size-medium wp-image-3858086" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/12/0e3cd6e7424546a752d986f0eb4d5d16-450x317.jpg" alt="怖い存在だった西本監督（東スポWeb）" width="450" height="317"/></a><figcaption class="wp-caption-text">怖い存在だった西本監督（東スポWeb）</figcaption></figure>
<p>【久保康生　魔改造の手腕（１２）】私をドラフト１位で獲ってくれた近鉄の監督は西本幸雄さんでした。入団から３年間、勝利を挙げることができませんでしたが、浮上へのきっかけを与えてくれたのも西本さんでした。</p>
<p>　もう私が阪神のコーチになっていた２００５年か０６年のころ、評論家としてキャンプを視察されていた西本さんと食事をする機会に恵まれました。</p>
<p>　私にとっては本当に怖い存在でしたから、和気あいあいと会食させていただくなんて初めてでした。</p>
<p>　テーブルを囲んで食事をしてお酒を飲んで、監督と選手としてではなく、普通に接してもらったのがうれしかったですね。翌日はキャンプ休日でしたので、ゴルフもご一緒させていただきました。</p>
<p>　そういった一連のお酒の席で西本さんが私に「お前は俺（が監督在任中）の時にはいっこも働かんかったなあ」とおっしゃいました。</p>
<p>　実際、１９８０年の近鉄連覇の時には私はプロ初勝利を含む８勝で、リーグ優勝に貢献したつもりでしたので「いやいや、投げてますよ」と反論させていただきました。それでも「いや、お前は働いてないわ。せっかく俺が獲ったのに全然、アカンかったやないか」とおっしゃっていました。</p>
<p>　私がキャリアハイの１５完投、１２勝１セーブという成績を残した８２年シーズンは、西本監督が退任された後。関口清治監督の時だったんですね。なので、西本さんは、自分が辞めた後に活躍したという印象が強いんでしょう。</p>
<p>　１１年１１月、西本さんが亡くなられた時には葬儀でひつぎを担がせていただきました。阪急、近鉄のＯＢを中心にみんなで送り出させてもらいました。</p>
<p>　そういえば３年目、７９年の夏ごろです。ストレッチをしていた時に気配を感じたと思ったら西本監督が立っていました。そこで「お前、このままやったらただのピッチャーになってまうぞ」と言われたんです。</p>
<p>　思いがあっての言葉だったんでしょう。昔の人の独特の伝え方というのか、当時は真意を分かりかねました。でも、今は分かります。気にかけてくれていたわけですよ。</p>
<p>　そのオフに西本さんに言われた通り、アメリカに野球留学させてもらって、私は飛躍することができました。<br/>
　アメリカに行かせて何かをつかませようと思ってらしたんでしょう。</p>
<p>　また、私の運が良かったのは二軍での指導者にも恵まれたことです。米留学の際の引率者は本堂保次二軍監督と野口二郎二軍投手コーチ（通算２３７勝）で、２人とも当時から年配だったとあって、厳しいわけでもなく私を放し飼いにしてくれました。</p>
<p>　同行していた広島、阪急の引率指導者は若くてスパルタでしたから、他球団の若手たちにうらやましがられたものです。</p>
<p>　野口さんとは師弟関係でよくかわいがっていただきました。ある日、野口さんに聞いたんです。私がアメリカに行ったとき、放し飼いで自由にさせてくれたじゃないですか、あれは意図的だったんですかと。</p>
<p>　その答えはこうでした。「やっぱああいうところに行ったら、自由にやらせなあかんやろ」。自分自身でやってみて感じることも大事ということです。</p>
<p>　広い視野で物事を見て、自分で感じ取ってやらせてみることが必要ということでした。まずは好きにやらせてみる。選手がやってるところを止めない。</p>
<p>　コーチングの奥深さを学ばせてもらいました。</p>
<p>　☆くぼ・やすお　１９５８年４月８日、福岡県生まれ。柳川商高では２年の選抜、３年の夏に甲子園を経験。７６年近鉄のドラフト１位でプロ入りした。８０年にプロ初勝利を挙げるなど８勝３セーブでリーグ優勝に貢献。８２年は自己最多の１２勝をマーク。８８年途中に阪神へ移籍。９６年、近鉄に復帰し９７年限りで現役引退。その後は近鉄、阪神、ソフトバンク、韓国・斗山で投手コーチを務めた。元ＭＬＢの大塚晶文、岩隈久志らを育成した手腕は球界では評判。現在は大和高田クラブのアドバイザーを務める。ＮＰＢ通算７１勝６２敗３０セーブ、防御率４．３２。</p>	</div><!-- .entry-content -->
<section>
<div class="detail-sns bottom">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fbaseball%2Fnpb%2F3858083%2F&#038;text=%E3%80%90%E4%B9%85%E4%BF%9D%E5%BA%B7%E7%94%9F%E3%82%B3%E3%83%A9%E3%83%A0%E3%80%91%E3%81%8A%E5%89%8D%E3%80%81%E3%81%93%E3%81%AE%E3%81%BE%E3%81%BE%E3%82%84%E3%81%A3%E3%81%9F%E3%82%89%E3%81%9F%E3%81%A0%E3%81%AE%E3%83%94%E3%83%83%E3%83%81%E3%83%A3%E3%83%BC%E3%81%AB%E3%81%AA%E3%81%A3%E3%81%A6%E3%81%BE%E3%81%86%E3%81%9E" rel="nofollow" target="_blank" class="rollover"><img data-wexal-skip="5" src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_tw.png" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fbaseball%2Fnpb%2F3858083%2F" rel="nofollow" target="_blank" class="rollover"><img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_fb.png" alt=""></a>
</div>
<div class="relation">
<p class="relation_ttl">【関連記事】</p>
<ul class="relation_list">
<li><a href="/baseball/npb/3848699/">【久保康生コラム１１】近鉄入団３年目オフに渡米　ここからが本当のスタートだった</a></li><li><a href="/baseball/npb/3846215/">久保康生コラム１０】特等席で見たプロの試合・・・夢中でシャッターを切ったはずが・・・</a></li><li><a href="/baseball/npb/3846332/">【久保康生コラム９】九州大会は絶好調　それでも勝てなかった夏の甲子園</a></li><li><a href="/baseball/npb/3842213/">【久保康生コラム８】新チームになった直後に起きた悲しい事故</a></li><li><a href="/baseball/npb/3834131/">【久保康生コラム７】甲子園でのちに対戦　因縁のＰＬ学園からも勧誘あったが…</a></li>	</ul>
</div>
<dl class="page-bottom-tag single-tag">
<dt>関連タグ：</dt>
<dd>
<ul class="tag-list">
<ul><li><a href="/tag/%e4%b9%85%e4%bf%9d%e5%ba%b7%e7%94%9f/" rel="tag">久保康生</a></li><li><a href="/tag/%e9%ad%94%e6%94%b9%e9%80%a0%e3%81%ae%e6%89%8b%e8%85%95/" rel="tag">魔改造の手腕</a></li></ul> </ul>
</dd>
</dl>
<span><script>console.log('P_text_recommend_1::3398616');</script><div id="gmo_rw_12817" data-gmoad="rw"></div></span>
<div class="page-cm-area adsense ad-pc-con" style="float:left; margin: 40px;"><script>console.log('P_gcontents_rec1::3398316');</script><!-- /10945543/P_gcontents_rec1 -->
<div id='div-gpt-ad-1622785026370-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622785026370-0'); });
  </script>
</div></div>
<div class="page-cm-area adsense" style="float:right; margin: 40px;"><script>console.log('P_gcontents_rec2::3398325');</script><!-- /10945543/P_gcontents_rec2 -->
<div id='div-gpt-ad-1622785162847-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622785162847-0'); });
  </script>
</div></div>
<div class="recommend-post adsense ad-pc-rec1"><script>console.log('P_recommend_1::3398676');</script><div id="logly-lift-4299315"></div>
<script>_wexal_pst.en.fn['f385']={f:function(){
  (function/* c=385 */(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= "https://l.logly.co.jp/lift_widget.js?adspot_id=4299315";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();

},p:[],c:385}</script>
<div id="logly-lift-4302029"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= "https://l.logly.co.jp/lift_widget.js?adspot_id=4302029";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script></div>
<div class="recommend-post adsense ad-pc-rec2"><script>console.log('P_recommend_2::3483175');</script><div class="uz-tokyo-sports-3_pc uz-ny"></div>
<script async type="text/javascript" src="https://speee-ad.akamaized.net/tag/tokyo-sports-3_pc/js/outer-frame.min.js" charset="utf-8"></script>
</div>
<div class="recommend-post adsense ad-pc-rec2"><script>console.log('P_recommend_3::3483151');</script><div id="gmo_rw_9535" data-gmoad="rw"></div>　</div>
</section>
<section>
<div class="pickup-box">
<h2 class="basic-ttl">ピックアップ</h2>
<div class="item">
<a rel="noreferrer noopener" href="/%e3%81%be%e3%81%a8%e3%82%81/3784292/" target="_blank">
<div class="img-col"><img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2021/11/8add824c9ad9d8fafd48dc83d04a130e-1.jpg' alt='貴重写真てんこ盛り！日本ハム・新庄剛志監督のぶっ飛び伝説プレイバック'></div>
<div class="intro-col">
<h3 class="ttl">貴重写真てんこ盛り！日本ハム・新庄剛志監督のぶっ飛び伝説プレイバック</h3>
<p class="txt">「記憶に残るスーパースター」日本ハム・新庄剛志監督のサプライズ伝説を総まとめ！ファンの度肝を抜いた札幌ドーム天井からの登場、オールスターでのホームスチール、突然の引退発表…。いま最もホットな男の足跡を振り返る</p>
</div>
</a>
</div>
<div class="item">
<a rel="noreferrer noopener" href="https://note.tokyo-sports.co.jp/n/n7d085d60651d" target="_blank">
<div class="img-col"><img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2021/10/ca570266283282e3aecb87c00f33fa5f.jpg' alt='【無料公開】僕とカシンと法廷と～ケンドー・カシンと東スポの３０年～'></div>
<div class="intro-col">
<h3 class="ttl">【無料公開】僕とカシンと法廷と～ケンドー・カシンと東スポの３０年～</h3>
<p class="txt">〝悪魔仮面〟ことケンドー・カシン。必要最小限の友人しか持たず、マスコミには悪態をつき、マット界でも次々と新たな標的を見つけ、むしろ敵の方が多い。歴代本紙記者にも数々の暴言を吐いてきたが「カシンの情報は東スポでしか読めない」と言われて久しい。なぜ本紙は希代のヘソ曲がり男と、約３０年も友好関係を保ってこられたのか。</p>
</div>
</a>
</div>
<div class="item">
<a rel="noreferrer noopener" href="https://gyomuu.jp/products/list?category_id=18" target="_blank">
<div class="img-col"><img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2021/10/94a15a9021ae912e0dcbe1ec0d09081c.jpg' alt='うまい！話題の「東スポ餃子」ここで買えます！'></div>
<div class="intro-col">
<h3 class="ttl">うまい！話題の「東スポ餃子」ここで買えます！</h3>
<p class="txt">「東スポ餃子」が爆誕！　コロナ禍で閉塞感漂う世の中を救うため、東京スポーツが餃子をプロデュースしました。その中身は高級な青森県産ニンニクをドカンと通常の３倍も入れた“ニンニクマシマシ餃子”。飲食店の皆さまはもちろん、個人の方もお求めいただけます。ぜひ、ご賞味ください！</p>
</div>
</a>
</div>
<div class="item">
<a rel="noreferrer noopener" href="https://note.tokyo-sports.co.jp/menu/111122" target="_blank">
<div class="img-col"><img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2021/10/c389bc4e0ed0d711a8a99b552dfb62bd.jpg' alt='赤ヘル機動力野球の申し子・高橋慶彦「赤い疾風伝説」２話まで無料公開中！'></div>
<div class="intro-col">
<h3 class="ttl">赤ヘル機動力野球の申し子・高橋慶彦「赤い疾風伝説」２話まで無料公開中！</h3>
<p class="txt">人は親しみを込めてファーストネームで呼び、その名はベストセラー小説のタイトルにもなった。グラウンドを縦横無尽に駆け抜け、付いた異名は「赤い疾風」。強いカープの真ん中で燦然と輝いた男。数々の伝説を作った高橋慶彦が自らの野球人生を振り返る。</p>
</div>
</a>
</div>
<div class="item">
<a rel="noreferrer noopener" href="https://note.tokyo-sports.co.jp/" target="_blank">
<div class="img-col"><img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2021/05/e583a58abc22dfa0f3ef78c56f929b39.jpg' alt='「東スポnote」限定！大好評ウマ連載'></div>
<div class="intro-col">
<h3 class="ttl">「東スポnote」限定！大好評ウマ連載</h3>
<p class="txt">東スポ紙面で掲載された連載がまとめて読めたり、ココだけしか読めないコンテンツがあったりします。ウマ娘乗っかりコラムも注目！モーニング娘。石田亜佑美さんの大人気コラムも好評連載中！</p>
</div>
</a>
</div>
</div>
</section>
<span style="float:left; margin: 40px;"><script>console.log('P_gfooter_rec1::3398355');</script><!-- /10945543/P_gfooter_rec1 -->
<div id='div-gpt-ad-1622786005417-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622786005417-0'); });
  </script>
</div></span>
<span style="float:right; margin: 40px;"><script>console.log('P_gfooter_rec2::3398361');</script><!-- /10945543/P_gfooter_rec2 -->
<div id='div-gpt-ad-1622786104775-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622786104775-0'); });
  </script>
</div></span>
</div><!-- #primary -->
<div id="sidebar">
<div class="adsense ad-pc-1st"><script>console.log('P_gside_rec1::3398235');</script><!-- /10945543/P_gside_rec1 -->
<div id='div-gpt-ad-1622782604919-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622782604919-0'); });
  </script>
</div></div>
<div class="search-box">
<script>_wexal_pst.en.fn['f455']={f:function(){
		(function/* c=455 */ () {
				var cx = '012809551892416173794:o-bxbdplg2a';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
						'//www.google.com/cse/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
		})();
	
},p:[],c:455}</script>
<gcse:searchbox-only></gcse:searchbox-only>
<!--form>
			<input type="text" class="s-window" placeholder="記事を検索する">
			<button class="s-btn"><i class="fa fa-search"></i></button>
		</form-->
</div>
<div class="ranking-box post-list-box">
<div class="list-head">
<h3 class="basic-ttl">人気ランキング</h3>
<a href="/rankinglist/" class="list-more">一覧をみる</a>
</div>
<div class="post-item">
<a href="/baseball/npb/3856466/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/12/226d5d5e9ed24879d69329c8577a5b7a-160x160.jpg" alt="ＦＡ宣言したヤクルト・つば九郎　他球団移籍の可能性はあるのか">
</div>
<div class="intro-col">
<h4 class="post-ttl">ＦＡ宣言したヤクルト・つば九郎　他球団移籍の可能性はあるのか</h4>
<p class="data">2021年12月12日 16:42</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/baseball/mlb/3854132/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/12/79324f24bde0a6d1caf85e540290f7d4-160x160.jpg" alt="ボンズやクレメンスが増強剤を使用していなかったら…専門家が検証した結果は">
</div>
<div class="intro-col">
<h4 class="post-ttl">ボンズやクレメンスが増強剤を使用していなかったら…専門家が検証した結果は</h4>
<p class="data">2021年12月11日 10:36</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/baseball/npb/3853514/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/12/2e3cc3ebc092bacc514c33226e66a36c-160x160.jpg" alt="「郷に入っては郷に従え」大谷翔平がソフトバンク・スチュワートに与えた大きな影響">
</div>
<div class="intro-col">
<h4 class="post-ttl">「郷に入っては郷に従え」大谷翔平がソフトバンク・スチュワートに与えた大きな影響</h4>
<p class="data">2021年12月12日 08:00</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/baseball/npb/3854486/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/12/80d879421d1260491704510ff3d5833d-160x160.jpg" alt="「野村克也をしのぶ会」にビッグボスをはじめ関係者が参列　名監督をしのぶ">
</div>
<div class="intro-col">
<h4 class="post-ttl">「野村克也をしのぶ会」にビッグボスをはじめ関係者が参列　名監督をしのぶ</h4>
<p class="data">2021年12月11日 15:26</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/baseball/npb/3855332/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/12/32c323eda0bea1133936929bc02d52b7-160x160.jpg" alt="新庄ビッグボス　野村克也氏に最大の敬意を表す「お前もよ～似合っとるなぁ～」">
</div>
<div class="intro-col">
<h4 class="post-ttl">新庄ビッグボス　野村克也氏に最大の敬意を表す「お前もよ～似合っとるなぁ～」</h4>
<p class="data">2021年12月11日 21:21</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/baseball/npb/3841895/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/12/1be9505e7cfa2779c2dd2c7fd1c32518-160x160.jpg" alt="中日　ソフトバンクとエース千賀の “ゴージャス契約” に口あんぐり…ＦＡ又吉慰留は夢物語か">
</div>
<div class="intro-col">
<h4 class="post-ttl">中日　ソフトバンクとエース千賀の “ゴージャス契約” に口あんぐり…ＦＡ又吉慰留は夢物語か</h4>
<p class="data">2021年12月06日 05:15</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/baseball/3659/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/no_img.jpg" alt="横浜の球団マスコット　ホッシー〝戦力外〟">
</div>
<div class="intro-col">
<h4 class="post-ttl">横浜の球団マスコット　ホッシー〝戦力外〟</h4>
<p class="data">2012年01月15日 16:13</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/baseball/npb/3441858/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/07/22f64d86b25e7da3c9b8ab52b24a5377-160x160.jpg" alt="倫世夫人を想う　松坂大輔４０歳「第２の人生」と「結婚秘話」">
</div>
<div class="intro-col">
<h4 class="post-ttl">倫世夫人を想う　松坂大輔４０歳「第２の人生」と「結婚秘話」</h4>
<p class="data">2021年07月20日 14:00</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/baseball/npb/3851309/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/12/3852593254a45a40f857b7ccb4e62c71-160x160.jpg" alt="日本ハム・新庄監督「野球って見ててつまらないだろ？」  新球場での仰天 “演出” プラン公開">
</div>
<div class="intro-col">
<h4 class="post-ttl">日本ハム・新庄監督「野球って見ててつまらないだろ？」 新球場での仰天 “演出” プラン公開</h4>
<p class="data">2021年12月10日 07:00</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/baseball/npb/3846179/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/12/a366c888301574286225e1faa910fed7-160x160.jpg" alt="礼節を重んじる男　仁村徹">
</div>
<div class="intro-col">
<h4 class="post-ttl">礼節を重んじる男　仁村徹</h4>
<p class="data">2021年12月12日 10:00</p>
</div>
</a>
</div>
</div>
<span><script>console.log('P_gside_rec2::3398247');</script><!-- /10945543/P_gside_rec2 -->
<div id='div-gpt-ad-1622782518615-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622782518615-0'); });
  </script>
</div></span>
<div class="recommend-box post-list-box">
<h3 class="basic-ttl">おすすめコンテンツ</h3>
<div class="post-item">
<a rel="noreferrer noopener" href="/%e3%81%be%e3%81%a8%e3%82%81/3722605/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/3b9978e34a459fef4794bd13ae167066-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">話題沸騰！「東スポ餃子」</h4>
<p class="txt">うまい！ニンニク３倍！購入情報はこちら！</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="https://voicy.jp/channel/1847" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/70b3e4ce8eea55ec53f2c0f467ab134c-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">名物記者が続々登場！Voicy「東スポCH！」放送中！</h4>
<p class="txt">月～金の１６時ころからゆる～いニュースをお届け！
</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/reqruit_part/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/4a332f05ade4ac7bb3c46c472cb5eac8-1.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">編集局アルバイトスタッフ急募　※時給UP！</h4>
<p class="txt">新聞制作の現場で働きませんか？</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/%e6%9d%b1%e3%82%b9%e3%83%9d%ef%bd%97eb%e3%82%a2%e3%83%ab%e3%83%90%e3%82%a4%e3%83%88/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/tosplogo-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">急募！東スポWｅｂスタッフ</h4>
<p class="txt">デジタルメディアに興味のある方はクリック！</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="http://midnight.tokyo-sports.co.jp/autorace/iizuka/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/a54a4b590d3ab5a7b64e7090e9f7fe9a-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">ミッドナイトオート</h4>
<p class="txt">出走メンバー、コメント、本紙の見解を掲載</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="http://midnight.tokyo-sports.co.jp/keirin/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2015/01/505e6a9cee0f8ffade6da72691017149-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">ミッドナイト競輪</h4>
<p class="txt">出走メンバー、コメント、本紙の見解のコラムを掲載</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/special/2109111/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/8acf11661e4d2756e926bb90dea65e27-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">東スポのプロレス電子書籍第２弾！</h4>
<p class="txt">懐かしい写真とともに楽しめるプロレスクイズをドーンと２００問収録！</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/tag/%e9%85%b7%e9%81%93%ef%bc%98%ef%bc%99%e5%8f%b7/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/b140f11bedc99d438289a0af68a4ccbf-100x98.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">加藤伸一「酷道８９号～山あり谷ありの野球路～」</h4>
<p class="txt">４球団を渡り歩き、２度の球団身売りと３度の戦力外通告…山あり谷ありの野球人生</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/tag/%e3%83%9e%e3%83%a9%e3%83%89%e3%83%bc%e3%83%8a%e7%9b%a3%e7%9d%a3%e3%81%ae%e3%81%8a%e9%a8%92%e3%81%8c%e3%81%9b%e4%bc%9d%e8%aa%ac/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/36a50c72b0d53508677cd6baee99048e-100x96.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">マラドーナ監督お騒がせ伝説</h4>
<p class="txt">２０１０年南アフリカＷ杯での奮闘を振り返る（全５回）</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/special/1833102/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/061e902c0cd75d75b70ebdab76c43bac-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">プロレス人気コラムが電子書籍に！</h4>
<p class="txt">伝説の名勝負はもちろん、歴史に残る事件をプレーバック！</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/special/1832886/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/6fb941b861f79cdbcc14b88559f6da24-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">伝説の１面が電子書籍に！</h4>
<p class="txt">平成をザワつかせたオモシロ見出しとその解説をまとめた電子書籍が発売中</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/?p=362627" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2015/02/00d3d2898f3c05f5aafbd188e7bf831d.gif'>	</div>
<div class="intro-col">
<h4 class="post-ttl">「ボートレース」を徹底研究</h4>
<p class="txt">女子からヤング、ベテランまでレーサーの人柄を紹介。さらにアカデミーで舟券的中を目指す！</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="http://ad.tokyo-sports.co.jp/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/banner_100x100.gif'>	</div>
<div class="intro-col">
<h4 class="post-ttl">男の為の高収入求人！</h4>
<p class="txt">稼げる求人をいろいろそろえました全国どこでも気軽に応募</p>
</div>
</a>
</div>
</div>
<div class="adsense ad-pc-2nd"><script>console.log('P_gside_rec3::3398256');</script><!-- /10945543/P_gside_rec3 -->
<div id='div-gpt-ad-1622782440642-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622782440642-0'); });
  </script>
</div></div>
<div class="tag-box">
<p class="tag-ttl">注目のタグ</p>
<ul class="tag-list">
<li><a href="/tag/%e9%95%b7%e5%b4%8e%e7%be%8e%e6%9f%9a/">長崎美柚</a></li><li><a href="/tag/%e8%a6%8b%e5%b1%b1%e9%be%8d%e4%b9%8b%e4%bb%8b/">見山龍之介</a></li><li><a href="/tag/%e3%82%a8%e3%83%ac%e3%83%b3/">エレン</a></li><li><a href="/tag/%e5%8d%97%e6%b2%99%e7%b9%94/">南沙織</a></li><li><a href="/tag/%e3%82%b8%e3%83%a3%e3%83%b3%e3%83%bb%e3%82%a6%e3%82%a3%e3%83%ab%e3%82%ad%e3%83%b3%e3%82%b9/">ジャン・ウィルキンス</a></li><li><a href="/tag/%e3%83%9f%e3%83%83%e3%82%ad%e3%83%bc%e5%90%89%e9%87%8e/">ミッキー吉野</a></li><li><a href="/tag/%e3%83%89%e3%83%aa%e3%83%bc%e3%83%bb%e3%83%95%e3%82%a1%e3%83%b3%e3%82%af%e3%83%bb%e3%82%b8%e3%83%a5%e3%83%8b%e3%82%a2/">ドリー・ファンク・ジュニア</a></li><li><a href="/tag/%e4%b8%8a%e5%8e%9f%e6%b5%a9%e6%b2%bb/">上原浩治</a></li><li><a href="/tag/%e3%83%93%e3%82%b7%e3%82%a8%e3%83%89/">ビシエド</a></li><li><a href="/tag/%e3%83%9e%e3%82%b9%e3%82%bf%e3%83%bc%e3%83%bb%e3%83%af%e3%83%88/">マスター・ワト</a></li><li><a href="/tag/%e6%ad%a6%e8%b1%8a/">武豊</a></li><li><a href="/tag/%e3%82%b0%e3%83%ad%e3%83%b3%e3%83%87%e3%82%a3%e3%82%aa%e3%83%bc%e3%82%ba/">グロンディオーズ</a></li><li><a href="/tag/%e5%b7%9d%e7%94%b0%e8%a3%95%e7%be%8e/">川田裕美</a></li><li><a href="/tag/%e6%9d%be%e4%ba%95%e4%b8%80%e9%83%8e/">松井一郎</a></li><li><a href="/tag/%e7%9f%a2%e5%8f%a3%e5%a4%a7%e6%a8%b9/">矢口大樹</a></li><li><a href="/tag/%e9%88%b4%e6%9c%a8%e9%9b%84%e4%b8%80%e6%9c%97/">鈴木雄一朗</a></li><li><a href="/tag/%e5%8b%9d%e4%bf%a3%e7%9e%ac%e9%a6%ac/">勝俣瞬馬</a></li><li><a href="/tag/%e3%83%ad%e3%83%bc%e3%83%9e%e3%83%b3%e3%83%bb%e3%82%b4%e3%83%b3%e3%82%b5%e3%83%ac%e3%82%b9/">ローマン・ゴンサレス</a></li><li><a href="/tag/%e9%98%bf%e9%83%a8%e5%a4%a2%e6%a2%a8/">阿部夢梨</a></li><li><a href="/tag/%e3%83%95%e3%82%b8%e3%83%86%e3%83%ac%e3%83%93/">フジテレビ</a></li>	</ul>
</div>
<div class="recommend-box post-list-box">
<h3 class="basic-ttl">注目コンテンツ</h3>
<div class="post-item">
<a rel="noreferrer noopener" href="/tospo_movie/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/attention_cont/movie/banner_ats_movie.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">東京スポーツ映画大賞</h4>
<p class="txt">ビートたけし本紙客員編集長が審査委員長の独自の映画賞！</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/wrestling/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/attention_cont/wrestling/banner_ats_pw.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">東京スポーツプロレス大賞</h4>
<p class="txt">日本マット界の隆盛、発展を祈念し、東スポが制定したプロレス大賞です</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/web/2811735/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/4a332f05ade4ac7bb3c46c472cb5eac8.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">ＳＮＳアカウント一覧</h4>
<p class="txt">東京スポーツグループのツイッター、インスタグラムのアカウント一覧はこちら</p>
</div>
</a>
</div>
</div>
</div>
</div>
<div style="text-align: center;margin: 0 40px;">
<span class="rollover adsense ad-pc-bil"><script>console.log('P_gbillboard_1::3398217');</script><!-- /10945543/P_gbillboard_1 -->
<div id='div-gpt-ad-1622782704435-0' style='min-width: 970px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622782704435-0'); });
  </script>
</div></span>
</div>
</div><!-- #content -->
<footer id="footer">
<div class="footer-top">
<div class="inner clearfix">
<div class="col">
<dl class="footer-menu">
<dt><a href="/entame/">芸能</a></dt>
<dd>
<ul class="menu">
<li><a href="/entame/news/">ニュース</a></li>
<li><a href="/entame/interview/">インタビュー</a></li>
<li><a href="/entame/drama/">ドラマ</a></li>
<li><a href="/entame/movies/">映画</a></li>
<li><a href="/entame/enka/">演歌</a></li>
<li><a href="/entame/korean/">韓流</a></li>
<li><a href="/entame/johnnys/">ジャニーズ</a></li>
<li><a href="/entame/akb/">AKB</a></li>
<li><a href="/entame/sakamichi/">坂道</a></li>
<li><a href="/entame/helloproject/">ハロプロ</a></li>
<li><a href="/entame/kikaku/">本紙企画ネタ</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/baseball/">野球</a></dt>
<dd>
<ul class="menu">
<li><a href="/baseball/npb/">プロ野球</a></li>
<li><a href="/baseball/mlb/">MLB</a></li>
<li><a href="/baseball/samurai/">侍JAPAN</a></li>
<li><a href="/baseball/amature/">アマ野球</a></li>
<li><a href="/baseball/koshien/">高校野球</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/soccer/">サッカー</a></dt>
<dd>
<ul class="menu">
<li><a href="/soccer/japan/">日本代表</a></li>
<li><a href="/soccer/world/">海外サッカー</a></li>
<li><a href="/soccer/j-league/">Jリーグ</a></li>
</ul>
</dd>
</dl>
</div>
<div class="col">
<dl class="footer-menu">
<dt><a href="/sports/">スポーツ総合</a></dt>
<dd>
<ul class="menu">
<li><a href="/sports/sumou/">相撲</a></li>
<li><a href="/sports/golf/">ゴルフ</a></li>
<li><a href="/sports/tennis/">テニス</a></li>
<li><a href="/sports/figure-skating/">フィギュア</a></li>
<li><a href="/sports/table-tennis/">卓球</a></li>
<li><a href="/sports/gymnastics/">体操</a></li>
<li><a href="/sports/rugby/">ラグビー</a></li>
<li><a href="/sports/athletics/">陸上</a></li>
<li><a href="/sports/swimming/">水泳</a></li>
<li><a href="/sports/judo/">柔道</a></li>
<li><a href="/sports/wrestling/">レスリング</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/prores/">プロレス</a></dt>
<dd>
<ul class="menu">
<li><a href="/prores/wwe/">WWE</a></li>
<li><a href="/prores/njpw/">新日本</a></li>
<li><a href="/prores/ajpw/">全日本</a></li>
<li><a href="/prores/noah/">ノア</a></li>
<li><a href="/prores/zero1/">ゼロワン</a></li>
<li><a href="/prores/bjw/">大日本</a></li>
<li><a href="/prores/ddt/">DDT</a></li>
<li><a href="/prores/dragon/">DRAGON GATE</a></li>
<li><a href="/prores/stardom/">スターダム</a></li>
<li><a href="/prores/iceribbon/">アイスリボン</a></li>
<li><a href="/prores/sendaigirls/">センダイガールズ</a></li>
</ul>
</dd>
</dl>
</div>
<div class="col">
<dl class="footer-menu">
<dt><a href="/fight/">格闘技</a></dt>
<dd>
<ul class="menu">
<li><a href="/fight/boxing/">ボクシング</a></li>
<li><a href="/fight/rizin/">RIZIN</a></li>
<li><a href="/fight/k-1/">K-1</a></li>
<li><a href="/fight/kick-boxing/">キックボクシング</a></li>
<li><a href="/fight/karate/">空手</a></li>
<li><a href="/fight/knockout/">KNOCK OUT</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/social/">社会</a></dt>
<dd>
<ul class="menu">
<li><a href="/social/incident/">事件</a></li>
<li><a href="/social/politics/">政治</a></li>
<li><a href="/social/health/">ヘルス</a></li>
<li><a href="/social/money/">マネー</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/race/">公営競技</a></dt>
<dd>
<ul class="menu">
<li><a href="/race/boat/">ボートレース</a></li>
<li><a href="/race/keirin/">競輪</a></li>
<li><a href="/race/girls-keirin/">ガールズケイリン</a></li>
<li><a href="/race/auto-race/">オートレース</a></li>
<li><a href="/race/midnight_auto/">ミッドナイトオート</a></li>
</ul>
</dd>
</dl>
</div>
<div class="col">
<dl class="footer-menu">
<dt><a href="/leisure/">レジャー</a></dt>
<dd>
<ul class="menu">
<li><a href="/leisure/mahjong/">麻雀</a></li>
<li><a href="/leisure/pachinko-slot/">パチンコ・パチスロ</a></li>
<li><a href="/leisure/poker-tospocup/">ポーカー・東スポカップ</a></li>
<li><a href="/leisure/casino/">カジノ</a></li>
<li><a href="/leisure/travel/">トラベル</a></li>
<li><a href="/leisure/gourmet/">グルメ</a></li>
<li><a href="/leisure/trend/">トレンド</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/column/">コラム</a></dt>
<dd>
<ul class="menu">
<li><a href="/column/yamaguchi/">オカルト評論家山口敏太郎のＵＭＡ図鑑</a></li>
<li><a href="/column/news-column/">ニュースのフリマ</a></li>
<li><a href="/column/note/">デスク発ウラ話</a></li>
<li><a href="/column/keirin-column/">競輪命</a></li>
<li><a href="/column/trendnews/">流行最前線～Trend News～</a></li>
</ul>
</dd>
</dl>
</div>
<div class="col">
<dl class="footer-menu">
<dt><a href="archive.html">サイトについて</a></dt>
<dd>
<ul class="menu">
<li><a href="/reading_backnumber/">新聞購読・バックナンバーに<br/>ついて</a></li>
<li><a href="/company_about/">会社概要</a>
<ul>
<li><a href="/company_about/company_chairman/">会長のご挨拶</a></li>
<li><a href="/company_about/company_president/">社長のご挨拶</a></li>
<li><a href="/company_about/company_accessmap/">アクセスマップ</a></li>
<li><a href="/company_about/newsrelease/">ニュースリリース</a></li>
</ul>
</li>
<li><a href="/reqruit_new/">採用情報</a></li>
<li><a href="/site_map/">サイトマップ</a></li>
<li><a href="/add_guidance/">広告のご案内</a></li>
<li><a href="/privacypolicy/">個人情報・著作権・リンクに<br/>ついて</a></li>
</ul>
</dd>
</dl>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="inner clearfix">
<div class="footer-logo"><a href="/"><img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/logo.png" alt="東スポWeb"></a></div>
<p class="address">東京スポーツ<br/>
〒135-8721 東京都江東区越中島 2-1-30<br/>
TEL:03-3820-0831</p>
<ul class="sns-list">
<li><a rel="noreferrer noopener" href="https://twitter.com/tospo_prores" class="rollover" target="_blank"><img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_tw.png" alt="東スポツイッター"></a></li>
<li><a rel="noreferrer noopener" href="https://www.facebook.com/tokyosports" class="rollover" target="_blank"><img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_fb.png" alt="東スポフェイスブック"></a></li>
<li><a rel="noreferrer noopener" href="https://ch.nicovideo.jp/tousupo" target="_blank" class="rollover"><img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_tv.png" alt="東スポTV"></a></li>
</ul>
<p class="copyright">Copyright(C) 2009 TOKYO-SPORTS, All Rights Reserved.</p>
</div>
</div>
</footer>
<script>_wexal_pst.en.js['f525']={url:"https:\/\/code.jquery.com\/jquery-3.3.1.min.js?1903291945",s:1,c:525}</script>
<script>_wexal_pst.en.js['f535']={url:"\/_wt\/tospo-2019\/js\/slick\/slick.min.js?1903291945",s:1,c:535}</script>
<script>_wexal_pst.en.js['f545']={url:"\/_wt\/tospo-2019\/js\/scrolltopcontrol.js?1903291945",s:1,c:545}</script>
<script>_wexal_pst.en.js['f555']={url:"\/_wt\/tospo-2019\/js\/jquery.matchHeight-min.js?1903291945",s:1,c:555}</script>
<script>_wexal_pst.en.js['f565']={url:"\/_wt\/tospo-2019\/js\/setting.js?1903291945",s:1,c:565}</script>
<script>_wexal_pst.en.js['f575']={url:"https:\/\/cdn.webpush.jp\/js\/browserpushv2.js",attr:{'data-bptoken':'7d0f3dc8112eca0832eb5bfc9aadeb73ce508184ca0fc223e17a26c982153df2','data-sw':'https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/serviceworker.js'},s:1,c:575}</script>
<script>_wexal_pst.en.fn['f585']={f:function(){
$(function/* c=585 */(){
  var attachementRegex = new RegExp('^(?=.*attachment).*$');
    $('a').filter(function() {
        var href = $(this).attr('href');
        return attachementRegex.test(href);
    })
    .each(function() {
        var rel = $(this).attr('rel');
        $(this).attr('rel', rel + ' nofollow');
    });
});

},p:[],s:1,c:585}</script>
<!-- 追加FOOTJS -->
<script>console.log('footjs::1328931');</script>
<script>console.log('P_overlay::3481330');</script><div class="gmossp_con">
<script src="//cdn.gmossp-sp.jp/ads/loader.js?space_id=g923760" charset="utf-8" language="JavaScript"></script>
<script language='javascript'>
    gmossp_forsp.ad('g923760');
</script>
</div><script>_wexal_pst.en.js['f635']={url:"\/\/cdn.taxel.jp\/180\/rw.js",c:635}</script>
<script src='/wp-content/mu-plugins/pst/js/lazysizes.min.js?v=2.5.4'></script>
<script>(function(){var w=_wexal_pst.en;w.sc=280;w.hg='body';w.lw='load';w.dl=1000;w.rt=4;w.ma=7776000;w.ps=10;w.dbg=true})();</script>
<script>(function(){var e=_wexal_pst.en;var d=document;var w=window;var c=d.cookie.split(";");var cE=d.createElement.bind(d);var gE=d.getElementsByTagName.bind(d);var log=function(m){if(e.dbg)console.log(m)};var lz=function(t,z){if(e.dbg){t=t+": c="+z.c;if(1==z.x)t=t+": P1 ";else t=t+": P2 ";if(1==z.s)t=t+": sync";else t=t+": as";console.log(t,z)}};var sT=setTimeout;e.ssc=0;e.psc=0;e.start=new Date;c.some(function(v){var c=v.split("=");if(c[0].trim()=="_wexal_ssc"){e.ssc=Number(c[1]);return true}});e.ssc=
80+e.ssc;e.stck=function(){d.cookie="_wexal_ssc="+e.ssc+"; max-age="+e.ma+"; path=/;"};var evt=false;if(e.sc<e.ssc){if("body"!=e.hg)evt=e.hg}else{if("body"!=e.lw)evt=e.lw;e.stck();var es=["beforeunload","scroll","keydown","mousemove","click","touchstart"];var f=function(evt){if("beforeunload"==evt.type){e.end=new Date;var t=e.end.getTime()-e.start.getTime();t=Math.floor(t/1E3);e.ssc=Number(e.psc)+e.ssc+t;e.stck()}else if("scroll"==evt.type)e.psc=4+e.psc;else if("mousemove"!=evt.type)e.psc=24+e.psc;
e.psc=1+e.psc;if(e.sc<Number(e.psc)+e.ssc){for(var i=0,len=es.length;i<len;i++)w.removeEventListener(es[i],f,false);e.ssc=Number(e.psc)+e.ssc;e.stck()}if(e.ps<e.psc&&true!=e.fired)engd();log(evt.type+": "+e.psc)};for(var i=0,len=es.length;i<len;i++)w.addEventListener(es[i],f,false)}var engd=function(){if(true==e.fired)return;e.fired=true;var rs=["js","css","fn"];var sn={p1:[],p2:[]};var as={p1:[],p2:[]};Object.keys(e).forEach(function(j){if(rs.indexOf(j)>=0)Object.keys(e[j]).forEach(function(k){var z=
e[j][k];var tz={t:j,z:z};if(1==z.s)if(1==z.x)sn.p1[z.c]=tz;else sn.p2[z.c]=tz;else if(1==z.x)as.p1[z.c]=tz;else as.p2[z.c]=tz})});log({as:as,sync:sn});var sync=function(p){for(var i=0;i<sn[p].length;i++)if(sn[p][i])q.push(sn[p][i]);r(q.shift())};var r=function(a){if(undefined==a){if("p1"==p){p="p2";log("[Phase 2]");async(p)}return}var ret=false;var done=false;if("css"==a.t)ret=css(a.z);else if("js"==a.t)ret=js(a.z);else if("fn"==a.t)ret=fn(a.z);var rr=function(){if(false==done){done=true;r(q.shift())}};
if(ret){ret.onload=rr;sT(rr,3E3)}else rr()};var async=function(p){for(var i=0;i<as[p].length;i++){var a=as[p][i];if(a)if("css"==a.t)sT(css,0,a.z);else if("js"==a.t)sT(js,0,a.z);else if("fn"==a.t)sT(fn,0,a.z)}sync(p)};var js=function(z){var l=cE("script");l.src=z.url;if(z.attr)Object.keys(z.attr).forEach(function(k){l.setAttribute(k,z.attr[k])});var s=gE("script");s=s[s.length-1];s.parentNode.insertBefore(l,s);lz("js",z);return l};var css=function(z){var l=cE("link");l.rel="stylesheet";l.href=z.url;
var s=gE("script")[0];s.parentNode.insertBefore(l,s);lz("css",z);return l};var fn=function(z){try{z.f.apply(this,z.p);if(Array.isArray(z.cmd)){var cmd=z.cmd;for(var i=0,len=cmd.length;i<len;i++){var f=cmd[i].shift();eval("f="+f);f.apply(this,cmd[i]);log(cmd[i])}}}catch(err){log(err)}finally{lz("fn",z);return false}};log("[Phase 1]");var q=[];var p="p1";async(p)};var init=function(){var dl;if("pc"==_wexal_pst.ua)dl=e.dl;else dl=e.dl*e.rt;dl=dl*(e.sc-e.ssc+100)/e.sc;if(e.sc<e.ssc)dl=0;log("site score : "+
e.ssc+" / "+e.sc+" delay: "+dl);sT(engd,dl)};if(evt)w.addEventListener(evt,init);else init()})();
</script>
</body>
</html>
