<!doctype html>
<html lang="ja">
<head>
<script>(function(){var w={v:"2.4.8",en:{fn:{},css:{},js:{}}};_wexal_pst=w;var u=navigator.userAgent;if((u.indexOf("iPhone")>0||u.indexOf("Android")>0)&&u.indexOf("Mobile")>0)w.ua="mobile";else w.ua="pc"})();
</script>
<meta charset="UTF-8">
<link rel="manifest" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/manifest.json">
<title>渡辺裕之さんの母校・拓殖大が早すぎる死を惜しむ「卒業生にメッセージを送ってくれたり…」 | 東スポのニュースに関するニュースを掲載</title>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.tokyo-sports.co.jp/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.18' type='text/css' media='all'/>
<link rel='stylesheet' id='tospo-2019-style-css' href='https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/style.css?ver=4.9.18' type='text/css' media='all'/>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://www.tokyo-sports.co.jp/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<link rel="amphtml" href="https://www.tokyo-sports.co.jp/entame/news/4171895/?amp">
<link rel="canonical" href="https://www.tokyo-sports.co.jp/entame/news/4171895/"/>	<link rel="apple-touch-icon-precomposed" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/favicon.png">
<link rel="SHORTCUT ICON" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/favicon_web.ico">
<meta name="viewport" content="width=1200, user-scalable=yes">
<meta name="description" content="　３日に急死した俳優の渡辺裕之さん（享年６６）の母校、拓殖大のツイッターが５日、その死を惜しんだ。 　同大のツイッターは「本学卒業生で俳優の渡辺裕之さんが逝去されました。渡辺さんは大学の卒業生にメッセ&#8230;">
<meta name="keywords" content="">
<!-- OGP meta -->
<!--ogp single-->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@tospo_prores"/>
<meta property="og:title" content="渡辺裕之さんの母校・拓殖大が早すぎる死を惜しむ「卒業生にメッセージを送ってくれたり…」 &#8211; 東京スポーツ新聞社"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="　３日に急死した俳優の渡辺裕之さん（享年６６）の母校、拓殖大のツイッターが５日、その死を惜しんだ。 　同大のツイッターは「本学卒業生で俳優の渡辺裕之さんが逝去されました。渡辺さんは大学の卒業生にメッセ..."/>
<meta property="og:url" content="https://www.tokyo-sports.co.jp/entame/news/4171895/"/>
<meta property="og:image" content="
	https://img.tokyo-sports.co.jp/wp-content/uploads/2022/05/0fdd179187bd18198022e8ecf9bfb0cd-600x314.jpg"/>
<meta property="og:site_name" content="東スポＷeb"/>
<meta name="format-detection" content="telephone=no">
<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/fonts/font-awesome/css/font-awesome.min.css?1905091003">
<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/slick/slick.css?1905091003">
<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/slick/slick-theme.css?1905091003">
<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/css/styles.css?202104231300">
<script type="text/javascript" async>
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-30716948-1']);
		_gaq.push(['_trackPageview']);
		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
		})();
	</script>
<script async>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
	Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-43873810-1', 'tokyo-sports.co.jp');
	ga('send', 'pageview');
	</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-1MSK7YTVZK"></script>
<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'G-1MSK7YTVZK');
	</script>
<!-- FluxHeaderBidding用タグ  -->
<script async='async' src="https://flux-cdn.com/client/tokyosports/tokyo-sports.min.js"></script>
<script type="text/javascript">
  window.pbjs = window.pbjs || {que: []};
</script>
<!-- GoogleDFP用タグ -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
  window.googletag = window.googletag || {cmd: []};
</script>
<!--手順3 Prebidを呼び出すための記述-->
<script type="text/javascript">
  window.fluxtag = {
    readyBids: {
      prebid: false,
      google: false
    },
    failSafeTimeout: 3e3,
    isFn: function isFn(object) {
      var _t = 'Function';
      var toString = Object.prototype.toString;
      return toString.call(object) === '[object ' + _t + ']';
    },
    launchAdServer: function () {
      if (!fluxtag.readyBids.prebid) {
        return;
      }
      fluxtag.requestAdServer();
    },
    requestAdServer: function () {
      if (!fluxtag.readyBids.google) {
        fluxtag.readyBids.google = true;
        googletag.cmd.push(function () {
          if (!!(pbjs.setTargetingForGPTAsync) && fluxtag.isFn(pbjs
              .setTargetingForGPTAsync)) {
            pbjs.que.push(function () {
              pbjs.setTargetingForGPTAsync();
            });
          }
          googletag.pubads().refresh();
        });
      }
    }
  };
</script>
<!--手順4 強制的にDFPを呼び出すための記述 -->
<script type="text/javascript">
  setTimeout(function() {
    fluxtag.requestAdServer();
  }, fluxtag.failSafeTimeout);
</script>
<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/10945543/PC-billboard', [970, 250], 'div-gpt-ad-1552895908425-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/PC-contents', [[300, 250], [336, 280]], 'div-gpt-ad-1533021056140-6').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/PC-top', [728, 90], 'div-gpt-ad-1533021056140-12').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/PC-1st-rectangle', [300, 250], 'div-gpt-ad-1554020053633-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/PC-2nd-rectangle', [300, 250], 'div-gpt-ad-1552895739107-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gbanar_1', [[728, 90], 'fluid'], 'div-gpt-ad-1622782903136-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gbillboard_1', [[970, 250], 'fluid'], 'div-gpt-ad-1622782704435-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gside_rec1', ['fluid', [300, 600], [300, 250]], 'div-gpt-ad-1622782604919-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gside_rec2', ['fluid', [300, 250]], 'div-gpt-ad-1622782518615-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gcontents_rec1', [[336, 280], 'fluid', [300, 250]], 'div-gpt-ad-1622785026370-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gcontents_rec2', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1622785162847-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gside_rec3', [[300, 600], 'fluid', [300, 250]], 'div-gpt-ad-1622782440642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gfooter_rec1', ['fluid', [336, 280], [300, 250]], 'div-gpt-ad-1622786005417-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gfooter_rec2', [[300, 250], 'fluid', [336, 280]], 'div-gpt-ad-1622786104775-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_photo_overlay', [728, 90], 'div-gpt-ad-1623057665322-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.pubads().setTargeting('gender', ['male', 'female', 'not-stated', 'other']); googletag.pubads().setTargeting('category', ['entame', 'social', 'baseball', 'prores', 'fight', 'sports', 'soccer', 'horse', 'race', 'boat', 'keirin', 'girls-keirin', 'auto-race', 'leisure', 'special', 'photo', 'movie-special', 'column']); googletag.pubads().setTargeting('age', ['4-12', '13-19', '20-34', '35-49', '50-plus', '18-24', '25-34', '35-44', '45-55', '55-64', '65-plus', '20-29', '30-39', '40-49', '50-59', '60-69', '70-plus', 'not-stated']); googletag.pubads().setTargeting('region', ['北海道', '青森県', '岩手県', '宮城県', '秋田県', '山形県', '福島県', '茨城県', '栃木県', '群馬県', '埼玉県', '千葉県', '東京都', '神奈川県', '新潟県', '富山県', '石川県', '福井県', '山梨県', '長野県', '岐阜県', '静岡県', '愛知県', '三重県', '滋賀県', '京都府', '大阪府', '兵庫県', '奈良県', '和歌山県', '鳥取県', '島根県', '岡山県', '広島県', '山口県', '徳島県', '香川県', '愛媛県', '高知県', '福岡県', '佐賀県', '長崎県', '熊本県', '大分県', '宮崎県', '鹿児島県', '沖縄県']); googletag.pubads().setTargeting('region', ['大阪市', '名古屋市', '京都市', '横浜市', '神戸市', '北九州市', '札幌市', '川崎市', '福岡市', '広島市', '仙台市', '千葉市', 'さいたま市', '静岡市', '堺市', '新潟市', '浜松市', '岡山市', '相模原市', '熊本市']); googletag.pubads().setTargeting('region', ['足立区', '荒川区', '板橋区', '江戸川区', '大田区', '葛飾区', '北区', '江東区', '品川区', '渋谷区', '新宿区', '杉並区', '墨田区', '世田谷区', '台東区', '千代田区', '中央区', '豊島区', '中野区', '練馬区', '文京区', '港区', '目黒区', '八王子市', '立川市', '武蔵野市', '三鷹市', '青梅市', '府中市', '昭島市', '調布市', '町田市', '小金井市', '小平市', '日野市', '東村山市', '国分寺市', '国立市', '福生市', '狛江市', '東大和市', '清瀬市', '東久留米市', '武蔵村山市', '多摩市', '稲城市', '羽村市', 'あきる野市', '西東京市']);
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.enableServices();

    if (
        !!(window.pbFlux) && 
        !!(window.pbFlux.prebidBidder) && 
        fluxtag.isFn(window.pbFlux.prebidBidder)
    ) {
      pbjs.que.push(function () {
        window.pbFlux.prebidBidder();
      });
    } else {
      fluxtag.readyBids.prebid = true;
      fluxtag.launchAdServer();
    }
});

</script>
<!-- 2019広告用タグ追加 ここまで-->
<!-- 追加HEADJS -->
<script>console.log('headjs::1297308');</script>
<!-- Google Tag Manager -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)0,
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N7GF367');
</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "516yetnmc4");
</script>
</head>
<body class="post-template-default single single-post postid-4171895 single-format-standard">
<script>console.log('P_interstitial::3780580');</script><script src="//cdn.gmossp-sp.jp/ads/loader.js?space_id=g924915" charset="utf-8" language="JavaScript"></script>
<script language='javascript'>
    gmossp_forsp.ad('g924915');
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N7GF367" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page" class="site">
<header id="header">
<div class="header-top">
<div class="inner clearfix">
<div class="header-left">
<a href="https://www.tokyo-sports.co.jp/" class="rollover"><img src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/tospo_web-logo.svg" alt="東スポＷeb"></a>
<p class="h-data">2022年05月05日 (木)</p>
</div>
<div class="header-right">
<dl class="size-change">
<dt>文字サイズ</dt>
<dd>
<ul class="size-list">
<li class="btn-s">小</li>
<li class="btn-m on">中</li>
<li class="btn-l">大</li>
</ul>
</dd>
</dl>
<p class="h-bnr adsense ad-pc-head"><script>console.log('P_gbanar_1::3385896');</script><!-- /10945543/P_gbanar_1 -->
<div id='div-gpt-ad-1622782903136-0' style='min-width: 728px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622782903136-0'); });
  </script>
</div></p>
</div>
</div>
</div>
<nav class="gnavi">
<div class="inner clearfix">
<div class="menu-global_navi-container"><ul id="menu-global_navi" class="menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children current-menu-item"><a href="https://www.tokyo-sports.co.jp/entame/">エンタメ</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.tokyo-sports.co.jp/entame/news/">ニュース</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/johnnys/">ジャニーズ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/drama/">ドラマ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/movies/">映画</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/interview/">インタビュー</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/akb/">AKB</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/sakamichi/">坂道</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/helloproject/">ハロプロ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/korean/">韓流</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/enka/">演歌</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/kikaku/">本紙企画ネタ</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tokyo-sports.co.jp/baseball/npb/4155965/">GWキュン♡写真</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.tokyo-sports.co.jp/baseball/">野球</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/baseball/npb/">プロ野球</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/baseball/koshien/">高校野球</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/baseball/mlb/">MLB</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/baseball/samurai/">侍JAPAN</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/baseball/amature/">アマ野球</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.tokyo-sports.co.jp/prores/">プロレス</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/njpw/">新日本</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/ajpw/">全日本</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/wwe/">WWE</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/noah/">ノア</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/zero1/">ゼロワン</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/bjw/">大日本</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/ddt/">DDT</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/dragon/">DRAGON GATE</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/stardom/">スターダム</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/iceribbon/">アイスリボン</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/sendaigirls/">センダイガールズ</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.tokyo-sports.co.jp/social/">社会</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tokyo-sports.co.jp/tag/ukraine/">ウクライナ情勢</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/social/politics/">政治</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/social/incident/">事件</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/social/health/">ヘルス</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/social/money/">マネー</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.tokyo-sports.co.jp/fight/">格闘技</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/fight/boxing/">ボクシング</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/fight/rizin/">RIZIN</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/fight/k-1/">K-1</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/fight/kick-boxing/">キックボクシング</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/fight/knockout/">KNOCK OUT</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.tokyo-sports.co.jp/sports/">スポーツ総合</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/sumou/">相撲</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/golf/">ゴルフ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/tennis/">テニス</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/figure-skating/">フィギュア</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/table-tennis/">卓球</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/gymnastics/">体操</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/rugby/">ラグビー</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/swimming/">水泳</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/athletics/">陸上</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/judo/">柔道</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/wrestling/">レスリング</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/fight/karate/">空手</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.tokyo-sports.co.jp/soccer/">サッカー</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/soccer/j-league/">Jリーグ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/soccer/japan/">日本代表</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/soccer/world/">海外サッカー</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tospo-keiba.jp/" target="_blank">東スポ競馬</a><div class="sub-menu"><ul></li>
</li>
</li>
</li>
</li>
</li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.tokyo-sports.co.jp/race/">公営</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/race/boat/">ボートレース</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/race/keirin/">競輪</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/race/girls-keirin/">ガールズケイリン</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="http://midnight.tokyo-sports.co.jp/keirin/">ミッドナイト競輪</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/race/auto-race/">オートレース</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="https://midnight.tokyo-sports.co.jp/autorace/">ミッドナイトオート</a></li>
</ul></div></li>
</ul></div>	</div>
</nav>
</header>
<div class="inner head-bnr-area txt-center">
<span class="page-left-bnr rollover adsense ad-pc-lef"><script>console.log('pc-gate-left::');</script></span>
<span class="page-right-bnr rollover adsense ad-pc-rig"><script>console.log('pc-gate-right::');</script></span>
</div>
<div class="container" id="single-content">
<div class="inner clearfix">
<div id="main">
<div class="breadcrumb"><span><a href="https://www.tokyo-sports.co.jp/">東スポTOP</a> <i class="fa fa-angle-right" aria-hidden="true"></i></span> <span><a href="https://www.tokyo-sports.co.jp/entame/news/">ニュース</a> <i class="fa fa-angle-right" aria-hidden="true"></i></span><span> 渡辺裕之さんの母校・拓殖大が早すぎる死を惜しむ「卒業生にメッセージを送ってくれたり…」<span></div>	<section id="post-4171895" class="post-4171895 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-88286">
<div class="detail-head">
<h1 class="detail-ttl">渡辺裕之さんの母校・拓殖大が早すぎる死を惜しむ「卒業生にメッセージを送ってくれたり…」</h1>
<div class="clearfix">
<div class="detail-sns"> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fentame%2Fnews%2F4171895%2F&#038;text=%E6%B8%A1%E8%BE%BA%E8%A3%95%E4%B9%8B%E3%81%95%E3%82%93%E3%81%AE%E6%AF%8D%E6%A0%A1%E3%83%BB%E6%8B%93%E6%AE%96%E5%A4%A7%E3%81%8C%E6%97%A9%E3%81%99%E3%81%8E%E3%82%8B%E6%AD%BB%E3%82%92%E6%83%9C%E3%81%97%E3%82%80%E3%80%8C%E5%8D%92%E6%A5%AD%E7%94%9F%E3%81%AB%E3%83%A1%E3%83%83%E3%82%BB%E3%83%BC%E3%82%B8%E3%82%92%E9%80%81%E3%81%A3%E3%81%A6%E3%81%8F%E3%82%8C%E3%81%9F%E3%82%8A%E2%80%A6%E3%80%8D" rel="nofollow" target="_blank" class="rollover"><img src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_tw.png" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fentame%2Fnews%2F4171895%2F" rel="nofollow" target="_blank" class="rollover"><img src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_fb.png" alt=""></a>
</div>
<p class="date">2022年05月05日 14時01分</p>
</div>
</div>
<div class="detail-content">
<figure id="attachment_4171898" style="width: 325px" class="wp-caption alignleft"><a href="https://www.tokyo-sports.co.jp/entame/news/4171895/attachment/%e7%99%bd%e8%a1%a3%e5%a7%bf%e3%81%ae%e6%b8%a1%e8%be%ba%e8%a3%95%e4%b9%8b%e3%81%95%e3%82%93%ef%bc%88%e6%9d%b1%e3%82%b9%e3%83%9dweb%ef%bc%89/" rel="attachment wp-att-4171898"><img class="size-medium wp-image-4171898" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/05/0fdd179187bd18198022e8ecf9bfb0cd-335x450.jpg" alt="白衣姿の渡辺裕之さん（東スポWeb）" width="335" height="450"/></a><figcaption class="wp-caption-text">白衣姿の渡辺裕之さん（東スポWeb）</figcaption></figure>
<p>　３日に急死した俳優の渡辺裕之さん（享年６６）の母校、拓殖大のツイッターが５日、その死を惜しんだ。</p>
<p>　同大のツイッターは「本学卒業生で俳優の渡辺裕之さんが逝去されました。渡辺さんは大学の卒業生にメッセージを送ってくれたり大学の同窓会にも積極的に出席されていました。心よりご冥福をお祈り申し上げます」とした。</p>
<p>　渡辺さんは１９７８年、商学部経営学科を卒業した。</p>	</div><!-- .entry-content -->
<section>
<div class="detail-sns bottom">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fentame%2Fnews%2F4171895%2F&#038;text=%E6%B8%A1%E8%BE%BA%E8%A3%95%E4%B9%8B%E3%81%95%E3%82%93%E3%81%AE%E6%AF%8D%E6%A0%A1%E3%83%BB%E6%8B%93%E6%AE%96%E5%A4%A7%E3%81%8C%E6%97%A9%E3%81%99%E3%81%8E%E3%82%8B%E6%AD%BB%E3%82%92%E6%83%9C%E3%81%97%E3%82%80%E3%80%8C%E5%8D%92%E6%A5%AD%E7%94%9F%E3%81%AB%E3%83%A1%E3%83%83%E3%82%BB%E3%83%BC%E3%82%B8%E3%82%92%E9%80%81%E3%81%A3%E3%81%A6%E3%81%8F%E3%82%8C%E3%81%9F%E3%82%8A%E2%80%A6%E3%80%8D" rel="nofollow" target="_blank" class="rollover"><img src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_tw.png" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fentame%2Fnews%2F4171895%2F" rel="nofollow" target="_blank" class="rollover"><img src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_fb.png" alt=""></a>
</div>
<div class="relation">
<p class="relation_ttl">【関連記事】</p>
<ul class="relation_list">
<li><a href="https://www.tokyo-sports.co.jp/entame/news/4171883/">急逝した渡辺裕之さんの意外な素顔「俳優オーラを消して振る舞っていたすごい人」</a></li><li><a href="https://www.tokyo-sports.co.jp/entame/news/2262591/">竹内結子さんはここ数年で「人が変わった」</a></li><li><a href="https://www.tokyo-sports.co.jp/entame/236143/">能年玲奈？の「卒アル写真」がネット流出で話題</a></li><li><a href="https://www.tokyo-sports.co.jp/entame/239737/">広末を不倫に走らせた？　“肉食”佐藤健の魔性</a></li><li><a href="https://www.tokyo-sports.co.jp/sports/athletics/3899309/">不破聖衣来が１０人抜き驚走！飛躍の要因は〝食生活の改善〟</a></li>	</ul>
</div>
<dl class="page-bottom-tag single-tag">
<dt>関連タグ：</dt>
<dd>
<ul class="tag-list">
<ul><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%b8%a1%e8%be%ba%e8%a3%95%e4%b9%8b/" rel="tag">渡辺裕之</a></li></ul> </ul>
</dd>
</dl>
<span><script>console.log('P_text_recommend_1::3398616');</script><div id="gmo_rw_12817" data-gmoad="rw"></div></span>
<div class="page-cm-area adsense ad-pc-con" style="float:left; margin: 40px;"><script>console.log('P_gcontents_rec1::3398316');</script><!-- /10945543/P_gcontents_rec1 -->
<div id='div-gpt-ad-1622785026370-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622785026370-0'); });
  </script>
</div></div>
<div class="page-cm-area adsense" style="float:right; margin: 40px;"><script>console.log('P_gcontents_rec2::3398325');</script><!-- /10945543/P_gcontents_rec2 -->
<div id='div-gpt-ad-1622785162847-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622785162847-0'); });
  </script>
</div></div>
<div class="recommend-post adsense ad-pc-rec1"><script>console.log('P_recommend_1::3483124');</script><div id="gmo_rw_13956" data-gmoad="rw"></div></div>
<div class="recommend-post adsense ad-pc-rec2"><script>console.log('P_recommend_2::3483145');</script><div id="gmo_rw_13123" data-gmoad="rw"></div></div>
<div class="recommend-post adsense ad-pc-rec2"><script>console.log('P_recommend_3::3483181');</script><div class="uz-tokyo-sports-4_pc uz-ny"></div>
<script async type="text/javascript" src="https://speee-ad.akamaized.net/tag/tokyo-sports-4_pc/js/outer-frame.min.js" charset="utf-8"></script></div>
</section>
<section>
<div class="pickup-box">
<h2 class="basic-ttl">ピックアップ</h2>
<div class="item">
<a href="https://tospostore.base.shop/" target="_blank">
<div class="img-col"><img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2022/04/01150bda83212a53c57bf6f676a66eaf.jpg' alt='後楽園ホール還暦祭記念Tシャツは売り切れゴメン！急げ！'></div>
<div class="intro-col">
<h3 class="ttl">後楽園ホール還暦祭記念Tシャツは売り切れゴメン！急げ！</h3>
<p class="txt">　１９６２年４月１６日にオープンした後楽園ホールは格闘技の聖地と呼ばれ、２０２２年に６０周年を迎えました。４月１５・１６日に盛大に行われたイベント「還暦祭」の限定グッズは現地を訪れた人しか購入できませんでしたが、東スポオンラインショップにおまかせあれ。貴重な「還暦祭記念Tシャツ」をお買い求めいただけます。</p>
</div>
</a>
</div>
<div class="item">
<a href="https://note.tokyo-sports.co.jp/menu/111120" target="_blank">
<div class="img-col"><img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2022/02/1cb2ba2ed636fd13d81f7ec285a43133.jpg' alt='【無料公開】「ハッスル」とはなんだったのか　番記者が見た〝奇跡の熱狂〟'></div>
<div class="intro-col">
<h3 class="ttl">【無料公開】「ハッスル」とはなんだったのか　番記者が見た〝奇跡の熱狂〟</h3>
<p class="txt">「ファイティング・オペラ」と銘打ったイベント「ハッスル」は２００３年から０９年までプロレス界の常識を覆すイベントとして、賛否両論を巻き起こしながら大ブームを呼んだ。消滅から約１３年、改めてハッスルとは何だったのかを検証する。</p>
</div>
</a>
</div>
</div>
</section>
<span style="float:left; margin: 40px;"><script>console.log('P_gfooter_rec1::3398355');</script><!-- /10945543/P_gfooter_rec1 -->
<div id='div-gpt-ad-1622786005417-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622786005417-0'); });
  </script>
</div></span>
<span style="float:right; margin: 40px;"><script>console.log('P_gfooter_rec2::3398361');</script><!-- /10945543/P_gfooter_rec2 -->
<div id='div-gpt-ad-1622786104775-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622786104775-0'); });
  </script>
</div></span>
</div><!-- #primary -->
<div id="sidebar">
<div class="adsense ad-pc-1st"><script>console.log('P_gside_rec1::3398235');</script><!-- /10945543/P_gside_rec1 -->
<div id='div-gpt-ad-1622782604919-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622782604919-0'); });
  </script>
</div></div>
<div class="search-box">
<script>
		(function () {
				var cx = '012809551892416173794:o-bxbdplg2a';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
						'//www.google.com/cse/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
		})();
	</script>
<gcse:searchbox-only></gcse:searchbox-only>
<!--form>
			<input type="text" class="s-window" placeholder="記事を検索する">
			<button class="s-btn"><i class="fa fa-search"></i></button>
		</form-->
</div>
<div class="ranking-box post-list-box">
<div class="list-head">
<h3 class="basic-ttl">人気ランキング</h3>
<a href="/rankinglist/" class="list-more">一覧をみる</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/entame/news/4163468/">
<div class="img-col">
<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/04/81e3a9dcb31cd8d7a7ad90a234a242dc-160x160.jpg" alt="宮迫博之が震えたさんまの〝牛宮城〟ご祝儀「すごい額ですよ」「なんて人なんだろ」">
</div>
<div class="intro-col">
<h4 class="post-ttl">宮迫博之が震えたさんまの〝牛宮城〟ご祝儀「すごい額ですよ」「なんて人なんだろ」</h4>
<p class="data">2022年04月30日 22:45</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/entame/johnnys/4166798/">
<div class="img-col">
<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/05/9413ab35bd123863c963c481d6e0c077-160x160.jpg" alt="キムタク主演ドラマ〝初の視聴率ひとケタ台〟の波紋「後輩のバーター出演難しくなる」の声">
</div>
<div class="intro-col">
<h4 class="post-ttl">キムタク主演ドラマ〝初の視聴率ひとケタ台〟の波紋「後輩のバーター出演難しくなる」の声</h4>
<p class="data">2022年05月03日 05:15</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/entame/movies/2381316/">
<div class="img-col">
<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2020/11/3d770097ad40fbd15d3b12e9903c5eaf-160x160.jpg" alt="二階堂ふみが〝大胆濡れ場〟にＯＫを出したワケ　映画「ばるぼら」監督が明かす">
</div>
<div class="intro-col">
<h4 class="post-ttl">二階堂ふみが〝大胆濡れ場〟にＯＫを出したワケ　映画「ばるぼら」監督が明かす</h4>
<p class="data">2020年11月07日 18:23</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/entame/johnnys/4169120/">
<div class="img-col">
<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/05/52611821f414045c5a30fe772749d063-160x160.jpg" alt="ＫＡＴ―ＴＵＮ中丸雄一「このライブは中止だったかも」　体調不良で…“処刑”を覚悟していた">
</div>
<div class="intro-col">
<h4 class="post-ttl">ＫＡＴ―ＴＵＮ中丸雄一「このライブは中止だったかも」　体調不良で…“処刑”を覚悟していた</h4>
<p class="data">2022年05月03日 22:05</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/entame/johnnys/1421067/">
<div class="img-col">
<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2019/06/34aa29a769ffe2f6e5a85149bf48cb78-160x160.jpg" alt="亀梨和也がキムタクに“絶縁状” 「絶対に許さない！」">
</div>
<div class="intro-col">
<h4 class="post-ttl">亀梨和也がキムタクに“絶縁状” 「絶対に許さない！」</h4>
<p class="data">2019年06月06日 11:00</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/entame/johnnys/4168691/">
<div class="img-col">
<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/05/760c5865034e6e0d128193acd1e12d67-1-160x160.jpg" alt="マリウス葉　いまだ去就未定のウラにタッキー副社長の「副業報道」">
</div>
<div class="intro-col">
<h4 class="post-ttl">マリウス葉　いまだ去就未定のウラにタッキー副社長の「副業報道」</h4>
<p class="data">2022年05月04日 05:15</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/entame/352127/">
<div class="img-col">
<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2015/01/4975f187bee43484fb517dfbc594eba3.jpg" alt="“孤高のカリスマ”長渕剛　紅白舞台裏ではペコペコ">
</div>
<div class="intro-col">
<h4 class="post-ttl">“孤高のカリスマ”長渕剛　紅白舞台裏ではペコペコ</h4>
<p class="data">2015年01月03日 16:00</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/entame/872534/">
<div class="img-col">
<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2017/12/db8672b9d5d85369ccad67773e71b403-2.jpg" alt="名うてのプレーボーイも逃げ出した安室奈美恵“真の姿”">
</div>
<div class="intro-col">
<h4 class="post-ttl">名うてのプレーボーイも逃げ出した安室奈美恵“真の姿”</h4>
<p class="data">2017年12月30日 11:00</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/entame/news/3412869/">
<div class="img-col">
<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/07/85945d51771f2453df97a49cba8cc9e6-160x160.jpg" alt="安藤なつ離婚騒動は “ベッキー不倫” 以上のタブー　相方カズレーザーもダンマリ">
</div>
<div class="intro-col">
<h4 class="post-ttl">安藤なつ離婚騒動は “ベッキー不倫” 以上のタブー　相方カズレーザーもダンマリ</h4>
<p class="data">2021年07月13日 05:15</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/entame/1091866/">
<div class="img-col">
<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2018/08/edddc1cc0bdabac6e5136b9fadd90802.jpg" alt="安田美沙子  夫の浮気で車イス生活に">
</div>
<div class="intro-col">
<h4 class="post-ttl">安田美沙子 夫の浮気で車イス生活に</h4>
<p class="data">2018年08月11日 16:30</p>
</div>
</a>
</div>
</div>
<span><script>console.log('P_gside_rec2::3398247');</script><!-- /10945543/P_gside_rec2 -->
<div id='div-gpt-ad-1622782518615-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622782518615-0'); });
  </script>
</div></span>
<div class="recommend-box post-list-box">
<h3 class="basic-ttl">おすすめコンテンツ</h3>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/%e3%81%be%e3%81%a8%e3%82%81/3722605/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/3b9978e34a459fef4794bd13ae167066-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">話題沸騰！「東スポ餃子」</h4>
<p class="txt">うまい！ニンニク３倍！購入情報はこちら！</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://voicy.jp/channel/1847" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/70b3e4ce8eea55ec53f2c0f467ab134c-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">名物記者が続々登場！Voicy「東スポCH！」放送中！</h4>
<p class="txt">月～金の１６時ころからゆる～いニュースをお届け！
</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/reqruit_part/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/4a332f05ade4ac7bb3c46c472cb5eac8-1.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">編集局アルバイトスタッフ急募　※時給UP！</h4>
<p class="txt">新聞制作の現場で働きませんか？</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/recruit_part_web/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/tosplogo-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">急募！東スポWｅｂスタッフ</h4>
<p class="txt">デジタルメディアに興味のある方はクリック！</p>
</div>
</a>
</div>
<div class="post-item">
<a href="http://midnight.tokyo-sports.co.jp/autorace/iizuka/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/a54a4b590d3ab5a7b64e7090e9f7fe9a-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">ミッドナイトオート</h4>
<p class="txt">出走メンバー、コメント、本紙の見解を掲載</p>
</div>
</a>
</div>
<div class="post-item">
<a href="http://midnight.tokyo-sports.co.jp/keirin/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2015/01/505e6a9cee0f8ffade6da72691017149-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">ミッドナイト競輪</h4>
<p class="txt">出走メンバー、コメント、本紙の見解のコラムを掲載</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/special/2109111/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/8acf11661e4d2756e926bb90dea65e27-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">東スポのプロレス電子書籍第２弾！</h4>
<p class="txt">懐かしい写真とともに楽しめるプロレスクイズをドーンと２００問収録！</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://tospostore.base.shop/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2022/04/01150bda83212a53c57bf6f676a66eaf-100x68.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">後楽園ホール還暦記念祭Tシャツ</h4>
<p class="txt">プロレスファン垂涎の限定Tシャツをゲットしよう！</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/tag/%e9%85%b7%e9%81%93%ef%bc%98%ef%bc%99%e5%8f%b7/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/b140f11bedc99d438289a0af68a4ccbf-100x98.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">加藤伸一「酷道８９号～山あり谷ありの野球路～」</h4>
<p class="txt">４球団を渡り歩き、２度の球団身売りと３度の戦力外通告…山あり谷ありの野球人生</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/tag/%e3%83%9e%e3%83%a9%e3%83%89%e3%83%bc%e3%83%8a%e7%9b%a3%e7%9d%a3%e3%81%ae%e3%81%8a%e9%a8%92%e3%81%8c%e3%81%9b%e4%bc%9d%e8%aa%ac/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/36a50c72b0d53508677cd6baee99048e-100x96.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">マラドーナ監督お騒がせ伝説</h4>
<p class="txt">２０１０年南アフリカＷ杯での奮闘を振り返る（全５回）</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/special/1832886/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/6fb941b861f79cdbcc14b88559f6da24-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">伝説の１面が電子書籍に！</h4>
<p class="txt">平成をザワつかせたオモシロ見出しとその解説をまとめた電子書籍が発売中</p>
</div>
</a>
</div>
<div class="post-item">
<a href="http://ad.tokyo-sports.co.jp/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/banner_100x100.gif'>	</div>
<div class="intro-col">
<h4 class="post-ttl">男の為の高収入求人！</h4>
<p class="txt">稼げる求人をいろいろそろえました全国どこでも気軽に応募</p>
</div>
</a>
</div>
</div>
<div class="adsense ad-pc-2nd"><script>console.log('P_gside_rec3::3398256');</script><!-- /10945543/P_gside_rec3 -->
<div id='div-gpt-ad-1622782440642-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622782440642-0'); });
  </script>
</div></div>
<div class="tag-box">
<p class="tag-ttl">注目のタグ</p>
<ul class="tag-list">
<li><a href="https://www.tokyo-sports.co.jp/tag/%e5%a5%b3%e5%ad%90%e3%82%a2%e3%83%8a/">女子アナ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/nhk/">ＮＨＫ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%ef%bd%81%ef%bd%8b%ef%bd%82%ef%bc%94%ef%bc%98/">ＡＫＢ４８</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%ac%85%e5%9d%82%ef%bc%94%ef%bc%96/">欅坂４６</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%89%e3%83%a9%e3%83%95%e3%83%88%ef%bc%91%e4%bd%8d/">ドラフト１位</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%9e%e3%82%b9%e3%82%bf%e3%83%bc%e3%82%ba/">マスターズ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e4%b9%83%e6%9c%a8%e5%9d%82/">乃木坂</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e9%ba%bb%e9%9b%80/">麻雀</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e7%9a%87%e5%ae%a4/">皇室</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e8%a8%83%e5%a0%b1/">訃報</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%ef%bd%8e%ef%bd%87%ef%bd%94%ef%bc%94%ef%bc%98/">ＮＧＴ４８</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%8b%95%e7%94%bb/">動画</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%9d%b1%e4%ba%ac%e4%ba%94%e8%bc%aa/">東京五輪</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%b1%b1%e5%8f%a3%e7%9c%9f%e5%b8%86/">山口真帆</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%8f%e3%83%ad%e3%83%97%e3%83%ad/">ハロプロ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%ef%bd%8e%ef%bd%82%ef%bd%81/">ＮＢＡ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%b8%a1%e8%be%ba%e9%9b%84%e5%a4%aa/">渡辺雄太</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e9%95%b7%e5%b7%9e%e5%8a%9b/">長州力</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%ad%e3%83%83%e3%82%ad%e3%83%bc%e3%83%bb%e3%83%ad%e3%83%a1%e3%83%ad/">ロッキー・ロメロ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%ef%bd%93%ef%bd%88%ef%bd%8f/">ＳＨＯ</a></li>	</ul>
</div>
<div class="recommend-box post-list-box">
<h3 class="basic-ttl">注目コンテンツ</h3>
<div class="post-item">
<a href="/tospo_movie/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/attention_cont/movie/banner_ats_movie.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">東京スポーツ映画大賞</h4>
<p class="txt">ビートたけし本紙客員編集長が審査委員長の独自の映画賞！</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/wrestling/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/attention_cont/wrestling/banner_ats_pw.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">東京スポーツプロレス大賞</h4>
<p class="txt">日本マット界の隆盛、発展を祈念し、東スポが制定したプロレス大賞です</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/web/2811735/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/4a332f05ade4ac7bb3c46c472cb5eac8.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">ＳＮＳアカウント一覧</h4>
<p class="txt">東京スポーツグループのツイッター、インスタグラムのアカウント一覧はこちら</p>
</div>
</a>
</div>
</div>
<div style="width:300px;"><script>console.log('P_recommend_rside::3907676');</script><div id="gmo_rw_14088" data-gmoad="rw"></div></div>
</div>
</div>
<div style="text-align: center;margin: 0 40px;">
<span class="rollover adsense ad-pc-bil"><script>console.log('P_gbillboard_1::3398217');</script><!-- /10945543/P_gbillboard_1 -->
<div id='div-gpt-ad-1622782704435-0' style='min-width: 970px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622782704435-0'); });
  </script>
</div></span>
</div>
</div><!-- #content -->
<footer id="footer">
<div class="footer-top">
<div class="inner clearfix">
<div class="col">
<dl class="footer-menu">
<dt><a href="/entame/">芸能</a></dt>
<dd>
<ul class="menu">
<li><a href="https://www.tokyo-sports.co.jp/entame/news/">ニュース</a></li>
<li><a href="https://www.tokyo-sports.co.jp/entame/interview/">インタビュー</a></li>
<li><a href="https://www.tokyo-sports.co.jp/entame/drama/">ドラマ</a></li>
<li><a href="https://www.tokyo-sports.co.jp/entame/movies/">映画</a></li>
<li><a href="https://www.tokyo-sports.co.jp/entame/enka/">演歌</a></li>
<li><a href="https://www.tokyo-sports.co.jp/entame/korean/">韓流</a></li>
<li><a href="https://www.tokyo-sports.co.jp/entame/johnnys/">ジャニーズ</a></li>
<li><a href="https://www.tokyo-sports.co.jp/entame/akb/">AKB</a></li>
<li><a href="https://www.tokyo-sports.co.jp/entame/sakamichi/">坂道</a></li>
<li><a href="https://www.tokyo-sports.co.jp/entame/helloproject/">ハロプロ</a></li>
<li><a href="https://www.tokyo-sports.co.jp/entame/kikaku/">本紙企画ネタ</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/baseball/">野球</a></dt>
<dd>
<ul class="menu">
<li><a href="https://www.tokyo-sports.co.jp/baseball/npb/">プロ野球</a></li>
<li><a href="https://www.tokyo-sports.co.jp/baseball/mlb/">MLB</a></li>
<li><a href="https://www.tokyo-sports.co.jp/baseball/samurai/">侍JAPAN</a></li>
<li><a href="https://www.tokyo-sports.co.jp/baseball/amature/">アマ野球</a></li>
<li><a href="https://www.tokyo-sports.co.jp/baseball/koshien/">高校野球</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/soccer/">サッカー</a></dt>
<dd>
<ul class="menu">
<li><a href="https://www.tokyo-sports.co.jp/soccer/japan/">日本代表</a></li>
<li><a href="https://www.tokyo-sports.co.jp/soccer/world/">海外サッカー</a></li>
<li><a href="https://www.tokyo-sports.co.jp/soccer/j-league/">Jリーグ</a></li>
</ul>
</dd>
</dl>
</div>
<div class="col">
<dl class="footer-menu">
<dt><a href="/sports/">スポーツ総合</a></dt>
<dd>
<ul class="menu">
<li><a href="https://www.tokyo-sports.co.jp/sports/sumou/">相撲</a></li>
<li><a href="https://www.tokyo-sports.co.jp/sports/golf/">ゴルフ</a></li>
<li><a href="https://www.tokyo-sports.co.jp/sports/tennis/">テニス</a></li>
<li><a href="https://www.tokyo-sports.co.jp/sports/figure-skating/">フィギュア</a></li>
<li><a href="https://www.tokyo-sports.co.jp/sports/table-tennis/">卓球</a></li>
<li><a href="https://www.tokyo-sports.co.jp/sports/gymnastics/">体操</a></li>
<li><a href="https://www.tokyo-sports.co.jp/sports/rugby/">ラグビー</a></li>
<li><a href="https://www.tokyo-sports.co.jp/sports/athletics/">陸上</a></li>
<li><a href="https://www.tokyo-sports.co.jp/sports/swimming/">水泳</a></li>
<li><a href="https://www.tokyo-sports.co.jp/sports/judo/">柔道</a></li>
<li><a href="https://www.tokyo-sports.co.jp/sports/wrestling/">レスリング</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/prores/">プロレス</a></dt>
<dd>
<ul class="menu">
<li><a href="https://www.tokyo-sports.co.jp/prores/wwe/">WWE</a></li>
<li><a href="https://www.tokyo-sports.co.jp/prores/njpw/">新日本</a></li>
<li><a href="https://www.tokyo-sports.co.jp/prores/ajpw/">全日本</a></li>
<li><a href="https://www.tokyo-sports.co.jp/prores/noah/">ノア</a></li>
<li><a href="https://www.tokyo-sports.co.jp/prores/zero1/">ゼロワン</a></li>
<li><a href="https://www.tokyo-sports.co.jp/prores/bjw/">大日本</a></li>
<li><a href="https://www.tokyo-sports.co.jp/prores/ddt/">DDT</a></li>
<li><a href="https://www.tokyo-sports.co.jp/prores/dragon/">DRAGON GATE</a></li>
<li><a href="https://www.tokyo-sports.co.jp/prores/stardom/">スターダム</a></li>
<li><a href="https://www.tokyo-sports.co.jp/prores/iceribbon/">アイスリボン</a></li>
<li><a href="https://www.tokyo-sports.co.jp/prores/sendaigirls/">センダイガールズ</a></li>
</ul>
</dd>
</dl>
</div>
<div class="col">
<dl class="footer-menu">
<dt><a href="/fight/">格闘技</a></dt>
<dd>
<ul class="menu">
<li><a href="https://www.tokyo-sports.co.jp/fight/boxing/">ボクシング</a></li>
<li><a href="https://www.tokyo-sports.co.jp/fight/rizin/">RIZIN</a></li>
<li><a href="https://www.tokyo-sports.co.jp/fight/k-1/">K-1</a></li>
<li><a href="https://www.tokyo-sports.co.jp/fight/kick-boxing/">キックボクシング</a></li>
<li><a href="https://www.tokyo-sports.co.jp/fight/karate/">空手</a></li>
<li><a href="https://www.tokyo-sports.co.jp/fight/knockout/">KNOCK OUT</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/social/">社会</a></dt>
<dd>
<ul class="menu">
<li><a href="https://www.tokyo-sports.co.jp/social/incident/">事件</a></li>
<li><a href="https://www.tokyo-sports.co.jp/social/politics/">政治</a></li>
<li><a href="https://www.tokyo-sports.co.jp/social/health/">ヘルス</a></li>
<li><a href="https://www.tokyo-sports.co.jp/social/money/">マネー</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/race/">公営競技</a></dt>
<dd>
<ul class="menu">
<li><a href="https://www.tokyo-sports.co.jp/race/boat/">ボートレース</a></li>
<li><a href="https://www.tokyo-sports.co.jp/race/keirin/">競輪</a></li>
<li><a href="https://www.tokyo-sports.co.jp/race/girls-keirin/">ガールズケイリン</a></li>
<li><a href="https://www.tokyo-sports.co.jp/race/auto-race/">オートレース</a></li>
<li><a href="https://www.tokyo-sports.co.jp/race/midnight_auto/">ミッドナイトオート</a></li>
</ul>
</dd>
</dl>
</div>
<div class="col">
<dl class="footer-menu">
<dt><a href="/leisure/">レジャー</a></dt>
<dd>
<ul class="menu">
<li><a href="https://www.tokyo-sports.co.jp/leisure/mahjong/">麻雀</a></li>
<li><a href="https://www.tokyo-sports.co.jp/leisure/pachinko-slot/">パチンコ・パチスロ</a></li>
<li><a href="https://www.tokyo-sports.co.jp/leisure/poker-tospocup/">ポーカー・東スポカップ</a></li>
<li><a href="https://www.tokyo-sports.co.jp/leisure/casino/">カジノ</a></li>
<li><a href="https://www.tokyo-sports.co.jp/leisure/travel/">トラベル</a></li>
<li><a href="https://www.tokyo-sports.co.jp/leisure/gourmet/">グルメ</a></li>
<li><a href="https://www.tokyo-sports.co.jp/leisure/trend/">トレンド</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/column/">コラム</a></dt>
<dd>
<ul class="menu">
<li><a href="https://www.tokyo-sports.co.jp/column/yamaguchi/">オカルト評論家山口敏太郎のＵＭＡ図鑑</a></li>
<li><a href="https://www.tokyo-sports.co.jp/column/news-column/">ニュースのフリマ</a></li>
<li><a href="https://www.tokyo-sports.co.jp/column/note/">デスク発ウラ話</a></li>
<li><a href="https://www.tokyo-sports.co.jp/column/keirin-column/">競輪命</a></li>
<li><a href="https://www.tokyo-sports.co.jp/column/trendnews/">流行最前線～Trend News～</a></li>
</ul>
</dd>
</dl>
</div>
<div class="col">
<dl class="footer-menu">
<dt><a href="archive.html">サイトについて</a></dt>
<dd>
<ul class="menu">
<li><a href="/reading_backnumber/">新聞購読・バックナンバーに<br/>ついて</a></li>
<li><a href="/company_about/">会社概要</a>
<ul>
<li><a href="/company_about/company_chairman/">会長のご挨拶</a></li>
<li><a href="/company_about/company_president/">社長のご挨拶</a></li>
<li><a href="/company_about/company_accessmap/">アクセスマップ</a></li>
<li><a href="/company_about/newsrelease/">ニュースリリース</a></li>
</ul>
</li>
<li><a href="/reqruit_new/">採用情報</a></li>
<li><a href="/site_map/">サイトマップ</a></li>
<li><a href="/add_guidance/">広告のご案内</a></li>
<li><a href="/privacypolicy/">個人情報・著作権・リンクに<br/>ついて</a></li>
</ul>
</dd>
</dl>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="inner clearfix">
<div class="footer-logo"><a href="https://www.tokyo-sports.co.jp/"><img src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/logo.png" alt="東スポWeb"></a></div>
<p class="address">東京スポーツ<br/>
〒135-8721 東京都江東区越中島 2-1-30<br/>
TEL:03-3820-0831</p>
<ul class="sns-list">
<li><a href="https://twitter.com/tospo_prores" class="rollover" target="_blank"><img src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_tw.png" alt="東スポツイッター"></a></li>
<li><a href="https://www.facebook.com/tokyosports" class="rollover" target="_blank"><img src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_fb.png" alt="東スポフェイスブック"></a></li>
<li><a href="https://ch.nicovideo.jp/tousupo" target="_blank" class="rollover"><img src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_tv.png" alt="東スポTV"></a></li>
</ul>
<p class="copyright">Copyright(C) 2009 TOKYO-SPORTS, All Rights Reserved.</p>
</div>
</div>
</footer>
<script src="https://code.jquery.com/jquery-3.3.1.min.js?1903291945" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/slick/slick.min.js?1903291945"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/scrolltopcontrol.js?1903291945"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/jquery.matchHeight-min.js?1903291945"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/setting.js?1903291945"></script>
<script src="https://cdn.webpush.jp/js/browserpushv2.js" charset="utf-8" data-bptoken="7d0f3dc8112eca0832eb5bfc9aadeb73ce508184ca0fc223e17a26c982153df2" data-sw="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/serviceworker.js"></script>
<script>
$(function(){
  var attachementRegex = new RegExp('^(?=.*attachment).*$');
    $('a').filter(function() {
        var href = $(this).attr('href');
        return attachementRegex.test(href);
    })
    .each(function() {
        var rel = $(this).attr('rel');
        $(this).attr('rel', rel + ' nofollow');
    });
});
</script>
<!-- 追加FOOTJS -->
<script>console.log('footjs::1328931');</script>
<script>console.log('P_overlay::3481330');</script><div class="gmossp_con">
<script src="//cdn.gmossp-sp.jp/ads/loader.js?space_id=g923760" charset="utf-8" language="JavaScript"></script>
<script language='javascript'>
    gmossp_forsp.ad('g923760');
</script>
</div><script type="text/javascript" src="//cdn.taxel.jp/180/rw.js" async="" charset="UTF-8"></script>
</body>
</html>
