<!doctype html>
<html lang="ja">
<head>
	<meta charset="UTF-8">
	<title>ユッキーナ「恫喝ＤＭ」で訴訟危機　実姉が勤務の店が告発・営業妨害で法的措置も | 東スポのニュースに関するニュースを掲載</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.tokyo-sports.co.jp/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='tospo-2019-style-css'  href='https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/style.css?ver=4.9.10' type='text/css' media='all' />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://www.tokyo-sports.co.jp/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<link rel="amphtml" href="https://www.tokyo-sports.co.jp/entame/news/1582047/?amp">	<link rel="apple-touch-icon-precomposed" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/favicon.png">
	<link rel="SHORTCUT ICON" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/favicon_web.ico">
	<meta name="viewport" content="width=1200, user-scalable=yes">
			<meta name="description" content="　好感度のメッキがはがれたばかりか、営業妨害で訴えられる！？　タレントの木下優樹菜（３１）が、実姉が勤務しトラブルになっているタピオカドリンク店「＃ＡＬＬＲＩＧＨＴ（ハート）」（以下Ａ店）の関係者に対&#8230;">
	<meta name="keywords" content="">
	
	<!-- OGP meta -->
		<!--ogp single-->

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@tospo_prores" />
	<meta property="og:title" content="ユッキーナ「恫喝ＤＭ」で訴訟危機　実姉が勤務の店が告発・営業妨害で法的措置も &#8211; 東京スポーツ新聞社" />
	<meta property="og:type" content="website" />
	<meta property="og:description" content="　好感度のメッキがはがれたばかりか、営業妨害で訴えられる！？　タレントの木下優樹菜（３１）が、実姉が勤務しトラブルになっているタピオカドリンク店「＃ＡＬＬＲＩＧＨＴ（ハート）」（以下Ａ店）の関係者に対..." />
	<meta property="og:url" content="https://www.tokyo-sports.co.jp/entame/news/1582047/" />
	<meta property="og:image" content="https://img.tokyo-sports.co.jp/wp-content/uploads/2019/10/bb897881fa2df1c509716571f3b13495-600x314.jpg" /> 
	<meta property="og:site_name" content="東スポＷeb &#8211; 東京スポーツ新聞社" /> 
	<meta name="format-detection" content="telephone=no">
	<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/fonts/font-awesome/css/font-awesome.min.css?1905091003">
	<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/slick/slick.css?1905091003">
	<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/slick/slick-theme.css?1905091003">
	<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/css/styles.css?1905091003">
	<script type="text/javascript" async>
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-30716948-1']);
		_gaq.push(['_trackPageview']);
		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
		})();
	</script>

	<script async>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
	Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-43873810-1', 'tokyo-sports.co.jp');
	ga('send', 'pageview');
	</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110174617-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-110174617-1');
	</script>


<!-- 2019広告用タグ-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>

	<script id="targeting_of_googletag">
        googletag.cmd.push(function() {
            googletag.pubads().enableSingleRequest();
            googletag.pubads().setTargeting('category', ['entame','news']);
            googletag.enableServices();
        });
	</script>
	<!-- 2019広告用タグ追加 ここまで-->
<!-- 追加HEADJS -->
<script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tokyo-sports.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })(); 

</script>

<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script async="true" type="text/javascript" src="https://cdn.lodeo.io/js/player/prd/lodeo.js"></script>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="MB_5"></div>


</head>

<body class="post-template-default single single-post postid-1582047 single-format-standard" onContextmenu="return false">



<div id="page" class="site">

<header id="header">
	<div class="header-top">
		<div class="inner clearfix">
			<div class="header-left">
				<a href="https://www.tokyo-sports.co.jp/" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/tospo_web-logo.svg" alt="東スポＷeb &#8211; 東京スポーツ新聞社"></a>
				<p class="h-data">2019年10月11日 (金)</p>
			</div>
			<div class="header-right">
				<dl class="size-change">
					<dt>文字サイズ</dt>
					<dd>
						<ul class="size-list">
							<li class="btn-s">小</li>
							<li class="btn-m on">中</li>
							<li class="btn-l">大</li>
						</ul>
					</dd>
				</dl>
				<p class="h-bnr adsense ad-pc-head"><div id='div-gpt-ad-1533021056140-12'>
<script>
googletag.cmd.push(function() {
 googletag.defineSlot('/10945543/PC-top', [728, 90], 'div-gpt-ad-1533021056140-12')
.addService(googletag.pubads()); 
 googletag.enableServices();
 googletag.display('div-gpt-ad-1533021056140-12'); 
});
</script>
</div></p>
			</div>
		</div>
	</div>
	<nav class="gnavi">
		<div class="inner clearfix">
<div class="menu-global_navi-container"><ul id="menu-global_navi" class="menu"><li id="menu-item-1327458" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1327458"><a href="https://www.tokyo-sports.co.jp/entame/">芸能</a><div class="sub-menu"><ul>	<li id="menu-item-1327473" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1327473"><a href="https://www.tokyo-sports.co.jp/entame/news/">ニュース</a></li>
	<li id="menu-item-1327470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327470"><a href="https://www.tokyo-sports.co.jp/entame/drama/">ドラマ</a></li>
	<li id="menu-item-1327482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327482"><a href="https://www.tokyo-sports.co.jp/entame/movies/">映画</a></li>
	<li id="menu-item-1327464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327464"><a href="https://www.tokyo-sports.co.jp/entame/interview/">インタビュー</a></li>
	<li id="menu-item-1327467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327467"><a href="https://www.tokyo-sports.co.jp/entame/johnnys/">ジャニーズ</a></li>
	<li id="menu-item-1327461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327461"><a href="https://www.tokyo-sports.co.jp/entame/akb/">AKB</a></li>
	<li id="menu-item-1327479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327479"><a href="https://www.tokyo-sports.co.jp/entame/sakamichi/">坂道</a></li>
	<li id="menu-item-1327476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327476"><a href="https://www.tokyo-sports.co.jp/entame/helloproject/">ハロプロ</a></li>
	<li id="menu-item-1327488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327488"><a href="https://www.tokyo-sports.co.jp/entame/gravia/">グラビア</a></li>
	<li id="menu-item-1327491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327491"><a href="https://www.tokyo-sports.co.jp/entame/korean/">韓流</a></li>
	<li id="menu-item-1327485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327485"><a href="https://www.tokyo-sports.co.jp/entame/enka/">演歌</a></li>
	<li id="menu-item-1474032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1474032"><a href="https://www.tokyo-sports.co.jp/entame/kikaku/">本紙企画ネタ</a></li>
</ul></div></li>
<li id="menu-item-1327506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327506"><a href="https://www.tokyo-sports.co.jp/baseball/">野球</a><div class="sub-menu"><ul>	<li id="menu-item-1327500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327500"><a href="https://www.tokyo-sports.co.jp/baseball/npb/">プロ野球</a></li>
	<li id="menu-item-1327494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327494"><a href="https://www.tokyo-sports.co.jp/baseball/mlb/">MLB</a></li>
	<li id="menu-item-1327503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327503"><a href="https://www.tokyo-sports.co.jp/baseball/samurai/">侍JAPAN</a></li>
	<li id="menu-item-1327497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327497"><a href="https://www.tokyo-sports.co.jp/baseball/amature/">アマ野球</a></li>
	<li id="menu-item-1327509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327509"><a href="https://www.tokyo-sports.co.jp/baseball/koshien/">高校野球</a></li>
</ul></div></li>
<li id="menu-item-1327512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327512"><a href="https://www.tokyo-sports.co.jp/soccer/">サッカー</a><div class="sub-menu"><ul>	<li id="menu-item-1327518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327518"><a href="https://www.tokyo-sports.co.jp/soccer/japan/">日本代表</a></li>
	<li id="menu-item-1327521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327521"><a href="https://www.tokyo-sports.co.jp/soccer/world/">海外サッカー</a></li>
	<li id="menu-item-1327515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327515"><a href="https://www.tokyo-sports.co.jp/soccer/j-league/">Jリーグ</a></li>
</ul></div></li>
<li id="menu-item-1327524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327524"><a href="https://www.tokyo-sports.co.jp/sports/">スポーツ総合</a><div class="sub-menu"><ul>	<li id="menu-item-1327533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327533"><a href="https://www.tokyo-sports.co.jp/sports/sumou/">相撲</a></li>
	<li id="menu-item-1327527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327527"><a href="https://www.tokyo-sports.co.jp/sports/golf/">ゴルフ</a></li>
	<li id="menu-item-1327530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327530"><a href="https://www.tokyo-sports.co.jp/sports/tennis/">テニス</a></li>
	<li id="menu-item-1327545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327545"><a href="https://www.tokyo-sports.co.jp/sports/figure-skating/">フィギュア</a></li>
	<li id="menu-item-1327548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327548"><a href="https://www.tokyo-sports.co.jp/sports/table-tennis/">卓球</a></li>
	<li id="menu-item-1327551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327551"><a href="https://www.tokyo-sports.co.jp/sports/gymnastics/">体操</a></li>
	<li id="menu-item-1327554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327554"><a href="https://www.tokyo-sports.co.jp/sports/rugby/">ラグビー</a></li>
	<li id="menu-item-1327557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327557"><a href="https://www.tokyo-sports.co.jp/sports/swimming/">水泳</a></li>
	<li id="menu-item-1327560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327560"><a href="https://www.tokyo-sports.co.jp/sports/athletics/">陸上</a></li>
	<li id="menu-item-1327563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327563"><a href="https://www.tokyo-sports.co.jp/sports/judo/">柔道</a></li>
	<li id="menu-item-1329786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1329786"><a href="https://www.tokyo-sports.co.jp/sports/wrestling/">レスリング</a></li>
	<li id="menu-item-1464561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1464561"><a href="https://www.tokyo-sports.co.jp/sports/basketball/">バスケットボール</a></li>
</ul></div></li>
<li id="menu-item-1327806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327806"><a href="https://www.tokyo-sports.co.jp/prores/">プロレス</a><div class="sub-menu"><ul>	<li id="menu-item-1327569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327569"><a href="https://www.tokyo-sports.co.jp/prores/wwe/">WWE</a></li>
	<li id="menu-item-1327572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327572"><a href="https://www.tokyo-sports.co.jp/prores/njpw/">新日本</a></li>
	<li id="menu-item-1327575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327575"><a href="https://www.tokyo-sports.co.jp/prores/ajpw/">全日本</a></li>
	<li id="menu-item-1327578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327578"><a href="https://www.tokyo-sports.co.jp/prores/noah/">ノア</a></li>
	<li id="menu-item-1327581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327581"><a href="https://www.tokyo-sports.co.jp/prores/zero1/">ゼロワン</a></li>
	<li id="menu-item-1327584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327584"><a href="https://www.tokyo-sports.co.jp/prores/bjw/">大日本</a></li>
	<li id="menu-item-1327587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327587"><a href="https://www.tokyo-sports.co.jp/prores/ddt/">DDT</a></li>
	<li id="menu-item-1327590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327590"><a href="https://www.tokyo-sports.co.jp/prores/dragon/">DRAGON GATE</a></li>
	<li id="menu-item-1327593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327593"><a href="https://www.tokyo-sports.co.jp/prores/stardom/">スターダム</a></li>
	<li id="menu-item-1327596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327596"><a href="https://www.tokyo-sports.co.jp/prores/iceribbon/">アイスリボン</a></li>
	<li id="menu-item-1327599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327599"><a href="https://www.tokyo-sports.co.jp/prores/sendaigirls/">センダイガールズ</a></li>
</ul></div></li>
<li id="menu-item-1327602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327602"><a href="https://www.tokyo-sports.co.jp/fight/">格闘技</a><div class="sub-menu"><ul>	<li id="menu-item-1327605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327605"><a href="https://www.tokyo-sports.co.jp/fight/boxing/">ボクシング</a></li>
	<li id="menu-item-1327611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327611"><a href="https://www.tokyo-sports.co.jp/fight/rizin/">RIZIN</a></li>
	<li id="menu-item-1327614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327614"><a href="https://www.tokyo-sports.co.jp/fight/k-1/">K-1</a></li>
	<li id="menu-item-1327617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327617"><a href="https://www.tokyo-sports.co.jp/fight/kick-boxing/">キックボクシング</a></li>
	<li id="menu-item-1494216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494216"><a href="https://www.tokyo-sports.co.jp/fight/knockout/">KNOCK OUT</a></li>
	<li id="menu-item-1327608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327608"><a href="https://www.tokyo-sports.co.jp/fight/karate/">空手</a></li>
</ul></div></li>
<li id="menu-item-1327620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327620"><a href="https://www.tokyo-sports.co.jp/horse/">競馬</a><div class="sub-menu"><ul>	<li id="menu-item-1327623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327623"><a href="https://www.tokyo-sports.co.jp/horse/jra/">JRA</a></li>
	<li id="menu-item-1327626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327626"><a href="https://www.tokyo-sports.co.jp/horse/nar/">地方競馬</a></li>
	<li id="menu-item-1327629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327629"><a href="https://www.tokyo-sports.co.jp/horse/world-horse/">海外競馬</a></li>
	<li id="menu-item-1327809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1327809"><a href="https://www.tokyo-sports.co.jp/horse-movie/">競馬チャンネル</a></li>
	<li id="menu-item-1327635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327635"><a href="https://www.tokyo-sports.co.jp/horse/chiho-keiba/">地方けいば重賞展望</a></li>
	<li id="menu-item-1327638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327638"><a href="https://www.tokyo-sports.co.jp/horse/hitokuchi/">ひと口馬主のススメ</a></li>
</ul></div></li>
<li id="menu-item-1327692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327692"><a href="https://www.tokyo-sports.co.jp/race/">公営競技</a><div class="sub-menu"><ul>	<li id="menu-item-1327695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327695"><a href="https://www.tokyo-sports.co.jp/race/boat/">ボートレース</a></li>
	<li id="menu-item-1327698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327698"><a href="https://www.tokyo-sports.co.jp/race/keirin/">競輪</a></li>
	<li id="menu-item-1327707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327707"><a href="https://www.tokyo-sports.co.jp/race/girls-keirin/">ガールズケイリン</a></li>
	<li id="menu-item-1327710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327710"><a href="https://www.tokyo-sports.co.jp/race/auto-race/">オートレース</a></li>
	<li id="menu-item-1337856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1337856"><a target="_blank" href="http://midnight.tokyo-sports.co.jp/keirin/">ミッドナイト競輪</a></li>
	<li id="menu-item-1549932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1549932"><a target="_blank" href="http://midnight.tokyo-sports.co.jp/autorace/iizuka/">ミッドナイトオート</a></li>
	<li id="menu-item-1578897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1578897"><a href="https://www.tokyo-sports.co.jp/race/tomohitoshinno/">ＧＩ寛仁親王牌</a></li>
	<li id="menu-item-1567617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1567617"><a href="https://www.tokyo-sports.co.jp/race/chiba2019/">GIII滝澤正光杯</a></li>
</ul></div></li>
<li id="menu-item-1327641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327641"><a href="https://www.tokyo-sports.co.jp/social/">社会</a><div class="sub-menu"><ul>	<li id="menu-item-1327644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327644"><a href="https://www.tokyo-sports.co.jp/social/incident/">事件</a></li>
	<li id="menu-item-1327647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327647"><a href="https://www.tokyo-sports.co.jp/social/politics/">政治</a></li>
	<li id="menu-item-1327650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327650"><a href="https://www.tokyo-sports.co.jp/social/health/">ヘルス</a></li>
	<li id="menu-item-1327653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327653"><a href="https://www.tokyo-sports.co.jp/social/money/">マネー</a></li>
</ul></div></li>
<li id="menu-item-1327656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327656"><a href="https://www.tokyo-sports.co.jp/leisure/">レジャー</a><div class="sub-menu"><ul>	<li id="menu-item-1327659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327659"><a href="https://www.tokyo-sports.co.jp/leisure/pachinko-slot/">パチンコ・パチスロ</a></li>
	<li id="menu-item-1567752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1567752"><a href="https://www.tokyo-sports.co.jp/leisure/mahjong/">麻雀</a></li>
	<li id="menu-item-1327662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327662"><a href="https://www.tokyo-sports.co.jp/leisure/casino/">カジノ</a></li>
	<li id="menu-item-1327665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327665"><a href="https://www.tokyo-sports.co.jp/leisure/travel/">トラベル</a></li>
	<li id="menu-item-1327668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327668"><a href="https://www.tokyo-sports.co.jp/leisure/gourmet/">グルメ</a></li>
	<li id="menu-item-1474035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1474035"><a href="https://www.tokyo-sports.co.jp/leisure/trend/">トレンド</a></li>
	<li id="menu-item-1491528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491528"><a href="https://www.tokyo-sports.co.jp/leisure/poker-tospocup/">ポーカー・東スポカップ</a></li>
</ul></div></li>
</ul></div>		</div>
	</nav>
</header>

<div class="inner head-bnr-area txt-center">
		<span class="rollover adsense ad-pc-bil"><div id='div-gpt-ad-1554044733287-0'>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/10945543/DFP-billboard', [970, 250], 'div-gpt-ad-1554044733287-0')
.addService(googletag.pubads()).setCollapseEmptyDiv(true,true); 
googletag.enableServices();
googletag.display('div-gpt-ad-1554044733287-0'); 
});
</script>
</div></span>
	<span class="page-left-bnr rollover adsense ad-pc-lef"></span>
	<span class="page-right-bnr rollover adsense ad-pc-rig"></span>
</div>


    <div class="container" id="single-content">
        <div class="inner clearfix">
            <div id="main">
				<div class="breadcrumb"><span><a href="https://www.tokyo-sports.co.jp/">東スポTOP</a> <i class="fa fa-angle-right" aria-hidden="true"></i></span> <span><a href="https://www.tokyo-sports.co.jp/entame/news/">ニュース</a>  <i class="fa fa-angle-right" aria-hidden="true"></i></span><span>  ユッキーナ「恫喝ＤＭ」で訴訟危機　実姉が勤務の店が告発・営業妨害で法的措置も<span></div>		                <section id="post-1582047" class="post-1582047 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
                    <div class="detail-head">
						<h1 class="detail-ttl">ユッキーナ「恫喝ＤＭ」で訴訟危機　実姉が勤務の店が告発・営業妨害で法的措置も</h1>
                        <div class="clearfix">
                            <div class="detail-sns">                                <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fentame%2Fnews%2F1582047%2F&#038;text=%E3%83%A6%E3%83%83%E3%82%AD%E3%83%BC%E3%83%8A%E3%80%8C%E6%81%AB%E5%96%9D%EF%BC%A4%EF%BC%AD%E3%80%8D%E3%81%A7%E8%A8%B4%E8%A8%9F%E5%8D%B1%E6%A9%9F%E3%80%80%E5%AE%9F%E5%A7%89%E3%81%8C%E5%8B%A4%E5%8B%99%E3%81%AE%E5%BA%97%E3%81%8C%E5%91%8A%E7%99%BA%E3%83%BB%E5%96%B6%E6%A5%AD%E5%A6%A8%E5%AE%B3%E3%81%A7%E6%B3%95%E7%9A%84%E6%8E%AA%E7%BD%AE%E3%82%82" rel="nofollow" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_tw.png" alt=""></a>
                                <a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fentame%2Fnews%2F1582047%2F" rel="nofollow" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_fb.png" alt=""></a>
                            </div>
                            <p class="date">2019年10月11日 11時30分</p>
                        </div>
                    </div>
                    <div class="detail-content">
						<figure id="attachment_1582077" style="width: 440px" class="wp-caption alignleft"><a href="https://www.tokyo-sports.co.jp/?attachment_id=1582077" rel="attachment wp-att-1582077"><img class="size-medium wp-image-1582077" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2019/10/bb897881fa2df1c509716571f3b13495-450x350.jpg" alt="" width="450" height="350" /></a><figcaption class="wp-caption-text">木下の姉が働いていたタピオカドリンク店（囲み写真は裏の顔を暴かれ、ピンチに陥っている木下）</figcaption></figure>

<p>　好感度のメッキがはがれたばかりか、営業妨害で訴えられる！？　タレントの木下優樹菜（３１）が、実姉が勤務しトラブルになっているタピオカドリンク店「＃ＡＬＬＲＩＧＨＴ（ハート）」（以下Ａ店）の関係者に対し、恫喝めいたダイレクトメッセージ（ＤＭ）を送っていたことが判明した。現在ネット上で大炎上しており、木下は９日、自身のインスタグラムに謝罪文を出す騒動になっている。いったい何がどうなっているのか。本紙が同店を直撃したところ、関係者から怒りの告発が飛び出した――。</p>
<p>　ＤＭの文面は、木下が芸能界入りする前の“やんちゃ時代”をほうふつとさせた。</p>
<p>「出方次第でこっちも事務所総出でやりますね」「いい年こいたばばあにいちいち言う事じゃないと思うしばかばかしいんだけどさー」「色々頭悪すぎな」</p>
<p>　これがＡ店の関係者Ｘ氏へのＤＭの一部だ。</p>
<p>　さらに今月６日のインスタグラムでは「（姉は）給料もちゃんともらえず、、給料明細までもらえず、、、」「お姉ちゃんは、盗んだ犯人みたいな扱いされたり」「もうお店には行かなくて大丈夫です」などと記した（現在は削除）。</p>
<p>　以前は同店の宣伝までしていた木下。それが姉Ｙ氏に給料が支払われず、揚げ句泥棒扱いされたと一方的に怒り、攻撃を始めたことで、木下の支持者とみられるユーザーが追従。Ａ店はバッシングの雨アラレとなってしまった。</p>
<p>　ところが、だ。同店を知る人物がツイッターで木下の“恫喝ＤＭ”をさらすと、一気に風向きが変わってしまった。炎上の火の粉は木下自身に降り注ぎ、９日には「この度は、私の自己中心的な発言により、相手の方、相手の関係者の方々に大変不快な思いをさせてしまい、誠に申し訳ございませんでした」と謝罪に追い込まれたのだった。</p>
<p>　芸能関係者が言う。</p>
<p>「木下は『好きなママタレントランキング』でトップ１０の常連。でも、今回の騒動で本性があらわになった格好ですね」</p>
<p>　いったい何がどうなっているのか。本紙がＡ店関係者Ｘ氏を直撃すると――。</p>
<p>　まず、前提となるのがＹ氏とＸ氏が幼稚園のママ友ということだ。</p>
<p>「Ｙさんが家庭の事情で悩んでいたので、気晴らしに７月２０日にオープンするタピオカ店を手伝う？とお誘いしたわけです。あくまでスタッフという位置づけでした」</p>
<p>　しかし、木下姉妹は出資も何もしていないのに、なぜか共同経営者と錯覚してしまう。</p>
<p>　また、一連の対立には次のように反論する。まずは給料とその明細について。</p>
<p>「７月分はお支払いしました。『８月と９月の分をお支払いするのでお店に来てほしい』と伝えたのですが、来店しないので、９月３０日付で口座に振り込んだのです。明細も『郵送しますね』と伝えたら『わかりました』と返答があったので郵送しました」</p>
<p>　Ｙ氏が「犯人」にされたとする経緯はこうだ。</p>
<p>「『食品衛生責任者』のプレートがなくなったんです。それを警察に相談したところ『まずは合鍵を持っている方に確認して』と言われたので、Ｙさんに聞くと『犯人扱いされた』と」</p>
<p>　すると、恫喝ＤＭが木下から来たからＸ氏は仰天。「ビックリしました。ひどい。あんな文面に返信するはずがない」</p>
<p>　お店には写真を勝手に撮る者が現れ、ネット上には「つぶれればいい」「何もなければいいけど」という不穏な書き込みであふれた。そのためＡ店をしばらく閉めたという。Ｘ氏は体調を崩してしまった。</p>
<p>「完全な営業妨害です。いくら削除済みとはいえ、被害は大きい。お店をオープンするのは大変だったのに…。木下さんから謝罪のＤＭが来たが、その内容も『第三者にしゃべるな』などあまりに一方的。だいたい、ＤＭ１本で終わる話なのか。私は、法的措置も考えていますよ」</p>
<p>　本紙は木下の所属事務所にコメントを求めたが回答はなかった。</p>
<p>　姉を思ってしたことなのだろうが、木下が発信した恫喝ＤＭの代償は、あまりに大きそうだ。</p>											</div><!-- .entry-content -->

					<section>
                    <div class="detail-sns bottom">
                                <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fentame%2Fnews%2F1582047%2F&#038;text=%E3%83%A6%E3%83%83%E3%82%AD%E3%83%BC%E3%83%8A%E3%80%8C%E6%81%AB%E5%96%9D%EF%BC%A4%EF%BC%AD%E3%80%8D%E3%81%A7%E8%A8%B4%E8%A8%9F%E5%8D%B1%E6%A9%9F%E3%80%80%E5%AE%9F%E5%A7%89%E3%81%8C%E5%8B%A4%E5%8B%99%E3%81%AE%E5%BA%97%E3%81%8C%E5%91%8A%E7%99%BA%E3%83%BB%E5%96%B6%E6%A5%AD%E5%A6%A8%E5%AE%B3%E3%81%A7%E6%B3%95%E7%9A%84%E6%8E%AA%E7%BD%AE%E3%82%82" rel="nofollow" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_tw.png" alt=""></a>
                                <a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fentame%2Fnews%2F1582047%2F" rel="nofollow" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_fb.png" alt=""></a>
                    </div>
                    <div class="page-cm-area adsense ad-pc-con"><div id="gmo_rw_12817" data-gmoad="rw"></div>
<div id='div-gpt-ad-1533021056140-6'>
<script>
googletag.cmd.push(function() {
 googletag.defineSlot('/10945543/PC-contents', [[300, 250], [336, 280]], 'div-gpt-ad-1533021056140-6')
.addService(googletag.pubads()); 
 googletag.enableServices();
 googletag.display('div-gpt-ad-1533021056140-6'); 
});
</script>
</div></div>
                    <div class="recommend-post adsense ad-pc-rec1"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
</div>
                    <div class="page-cm-area adsense ad-pc-mid"><div id='div-gpt-ad-1553766934477-0'>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/10945543/PC-middle', [300, 250], 'div-gpt-ad-1553766934477-0')
.addService(googletag.pubads()).setCollapseEmptyDiv(true,true); 
googletag.enableServices();
googletag.display('div-gpt-ad-1553766934477-0'); 
});
</script>
</div></div>
                    <div class="recommend-post adsense ad-pc-rec2"><div id="_popIn_recommend">
</div>
                    <div class="page-cm-area adsense ad-pc-und"><div id="gmo_rw_9535" data-gmoad="rw"></div></div>
                </section>
                <section>
				<div class="pickup-box">
					<h2 class="basic-ttl">ピックアップ</h2>
					                        <div class="item">
                            <a href="https://www.tokyo-sports.co.jp/race/tomohitoshinno" target="_blank">
                                <div class="img-col"><img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/08/cfe2b10dc355cf0582e96dd2fc440b4b.jpg' alt='【ＧＩ寛仁親王牌】前橋競輪場で１１日開幕！'></div>
                                <div class="intro-col">
                                    <h3 class="ttl">【ＧＩ寛仁親王牌】前橋競輪場で１１日開幕！</h3>
                                    <p class="txt">注目選手のインタビュー、本紙記者の推奨レース予想を動画で公開！</p>
                                </div>
                            </a>
                        </div>
                        <div class="item">
                            <a href="https://www.tokyo-sports.co.jp/entame/news/1581642/" target="_blank">
                                <div class="img-col"><img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/05/59843b6a85649b0c6a344b3d73b999ad-1.jpg' alt='【タイタン東スポ部　スポーツ＆ニュース！！】'></div>
                                <div class="intro-col">
                                    <h3 class="ttl">【タイタン東スポ部　スポーツ＆ニュース！！】</h3>
                                    <p class="txt">【タイタン東スポ部　スポーツ＆ニュース！！】お笑い事務所「タイタン」×「東スポ」のコラボ！　ミス東スポ２０１７・日里麻美とお笑い芸人・タケタリーノ山口のＭＣ２人によるスポーツ＆芸能ニュース番組です。第２４回は「タイタン東スポ部独占スクープ！　ウエストランド・井口のハレンチ事件の真相徹底追及！４」。あれ？　井口にまさかの“出したがり疑惑”が浮上？　グラドル・日里も興味津々で取材モードに突入した！</p>
                                </div>
                            </a>
                        </div>
                        <div class="item">
                            <a href="https://www.tokyo-sports.co.jp/race/chiba2019/" target="_blank">
                                <div class="img-col"><img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/05/ef2b33a9f362c202af08552c0a482b4e.jpg' alt='【GIII滝澤正光杯】三谷竜生が復活告げる制覇！'></div>
                                <div class="intro-col">
                                    <h3 class="ttl">【GIII滝澤正光杯】三谷竜生が復活告げる制覇！</h3>
                                    <p class="txt">昨年のグランプリ王者・三谷竜生が渾身のまくりで「滝澤正光杯」を手にした。</p>
                                </div>
                            </a>
                        </div>
				</div>
                </section>
		</div><!-- #primary -->


	<div id="sidebar">
							<div class="side-bnr free_banner_data_01">
				<p><a href="https://www.tokyo-sports.co.jp/horse-movie/" target="_blank" rel="attachment noopener wp-att-1558377"><img class="alignleft wp-image-1558377 size-full" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/movie_bnr.png" alt="" width="300" height="187" /></a></p>
			</div>
			
	<div class="adsense ad-pc-1st"><div id='div-gpt-ad-1554020053633-0'>
<script>
googletag.cmd.push(function() {
 googletag.defineSlot('/10945543/PC-1st-rectangle', [300, 250], 'div-gpt-ad-1554020053633-0')
.addService(googletag.pubads()); 
 googletag.enableServices();
 googletag.display('div-gpt-ad-1554020053633-0'); 
});
</script>
</div></div>

						<div class="side-bnr free_banner_data_02">
				<p><a href="https://race.sanspo.com/event/tokyobaycup2019/ " target="_blank" rel="noopener"><img class="alignnone wp-image-1418049" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2019/09/ce54bc64d7fe0ae9b0d98dc7d92e0409.jpg" alt="" width="300" height="250" /></a></p>
			</div>
			
<div class="search-box">
	<script>
		(function () {
				var cx = '012809551892416173794:o-bxbdplg2a';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
						'//www.google.com/cse/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>
		<!--form>
			<input type="text" class="s-window" placeholder="記事を検索する">
			<button class="s-btn"><i class="fa fa-search"></i></button>
		</form-->
	</div>

	
	<div class="ranking-box post-list-box">
		<div class="list-head">
			<h3 class="basic-ttl">人気ランキング</h3>
			<a href="/rankinglist/" class="list-more">一覧をみる</a>
		</div>
		
		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/sports/rugby/1001851/">
				<div class="img-col">
					<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2018/05/9c83713d719d9f2ac05625f47286d223.jpg" alt="【ラグビー】五郎丸はなぜ代表に呼ばれないのか？">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">【ラグビー】五郎丸はなぜ代表に呼ばれないのか？</h4>
					<p class="data">2018年05月08日 16:30</p>
				</div>
			</a>
		</div>

		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/baseball/npb/1577619/">
				<div class="img-col">
					<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2019/10/9f728cccda7f960e957e7064cdbdd771-160x160.jpg" alt="【セＣＳ】阪神　下克上「DeNA撃破」のウラに金本前監督の“極秘指導”">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">【セＣＳ】阪神　下克上「DeNA撃破」のウラに金本前監督の“極秘指導”</h4>
					<p class="data">2019年10月09日 11:00</p>
				</div>
			</a>
		</div>

		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/entame/movies/1409361/">
				<div class="img-col">
					<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2019/05/c40fa3b21e739bb76cea666e25db8af4-160x160.jpg" alt="【カンヌ映画祭】韓国初のパルムドール　ポン監督が愛する“クールジャパン”">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">【カンヌ映画祭】韓国初のパルムドール　ポン監督が愛する“クールジャパン”</h4>
					<p class="data">2019年05月27日 17:00</p>
				</div>
			</a>
		</div>

		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/entame/news/1577604/">
				<div class="img-col">
					<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2019/10/d8dd3a8280201ac160bcd41a94c1f393-160x160.jpg" alt="N国党・立花党首が辞職　“異例鞍替え”で参院埼玉補選出馬へ">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">N国党・立花党首が辞職　“異例鞍替え”で参院埼玉補選出馬へ</h4>
					<p class="data">2019年10月08日 10:30</p>
				</div>
			</a>
		</div>

		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/baseball/npb/1577682/">
				<div class="img-col">
					<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2019/10/8a3aa405948cae5f630601ef6621f820-160x160.jpg" alt="ＣＳ敗退ＤｅＮＡ　衝撃の筒香メジャー容認で気になる米の評価">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">ＣＳ敗退ＤｅＮＡ　衝撃の筒香メジャー容認で気になる米の評価</h4>
					<p class="data">2019年10月08日 16:30</p>
				</div>
			</a>
		</div>
	</div>

						<div class="side-bnr free_banner_data_03">
				<p><a href="horse/jra/1554408/"><img src="/wp-content/themes/tospo-2019/images/common/side_ph.jpg" alt="" /></a></p>
<p><span style="font-size: medium;"><a href="/horse/1272721/"><span style="color: #00bfff;">スプリンターズＳは読み通り！本紙大好評連載コラム<span style="color: #ff0000;">「ＧⅠはアンカツに聞け！！」</span>次回のターゲットは<span style="color: #ff0000;">１３日（日曜）発行紙面</span>で特別版としてお届けする</span><span style="color: #ff0000;">「第３２回マイルチャンピオンシップ南部杯」</span></a></span></p>
			</div>
			<div class="side-bnr free_banner_data_04">
							</div>
			<div class="side-bnr free_banner_data_05">
							</div>
			
						<div class="recommend-box post-list-box">
		<h3 class="basic-ttl">おすすめコンテンツ</h3>
									<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/leisure/poker-tospocup/1491708/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/9611c4b358b5be758e25f74b3ccd87c1-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">第４回東スポカップ「ポーカー大会」開催！</h4>
							<p class="txt">あなたも海外でプレーするチャンス！東日本最大規模のポーカー大会にぜひご参加ください</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="http://midnight.tokyo-sports.co.jp/autorace/iizuka/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/a54a4b590d3ab5a7b64e7090e9f7fe9a-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">ミッドナイトオート</h4>
							<p class="txt">出走メンバー、コメント、本紙の見解を掲載</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="http://midnight.tokyo-sports.co.jp/keirin/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2015/01/505e6a9cee0f8ffade6da72691017149-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">ミッドナイト競輪</h4>
							<p class="txt">出走メンバー、コメント、本紙の見解のコラムを掲載</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/horse/jra/1372686/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/2019POG-84x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">「ザッツＰＯＧ」好評発売中</h4>
							<p class="txt">「相馬眼」を鍛えるためのニュー企画が目白押し。充実の４８ページがあなたをＰＯＧの勝者へと導きます！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/?p=866386" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2017/12/c8e3b820f6b6ece32f63961bf788aa32.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">「東京スポーツセレクト」</h4>
							<p class="txt">令和元年秋のＧＩシリーズから「アンカツのＧＩ推奨馬」も掲載！コンビニのマルチコピー機で中央競馬レース前日午後４時から発売中！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/?p=711980" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2017/07/dd64044510d1b6e839ce2d00efac63d4.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">【異業種で輝く元プロ野球選手】</h4>
							<p class="txt">第２、第３の人生を追跡！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/?p=362627" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2015/02/00d3d2898f3c05f5aafbd188e7bf831d.gif'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">「ボートレース」を徹底研究</h4>
							<p class="txt">女子からヤング、ベテランまでレーサーの人柄を紹介。さらにアカデミーで舟券的中を目指す！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/?p=254431" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2014/04/42c7a56c2ea9ed07a3d13b2ea03f9d69-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">注目のボートレーサー</h4>
							<p class="txt">カウントダウン形式で注目選手を紹介！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/?p=1272046" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/02/kyubo.gif'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">編集局「校閲担当」アルバイト募集</h4>
							<p class="txt">６５歳までの経験者求ム。仕事内容は紙面の校閲作業全般。やる気のある方、上記をクリック！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/reqruit_part/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2014/03/96df086539e220c7ad710161a51ca458.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">アルバイト募集</h4>
							<p class="txt">１８〜３０歳（高卒以上）。仕事内容は編集局の補助で原稿運び、郵便仕分けなど。やる気のある方、上記をクリック！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="http://ad.tokyo-sports.co.jp/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/t-spo_100-100.gif'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">自分自身を変えてみませんか！！</h4>
							<p class="txt">今のままで満足してますか？新しい自分を探してみませんか？</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/?p=548675" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2016/06/0ff0d936961b2816f4e3eeb9c5994d39-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">大阪スポーツ・アルバイト募集</h4>
							<p class="txt">誤字脱字のチェックなどの校閲業務。高卒以上で最低１年間は勤務可能な方、上記をクリック！</p>
						</div>
					</a>
				</div>
						</div>
				
	<div class="adsense ad-pc-2nd"><div id='div-gpt-ad-1552895739107-0'>
<script>
googletag.cmd.push(function() {
 googletag.defineSlot('/10945543/PC-2nd-rectangle', [300, 250], 'div-gpt-ad-1552895739107-0')
.addService(googletag.pubads()); 
 googletag.enableServices();
 googletag.display('div-gpt-ad-1552895739107-0'); 
});
</script>
</div></div>

	<div class="tag-box">
		<p class="tag-ttl">注目のタグ</p>
		<ul class="tag-list">
<li><a href="https://www.tokyo-sports.co.jp/tag/%e3%82%b0%e3%83%a9%e3%83%93%e3%82%a2/">グラビア</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%a5%b3%e5%ad%90%e3%82%a2%e3%83%8a/">女子アナ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/nhk/">NHK</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%96%b0%e5%85%83%e5%8f%b7/">新元号</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%ef%bd%81%ef%bd%8b%ef%bd%82%ef%bc%94%ef%bc%98/">ＡＫＢ４８</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%ac%85%e5%9d%82%ef%bc%94%ef%bc%96/">欅坂４６</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%ef%bd%89%e3%82%ab%e3%83%83%e3%83%97/">Ｉカップ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%b7%a8%e4%b9%b3/">巨乳</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%89%e3%83%a9%ef%bc%91/">ドラ１</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%89%e3%83%a9%ef%bc%92/">ドラ２</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%89%e3%83%a9%ef%bc%93/">ドラ３</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e8%82%b2%e6%88%90/">育成</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%89%e3%83%a9%e3%83%95%e3%83%88%e5%a4%96/">ドラフト外</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%9b%bd%e6%b0%91%e6%a0%84%e8%aa%89%e8%b3%9e/">国民栄誉賞</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e7%b5%8c%e6%ad%b4%e8%a9%90%e7%a7%b0/">経歴詐称</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%9c%9d%e3%83%89%e3%83%a9/">朝ドラ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%ba%83%e7%80%ac%e3%81%99%e3%81%9a/">広瀬すず</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/akb/">AKB</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%8c%87%e5%8e%9f/">指原</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%9e%e3%82%b9%e3%82%bf%e3%83%bc%e3%82%ba/">マスターズ</a></li>		</ul>
	</div>

							<div class="side-bnr free_banner_data_06">
				<p><a href="/kyuspo/"><img class="size-full wp-image-351641 alignnone" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2014/12/7f56485bbdf9a0aaf1a26f5d8a6fb81e.jpg" alt="" width="300" height="50" /></a></p>
<p><a href="https://tokyo-sports.epitas.com/provider" target="_blank" rel="attachment noopener wp-att-1541097"><img class="alignleft size-full wp-image-1541097" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/images.png" alt="" width="300" height="200" /></a></p>
			</div>
			<div class="side-bnr free_banner_data_07">
				<p><a href="http://ad.tokyo-sports.co.jp/" target="_blank" rel="noopener"><img class="size-full wp-image-269826 alignnone" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2019/09/t-spo_300-100.gif" alt="" width="300" height="100" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><center><center><a href="https://www.miya-cup.co.jp/"><img class="aligncenter size-full wp-image-1422891" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2019/07/banner.gif" alt="トロフィー・メダル・優勝カップ・楯などが45％OFF！激安販 売の宮坂徽章" width="300" height="200" /></a></center></p>
<p>&nbsp;</p>
<p></center></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
			</div>
			
			
			<div class="recommend-box post-list-box">
		<h3 class="basic-ttl">注目コンテンツ</h3>
									<div class="post-item">
					<a href="/tospo_movie/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/attention_cont/movie/banner_ats_movie.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">東京スポーツ　映画大賞</h4>
							<p class="txt">ビートたけし本紙客員編集長が審査委員長の独自の映画賞！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/wrestling/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/attention_cont/wrestling/banner_ats_pw.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">東京スポーツ　プロレス大賞</h4>
							<p class="txt">日本マット界の隆盛、発展を祈念し、東スポが制定したプロレス大賞です</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/keiba/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/attention_cont/keiba/banner_ats_keiba.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">競馬トウスポ</h4>
							<p class="txt">開催3場の全36レース（2場開催の場合は全24レース）の馬柱を完全掲載！</p>
						</div>
					</a>
				</div>
						</div>
				<div class="side-bnr mb-none"><a href="http://tospo.jp/PCTop.asp" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/tospo_geino_bnr.jpg" alt=""></a></div>
</div>
	</div>

	</div><!-- #content -->

	<footer id="footer">
	<div class="footer-top">
		<div class="inner clearfix">
			<div class="col">
	
<dl class="footer-menu">
					<dt><a href="/entame/">芸能</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/entame/news/">ニュース</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/interview/">インタビュー</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/drama/">ドラマ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/movies/">映画</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/enka/">演歌</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/korean/">韓流</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/gravia/">グラビア</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/johnnys/">ジャニーズ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/akb/">AKB</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/sakamichi/">坂道</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/helloproject/">ハロプロ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/kikaku/">本紙企画ネタ</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/baseball/">野球</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/baseball/npb/">プロ野球</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/baseball/mlb/">MLB</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/baseball/samurai/">侍JAPAN</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/baseball/amature/">アマ野球</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/baseball/koshien/">高校野球</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/soccer/">サッカー</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/soccer/japan/">日本代表</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/soccer/world/">海外サッカー</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/soccer/j-league/">Jリーグ</a></li>
						</ul>
					</dd>
				</dl>

			</div>
			<div class="col">
	
<dl class="footer-menu">
					<dt><a href="/sports/">スポーツ総合</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/sports/sumou/">相撲</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/golf/">ゴルフ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/tennis/">テニス</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/figure-skating/">フィギュア</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/table-tennis/">卓球</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/gymnastics/">体操</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/rugby/">ラグビー</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/athletics/">陸上</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/swimming/">水泳</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/judo/">柔道</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/wrestling/">レスリング</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/basketball/">バスケットボール</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/prores/">プロレス</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/prores/wwe/">WWE</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/njpw/">新日本</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/ajpw/">全日本</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/noah/">ノア</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/zero1/">ゼロワン</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/bjw/">大日本</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/ddt/">DDT</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/dragon/">DRAGON GATE</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/stardom/">スターダム</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/iceribbon/">アイスリボン</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/sendaigirls/">センダイガールズ</a></li>
						</ul>
					</dd>
				</dl>

			</div>
			<div class="col">
	
<dl class="footer-menu">
					<dt><a href="/fight/">格闘技</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/fight/boxing/">ボクシング</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/rizin/">RIZIN</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/k-1/">K-1</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/kick-boxing/">キックボクシング</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/karate/">空手</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/knockout/">KNOCK OUT</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/horse/">競馬</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/horse/jra/">JRA</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/nar/">地方競馬</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/world-horse/">海外競馬</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/">競馬チャンネル</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/g1daiyosou/">東スポ記者のGI大予想会</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/inatomi/">稲富菜穂のだいじょばない</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/pog/">突撃POG</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/byplayers/">走れ！バイプレイヤーズ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/chiho-keiba/">地方けいば重賞展望</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/hitokuchi/">ひと口馬主のススメ</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/race/">公営競技</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/race/tomohitoshinno/">ＧＩ寛仁親王牌</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/boat/">ボートレース</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/keirin/">競輪</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/girls-keirin/">ガールズケイリン</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/auto-race/">オートレース</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/midnight_keirin/">ミッドナイト競輪</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/midnight_auto/">ミッドナイトオート</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/allstar/">ＧＩオールスター競輪</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/snf/">サマーナイトフェスティバル</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/kyodo/">ＧII共同通信社杯</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/kyoto2019/">GIII平安賞</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/chiba2019/">GIII滝澤正光杯</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/sgpg1/">SG &amp; PGI</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/sgpg1/brclassic/">クラシック</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/sgpg1/brallstar/">オールスター</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/sgpg1/gc/">グラチャン</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/sgpg1/oceanc/">オーシャンカップ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/sgpg1/brmemorial/">メモリアル</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/sgpg1/brderby/">ダービー</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/sgpg1/challengec/">チャレンジカップ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/sgpg1/brgp/">グランプリ</a></li>
						</ul>
					</dd>
				</dl>

			</div>
			<div class="col">
	
<dl class="footer-menu">
					<dt><a href="/social/">社会</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/social/incident/">事件</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/social/politics/">政治</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/social/health/">ヘルス</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/social/money/">マネー</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/leisure/">レジャー</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/leisure/mahjong/">麻雀</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/pachinko-slot/">パチンコ・パチスロ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/poker-tospocup/">ポーカー・東スポカップ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/casino/">カジノ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/travel/">トラベル</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/gourmet/">グルメ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/trend/">トレンド</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/special/">特集</a></dt>
					<dd>
						<ul class="menu">
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/column/">コラム</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/column/yamaguchi/">オカルト評論家山口敏太郎のＵＭＡ図鑑</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/news-column/">ニュースのフリマ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/note/">デスク発ウラ話</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/keirin-column/">競輪命</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/web/">こちら東スポWeb</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/trendnews/">流行最前線～Trend News～</a></li>
						</ul>
					</dd>
				</dl>

			</div>
			<div class="col">
				<dl class="footer-menu">
					<dt><a href="archive.html">サイトについて</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="/reading_backnumber/">新聞購読・バックナンバーに<br />ついて</a></li>
							<li><a href="/company_about/">会社概要</a>
								<ul>
									<li><a href="/company_about/company_chairman/">会長のご挨拶</a></li>
									<li><a href="/company_about/company_president/">社長のご挨拶</a></li>
									<li><a href="/company_about/company_accessmap/">アクセスマップ</a></li>
									<li><a href="/company_about/newsrelease/">ニュースリリース</a></li>
								</ul>
							</li>
							<li><a href="/reqruit_new/">採用情報</a></li>
							<li><a href="/site_map/">サイトマップ</a></li>
							<li><a href="/add_guidance/">広告のご案内</a></li>
							<li><a href="/privacypolicy/">個人情報・著作権・リンクに<br />ついて</a></li>
						</ul>
					</dd>
				</dl>
			</div>
		</div>
	</div>
	<div class="footer-bottom">
		<div class="inner clearfix">
			<div class="footer-logo"><a href="https://www.tokyo-sports.co.jp/"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/logo.png" alt="東スポWeb"></a></div>
			<p class="address">東京スポーツ<br />
			〒135-8721 東京都江東区越中島 2-1-30<br />
			TEL:03-3820-0831</p>
			<ul class="sns-list">
				<li><a href="https://twitter.com/tospo_prores" class="rollover" target="_blank"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_tw.png" alt="東スポツイッター"></a></li>
				<li><a href="https://www.facebook.com/tokyosports" class="rollover" target="_blank"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_fb.png" alt="東スポフェイスブック"></a></li>
				<li><a href="https://ch.nicovideo.jp/tousupo" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_tv.png" alt="東スポTV"></a></li>
			</ul>
			<p class="copyright">Copyright(C) 2009 TOKYO-SPORTS, All Rights Reserved.</p>
		</div>
	</div>
</footer>

<script src="https://code.jquery.com/jquery-3.3.1.min.js?1903291945" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/slick/slick.min.js?1903291945"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/scrolltopcontrol.js?1903291945"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/jquery.matchHeight-min.js?1903291945"></script>

<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/setting.js?1903291945"></script>



<!-- 追加FOOTJS -->
<script type="text/javascript" src="//taxel.jp/rw.js?m=180" async="" charset="UTF-8"></script> 
</body>
</html>
