<!doctype html>
<html lang="ja">
<head>
	<meta charset="UTF-8">
    <link rel="manifest" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/manifest.json">
	<title>戦友・小川直也氏が語る古賀稔彦さんの思い出「酒が大好きで銀座に遊びにいったなあ」 | 東スポの柔道に関するニュースを掲載</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.tokyo-sports.co.jp/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='tospo-2019-style-css'  href='https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/style.css?ver=4.9.14' type='text/css' media='all' />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://www.tokyo-sports.co.jp/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<link rel="amphtml" href="https://www.tokyo-sports.co.jp/sports/judo/2937858/?amp">
	<link rel="canonical" href="https://www.tokyo-sports.co.jp/sports/judo/2937858/" />
	<link rel="apple-touch-icon-precomposed" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/favicon.png">
	<link rel="SHORTCUT ICON" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/favicon_web.ico">
	<meta name="viewport" content="width=1200, user-scalable=yes">
			<meta name="description" content="　柔道のバルセロナ五輪男子７１㌔級金メダリストで〝平成の三四郎〟こと古賀稔彦さんが２４日朝、５３歳で死去したことを受けて、同五輪９５キロ超級銀メダルの〝元暴走王〟小川直也氏（５２）が本紙の取材に応じ、&#8230;">
	<meta name="keywords" content="">
	

	<!-- OGP meta -->
		<!--ogp single-->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@tospo_prores" />
	<meta property="og:title" content="戦友・小川直也氏が語る古賀稔彦さんの思い出「酒が大好きで銀座に遊びにいったなあ」 &#8211; 東京スポーツ新聞社" />
	<meta property="og:type" content="website" />
	<meta property="og:description" content="　柔道のバルセロナ五輪男子７１㌔級金メダリストで〝平成の三四郎〟こと古賀稔彦さんが２４日朝、５３歳で死去したことを受けて、同五輪９５キロ超級銀メダルの〝元暴走王〟小川直也氏（５２）が本紙の取材に応じ、..." />
	<meta property="og:url" content="https://www.tokyo-sports.co.jp/sports/judo/2937858/" />
	<meta property="og:image" content="
	https://img-tokyo-sports.com/wp-content/uploads/2021/03/ca8c5a51a95015e941ed61848f0ce663-600x314.jpg" />
	<meta property="og:site_name" content="東スポＷeb &#8211; 東京スポーツ新聞社" /> 
	<meta name="format-detection" content="telephone=no">
	<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/fonts/font-awesome/css/font-awesome.min.css?1905091003">
	<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/slick/slick.css?1905091003">
	<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/slick/slick-theme.css?1905091003">
	<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/css/styles.css?1905091003">
	<script type="text/javascript" async>
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-30716948-1']);
		_gaq.push(['_trackPageview']);
		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
		})();
	</script>

	<script async>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
	Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-43873810-1', 'tokyo-sports.co.jp');
	ga('send', 'pageview');
	</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110174617-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-110174617-1');
	</script>





<script src="https://flux-cdn.com/client/tokyosports/flux_tokyo-sports_HB.min.js" type="text/javascript" id="prebid-express" data-prex="on"></script>
<script type="text/javascript">
    var pbjs=pbjs||{};
    pbjs.que=pbjs.que||[];
    pbjs.setConfig({bidderTimeout:2000});
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/10945543/PC-billboard', [970, 250], 'div-gpt-ad-1552895908425-0')
.addService(googletag.pubads()).setCollapseEmptyDiv(true,true); 
googletag.defineSlot('/10945543/PC-top', [728, 90], 'div-gpt-ad-1533021056140-12')
.addService(googletag.pubads()); 
googletag.defineSlot('/10945543/PC-1st-rectangle', [300, 250], 'div-gpt-ad-1554020053633-0')
.addService(googletag.pubads()); 
googletag.defineSlot('/10945543/PC-contents', [[300, 250], [336, 280]], 'div-gpt-ad-1533021056140-6')
.addService(googletag.pubads()); 
googletag.defineSlot('/10945543/PC-2nd-rectangle', [300, 250], 'div-gpt-ad-1552895739107-0')
.addService(googletag.pubads());}); 
</script>



	<script>
        googletag.cmd.push(function () {
            googletag.pubads().enableSingleRequest();
            googletag.pubads().setTargeting('category', ['sports', 'judo']);
            googletag.enableServices();
        });
	</script>




<!-- 2019広告用タグ追加 ここまで-->
<!-- 追加HEADJS -->
	<script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tokyo-sports.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })(); 

</script>

<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script async="true" type="text/javascript" src="https://cdn.lodeo.io/js/player/prd/lodeo.js"></script>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="MB_5"></div>


<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "516yetnmc4");
</script>

</head>

<body class="post-template-default single single-post postid-2937858 single-format-standard" onContextmenu="return false">



<div id="page" class="site">

<header id="header">
	<div class="header-top">
		<div class="inner clearfix">
			<div class="header-left">
				<a href="https://www.tokyo-sports.co.jp/" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/tospo_web-logo.svg" alt="東スポＷeb &#8211; 東京スポーツ新聞社"></a>
				<p class="h-data">2021年03月24日 (水)</p>
			</div>
			<div class="header-right">
				<dl class="size-change">
					<dt>文字サイズ</dt>
					<dd>
						<ul class="size-list">
							<li class="btn-s">小</li>
							<li class="btn-m on">中</li>
							<li class="btn-l">大</li>
						</ul>
					</dd>
				</dl>
				<p class="h-bnr adsense ad-pc-head"><!-- /10945543/PC-top -->
<div id='div-gpt-ad-1533021056140-12'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533021056140-12'); });
  </script>
</div></p>
			</div>
		</div>
	</div>
	<nav class="gnavi">
		<div class="inner clearfix">
<div class="menu-global_navi-container"><ul id="menu-global_navi" class="menu"><li class="rand-parent menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/news/">ニュース</a><div class="sub-menu"><ul>
<li><a href="https://www.tokyo-sports.co.jp/entame/helloproject/">ハロプロ</a></li>
<li><a href="https://www.tokyo-sports.co.jp/horse/">競馬</a></li>
<li><a href="https://www.tokyo-sports.co.jp/entame/johnnys/">ジャニーズ</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.tokyo-sports.co.jp/entame/">芸能</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/johnnys/">ジャニーズ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/drama/">ドラマ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/movies/">映画</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/interview/">インタビュー</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/akb/">AKB</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/sakamichi/">坂道</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/helloproject/">ハロプロ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/korean/">韓流</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/enka/">演歌</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/kikaku/">本紙企画ネタ</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.tokyo-sports.co.jp/social/">社会</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/social/politics/">政治</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/social/incident/">事件</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/social/health/">ヘルス</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/social/money/">マネー</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.tokyo-sports.co.jp/baseball/">野球</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/baseball/npb/">プロ野球</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/baseball/koshien/">高校野球</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/baseball/mlb/">MLB</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/baseball/samurai/">侍JAPAN</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/baseball/amature/">アマ野球</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.tokyo-sports.co.jp/prores/">プロレス</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/njpw/">新日本</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/ajpw/">全日本</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/wwe/">WWE</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/noah/">ノア</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/zero1/">ゼロワン</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/bjw/">大日本</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/ddt/">DDT</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/dragon/">DRAGON GATE</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/stardom/">スターダム</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/iceribbon/">アイスリボン</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/sendaigirls/">センダイガールズ</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.tokyo-sports.co.jp/fight/">格闘技</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/fight/boxing/">ボクシング</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/fight/rizin/">RIZIN</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/fight/k-1/">K-1</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/fight/kick-boxing/">キックボクシング</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/fight/knockout/">KNOCK OUT</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://www.tokyo-sports.co.jp/sports/">スポーツ総合</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/sumou/">相撲</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/golf/">ゴルフ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/tennis/">テニス</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/figure-skating/">フィギュア</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/table-tennis/">卓球</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/gymnastics/">体操</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/rugby/">ラグビー</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/swimming/">水泳</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/athletics/">陸上</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.tokyo-sports.co.jp/sports/judo/">柔道</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/wrestling/">レスリング</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/fight/karate/">空手</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/basketball/">バスケットボール</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/ski/">スキー</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.tokyo-sports.co.jp/soccer/">サッカー</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/soccer/j-league/">Jリーグ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/soccer/japan/">日本代表</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/soccer/world/">海外サッカー</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.tokyo-sports.co.jp/horse/">競馬</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/horse/jra/">JRA</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/horse/nar/">地方競馬</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/horse/world-horse/">海外競馬</a></li>
<li class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tokyo-sports.co.jp/horse-movie/">競馬チャンネル</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/horse/chiho-keiba/">地方けいば重賞展望</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/horse/hitokuchi/">ひと口馬主のススメ</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.tokyo-sports.co.jp/race/">公営</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/race/boat/">ボートレース</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/race/keirin/">競輪</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/race/girls-keirin/">ガールズケイリン</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="http://midnight.tokyo-sports.co.jp/keirin/">ミッドナイト競輪</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/race/auto-race/">オートレース</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="http://midnight.tokyo-sports.co.jp/autorace/iizuka/">ミッドナイトオート</a></li>
</ul></div></li>
</ul></div>		</div>
	</nav>
</header>

<div class="inner head-bnr-area txt-center">
		<span class="rollover adsense ad-pc-bil"><!-- /10945543/PC-billboard -->
<div id='div-gpt-ad-1552895908425-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552895908425-0'); });
  </script>
</div></span>
	<span class="page-left-bnr rollover adsense ad-pc-lef"></span>
	<span class="page-right-bnr rollover adsense ad-pc-rig"></span>
</div>


    <div class="container" id="single-content">
        <div class="inner clearfix">
            <div id="main">
				<div class="breadcrumb"><span><a href="https://www.tokyo-sports.co.jp/">東スポTOP</a> <i class="fa fa-angle-right" aria-hidden="true"></i></span> <span><a href="https://www.tokyo-sports.co.jp/sports/judo/">柔道</a>  <i class="fa fa-angle-right" aria-hidden="true"></i></span><span>  戦友・小川直也氏が語る古賀稔彦さんの思い出「酒が大好きで銀座に遊びにいったなあ」<span></div>		                <section id="post-2937858" class="post-2937858 post type-post status-publish format-standard has-post-thumbnail hentry category-judo">
                    <div class="detail-head">
						<h1 class="detail-ttl">戦友・小川直也氏が語る古賀稔彦さんの思い出「酒が大好きで銀座に遊びにいったなあ」</h1>
                        <div class="clearfix">
                            <div class="detail-sns">                                <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fsports%2Fjudo%2F2937858%2F&#038;text=%E6%88%A6%E5%8F%8B%E3%83%BB%E5%B0%8F%E5%B7%9D%E7%9B%B4%E4%B9%9F%E6%B0%8F%E3%81%8C%E8%AA%9E%E3%82%8B%E5%8F%A4%E8%B3%80%E7%A8%94%E5%BD%A6%E3%81%95%E3%82%93%E3%81%AE%E6%80%9D%E3%81%84%E5%87%BA%E3%80%8C%E9%85%92%E3%81%8C%E5%A4%A7%E5%A5%BD%E3%81%8D%E3%81%A7%E9%8A%80%E5%BA%A7%E3%81%AB%E9%81%8A%E3%81%B3%E3%81%AB%E3%81%84%E3%81%A3%E3%81%9F%E3%81%AA%E3%81%82%E3%80%8D" rel="nofollow" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_tw.png" alt=""></a>
                                <a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fsports%2Fjudo%2F2937858%2F" rel="nofollow" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_fb.png" alt=""></a>
                            </div>
                            <p class="date">2021年03月24日 20時59分</p>
                        </div>
                    </div>
                    <div class="detail-content">
						<figure id="attachment_2934966" style="width: 315px" class="wp-caption alignleft"><a href="https://www.tokyo-sports.co.jp/sports/judo/2934927/attachment/%e5%b0%8f%e5%b7%9d%e7%9b%b4%e4%b9%9f-20/" rel="attachment wp-att-2934966"><img class="size-medium wp-image-2934966" src="https://img-tokyo-sports.com/wp-content/uploads/2021/03/ca8c5a51a95015e941ed61848f0ce663-325x450.jpg" alt="" width="325" height="450" /></a><figcaption class="wp-caption-text">小川直也氏</figcaption></figure>

<p>　柔道のバルセロナ五輪男子７１㌔級金メダリストで〝平成の三四郎〟こと古賀稔彦さんが２４日朝、５３歳で死去したことを受けて、同五輪９５キロ超級銀メダルの〝元暴走王〟小川直也氏（５２）が本紙の取材に応じ、ライバルで戦友だった古賀さんの思い出を語った。</p>
<p>　　×　　×　　×</p>
<p>　まだ心の整理が全然ついていないんだけど、気さくな人だったね。誰にでも冗談言いながらしゃべるやつだったよ。</p>
<p>　彼が現役のとき「お前はいいよな～」とよく言われたよ。「オレは試合前に体重というクリアしないといけないプレシャーがあるんだよ。お前にはわかんないだろ」と減量について力説していたな。重量級のオレは「それはわかんないな～」といつも答えたよ。</p>
<p>　柔道では本当の意味での〝柔よく剛を制す〟を実証した男だった。今だったら体に負担がくるので、やらないよ。高校（世田谷学園）では小兵ばかりだったのに、全国制覇した。（柔道私塾）講道学舎で、柔道の醍醐味を叩き込まれたんだろうね。ああいう背負い投げをやる選手はもう出てこないよ。</p>
<p>（１９９０年４月の全日本選手権決勝が）唯一、彼との試合。乱取りでもやったことないから、あれが最初で最後だった。後で「小川に気持ちで負けたのがショックだった」と言われたけれど、オレも「古賀だけには負けられない」と必死。その気持ちがあったからやってこれたと思う。あいつはどう思ってたか知らないが、その気持ちはずっとあったよ。</p>
<p>　現役のころは同じ部屋に強化選手みんなで集まって、同じ時間が長かった。和気あいあいで、チームでやっていたな。あいつともよく酒を飲んだ。九州男児だから、お酒は大好き。「柔道部物語」で有名な漫画家、小林まこと先生を交えて銀座に遊び行ったなあ。</p>
<p>　少年柔道の指導者として顔を合わせる機会が多くなったけれど、彼は子供が柔道をやれる機会をつくってあげていた。一生懸命、子供たちに教えていた姿を見たし、大学でも学生に教えていた。柔道普及の活動もいろいろやったのはすごいと思うよ。</p>
<p>　最後となった会話で「お見舞いに行きたい」と告げたら「お前には見せられる体じゃない。良くなったらね」と言われていた。今、思えばオレには弱いところを見せたくなかったのかな。最後まで「強い稔彦」でいたかったんだろうね。</p>
<p>　まだ５３歳。いくら何でも早すぎる。でも、あいつとはいろいろ話せたし、感謝だよ。心からご冥福をお祈ります。</p>											</div><!-- .entry-content -->

					<section>
                    <div class="detail-sns bottom">
                                <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fsports%2Fjudo%2F2937858%2F&#038;text=%E6%88%A6%E5%8F%8B%E3%83%BB%E5%B0%8F%E5%B7%9D%E7%9B%B4%E4%B9%9F%E6%B0%8F%E3%81%8C%E8%AA%9E%E3%82%8B%E5%8F%A4%E8%B3%80%E7%A8%94%E5%BD%A6%E3%81%95%E3%82%93%E3%81%AE%E6%80%9D%E3%81%84%E5%87%BA%E3%80%8C%E9%85%92%E3%81%8C%E5%A4%A7%E5%A5%BD%E3%81%8D%E3%81%A7%E9%8A%80%E5%BA%A7%E3%81%AB%E9%81%8A%E3%81%B3%E3%81%AB%E3%81%84%E3%81%A3%E3%81%9F%E3%81%AA%E3%81%82%E3%80%8D" rel="nofollow" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_tw.png" alt=""></a>
                                <a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fsports%2Fjudo%2F2937858%2F" rel="nofollow" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_fb.png" alt=""></a>
                    </div>
										<div class="relation">
					<p class="relation_ttl">【関連記事】</p>
					<ul class="relation_list">
					<li><a href="https://www.tokyo-sports.co.jp/sports/judo/2935293/">「オレ、がんになっちゃったよ」古賀稔彦さん　最期まで気丈に振る舞う</a></li><li><a href="https://www.tokyo-sports.co.jp/sports/judo/2935116/">古賀稔彦さん　昨年４月の本紙インタビューで語っていた〝最後の言葉〟</a></li><li><a href="https://www.tokyo-sports.co.jp/sports/judo/1840062/">小川直也 ＶＳ 古賀稔彦　３０年の刻を越え両雄が振り返る“死闘と絆”</a></li><li><a href="https://www.tokyo-sports.co.jp/entame/news/525100/">ディーン・フジオカ　持病告白「薬で何とか生きている」</a></li><li><a href="https://www.tokyo-sports.co.jp/sports/judo/2934939/">永田裕志が“母校の先輩”古賀稔彦さん死去に無念「大学の誇りみたいな人だった」</a></li>					</ul>
					</div>
					                    <div class="page-cm-area adsense ad-pc-con"><div id="gmo_rw_12817" data-gmoad="rw"></div>
<!-- /10945543/PC-contents -->
<div id='div-gpt-ad-1533021056140-6'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533021056140-6'); });
  </script>
</div></div>
                    <div class="recommend-post adsense ad-pc-rec1"><div id="gmo_rw_13956" data-gmoad="rw"></div></div>
                    <div class="page-cm-area adsense ad-pc-mid"><div id='div-gpt-ad-1553766934477-0'>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/10945543/PC-middle', [300, 250], 'div-gpt-ad-1553766934477-0')
.addService(googletag.pubads()).setCollapseEmptyDiv(true,true); 
googletag.enableServices();
googletag.display('div-gpt-ad-1553766934477-0'); 
});
</script>
</div></div>
                    <div class="recommend-post adsense ad-pc-rec2"><div class="uz-tokyo-sports-3_pc uz-ny"></div>
<script async type="text/javascript" src="https://speee-ad.akamaized.net/tag/tokyo-sports-3_pc/js/outer-frame.min.js" charset="utf-8"></script></div>
                    <div class="page-cm-area adsense ad-pc-und"><div id="_popIn_recommend"></div>
                </section>
                <section>
				<div class="pickup-box">
					<h2 class="basic-ttl">ピックアップ</h2>
					                        <div class="item">
                            <a href="https://note.tokyo-sports.co.jp/" target="_blank">
                                <div class="img-col"><img src='https://img-tokyo-sports.com/wp-content/uploads/2021/02/media-202102092158250078490653.jpg' alt='NEW!!「東スポnote」開設！'></div>
                                <div class="intro-col">
                                    <h3 class="ttl">NEW!!「東スポnote」開設！</h3>
                                    <p class="txt">東スポ紙面で掲載された連載がまとめて読めたり、ココだけしか読めないコンテンツがあったりします。できる範囲で頑張ります。モーニング娘。石田亜佑美さんの大人気コラムもリニューアルオープン！</p>
                                </div>
                            </a>
                        </div>
                        <div class="item">
                            <a href="https://www.tokyo-sports.co.jp/tag/%e9%95%b7%e4%b8%8e%e5%8d%83%e7%a8%ae%e3%83%bb%e3%83%ac%e3%82%b8%e3%82%a7%e3%83%b3%e3%83%89%e3%81%ae%e5%91%8a%e7%99%bd/" target="_blank">
                                <div class="img-col"><img src='https://img-tokyo-sports.com/wp-content/uploads/2021/01/482857e1ec8df0b55ce1431d1b0f29d7.jpg' alt='長与千種「レジェンドの告白」'></div>
                                <div class="intro-col">
                                    <h3 class="ttl">長与千種「レジェンドの告白」</h3>
                                    <p class="txt">１９８０年代に「クラッシュギャルズ」として日本全国を熱狂的な女子プロブームに巻き込んだカリスマが「波乱万丈の５６年間の人生」を明かします。</p>
                                </div>
                            </a>
                        </div>
                        <div class="item">
                            <a href="https://www.tokyo-sports.co.jp/entame/johnnys/" target="_blank">
                                <div class="img-col"><img src='https://img-tokyo-sports.com/wp-content/uploads/2020/05/d5157b63368998597ae1b388128b6485.jpg' alt='ＳＭＡＰ、ＴＯＫＩＯ、嵐…本紙がつかんだジャニーズ不穏情報を一挙公開！'></div>
                                <div class="intro-col">
                                    <h3 class="ttl">ＳＭＡＰ、ＴＯＫＩＯ、嵐…本紙がつかんだジャニーズ不穏情報を一挙公開！</h3>
                                    <p class="txt">本紙がかねて伝えてきた「ジャニーズ帝国の激震」がついに究極レベルに達した。</p>
                                </div>
                            </a>
                        </div>
				</div>
                </section>
		</div><!-- #primary -->
<php
/**
 * The sidebar containing the main widget area
 *
 * @link https://developer.wordpress.org/themes/basics/template-files/#template-partials
 *
 * @package tospo-2019
 */

if ( ! is_active_sidebar( 'sidebar-1' ) ) {
	return;
}
?>


	<div id="sidebar">
	
	<div class="adsense ad-pc-1st"><!-- /10945543/PC-1st-rectangle -->
<div id='div-gpt-ad-1554020053633-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554020053633-0'); });
  </script>
</div></div>


<div class="search-box">
	<script>
		(function () {
				var cx = '012809551892416173794:o-bxbdplg2a';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
						'//www.google.com/cse/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>
		<!--form>
			<input type="text" class="s-window" placeholder="記事を検索する">
			<button class="s-btn"><i class="fa fa-search"></i></button>
		</form-->
	</div>

	<div class="ranking-box post-list-box">
		<div class="list-head">
			<h3 class="basic-ttl">人気ランキング</h3>
			<a href="/rankinglist/" class="list-more">一覧をみる</a>
		</div>
			</div>


						<div class="recommend-box post-list-box">
		<h3 class="basic-ttl">おすすめコンテンツ</h3>
									<div class="post-item">
					<a href="https://note.tokyo-sports.co.jp/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2019/03/media-202102092130470078490653-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">NEW「東スポnote」開設！</h4>
							<p class="txt">モーニング娘。石田亜佑美さんの大人気コラム「責任編集！私のことを教えます」もリニューアルオープン！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/tag/%e7%9f%b3%e7%94%b0%e4%ba%9c%e4%bd%91%e7%be%8e%e3%82%a4%e3%83%b3%e3%82%bf%e3%83%93%e3%83%a5%e3%83%bc/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2019/03/d42cfe68063db22c0b55c282bbb4f899-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">モー娘・石田亜佑美 独占インタビュー</h4>
							<p class="txt">〝ステイホーム〟を振り返る（全５回）</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/%e6%9d%b1%e3%82%b9%e3%83%9d%ef%bd%97eb%e3%82%a2%e3%83%ab%e3%83%90%e3%82%a4%e3%83%88/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2019/03/tosplogo-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">急募！東スポWｅｂスタッフ</h4>
							<p class="txt">新聞、デジタルメディアに興味のある方はクリック！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="http://midnight.tokyo-sports.co.jp/autorace/iizuka/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2019/03/a54a4b590d3ab5a7b64e7090e9f7fe9a-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">ミッドナイトオート</h4>
							<p class="txt">出走メンバー、コメント、本紙の見解を掲載</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="http://midnight.tokyo-sports.co.jp/keirin/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2015/01/505e6a9cee0f8ffade6da72691017149-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">ミッドナイト競輪</h4>
							<p class="txt">出走メンバー、コメント、本紙の見解のコラムを掲載</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/special/2109111/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2019/03/8acf11661e4d2756e926bb90dea65e27-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">東スポのプロレス電子書籍第２弾！</h4>
							<p class="txt">懐かしい写真とともに楽しめるプロレスクイズをドーンと２００問収録！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/tag/%e5%b9%b3%e5%b2%a1%e6%b4%8b%e4%ba%8c%e3%80%8c%e3%82%a2%e3%82%b9%e3%83%aa%e3%83%bc%e3%83%88%e3%81%ae%e8%a7%a3%e4%bd%93%e6%9b%b8%e3%80%8d/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2019/03/a26dbaff1dc636a51022f561c07716bf-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">平岡洋二「アスリートの解体書」</h4>
							<p class="txt">選手の活躍を陰から支えた名トレーナーの指導歴とアスリートたちとの交遊</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/tag/%e3%83%9e%e3%83%a9%e3%83%89%e3%83%bc%e3%83%8a%e7%9b%a3%e7%9d%a3%e3%81%ae%e3%81%8a%e9%a8%92%e3%81%8c%e3%81%9b%e4%bc%9d%e8%aa%ac/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2019/03/36a50c72b0d53508677cd6baee99048e-100x96.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">マラドーナ監督お騒がせ伝説</h4>
							<p class="txt">２０１０年南アフリカＷ杯での奮闘を振り返る（全５回）</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/special/1833102/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2019/03/061e902c0cd75d75b70ebdab76c43bac-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">プロレス人気コラムが電子書籍に！</h4>
							<p class="txt">伝説の名勝負はもちろん、歴史に残る事件をプレーバック！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/special/1832886/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2019/03/6fb941b861f79cdbcc14b88559f6da24-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">伝説の１面が電子書籍に！</h4>
							<p class="txt">平成をザワつかせたオモシロ見出しとその解説をまとめた電子書籍が発売中</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/?p=362627" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2015/02/00d3d2898f3c05f5aafbd188e7bf831d.gif'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">「ボートレース」を徹底研究</h4>
							<p class="txt">女子からヤング、ベテランまでレーサーの人柄を紹介。さらにアカデミーで舟券的中を目指す！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="http://ad.tokyo-sports.co.jp/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2019/03/banner_100x100.gif'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">男の為の高収入求人！</h4>
							<p class="txt">稼げる求人をいろいろそろえました全国どこでも気軽に応募</p>
						</div>
					</a>
				</div>
						</div>
				
	
	<div class="adsense ad-pc-2nd"><!-- /10945543/PC-2nd-rectangle -->
<div id='div-gpt-ad-1552895739107-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552895739107-0'); });
  </script>
</div>
</div>

	<div class="tag-box">
		<p class="tag-ttl">注目のタグ</p>
		<ul class="tag-list">
<li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%89%e3%83%aa%e3%83%bc%e3%83%bb%e3%83%95%e3%82%a1%e3%83%b3%e3%82%af%e3%83%bb%e3%82%b8%e3%83%a5%e3%83%8b%e3%82%a2/">ドリー・ファンク・ジュニア</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e4%b8%8a%e5%8e%9f%e6%b5%a9%e6%b2%bb/">上原浩治</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%93%e3%82%b7%e3%82%a8%e3%83%89/">ビシエド</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%9e%e3%82%b9%e3%82%bf%e3%83%bc%e3%83%bb%e3%83%af%e3%83%88/">マスター・ワト</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%ad%a6%e8%b1%8a/">武豊</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%82%b0%e3%83%ad%e3%83%b3%e3%83%87%e3%82%a3%e3%82%aa%e3%83%bc%e3%82%ba/">グロンディオーズ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%b7%9d%e7%94%b0%e8%a3%95%e7%be%8e/">川田裕美</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%9d%be%e4%ba%95%e4%b8%80%e9%83%8e/">松井一郎</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e7%9f%a2%e5%8f%a3%e5%a4%a7%e6%a8%b9/">矢口大樹</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e9%88%b4%e6%9c%a8%e9%9b%84%e4%b8%80%e6%9c%97/">鈴木雄一朗</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%8b%9d%e4%bf%a3%e7%9e%ac%e9%a6%ac/">勝俣瞬馬</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%ad%e3%83%bc%e3%83%9e%e3%83%b3%e3%83%bb%e3%82%b4%e3%83%b3%e3%82%b5%e3%83%ac%e3%82%b9/">ローマン・ゴンサレス</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e9%98%bf%e9%83%a8%e5%a4%a2%e6%a2%a8/">阿部夢梨</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%95%e3%82%b8%e3%83%86%e3%83%ac%e3%83%93/">フジテレビ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%80%90%e7%ab%b6%e8%bc%aa%e5%91%bd%e3%80%91/">【競輪命】</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%82%b9%e3%82%bf%e3%83%b3%e3%83%bb%e3%83%8f%e3%83%b3%e3%82%bb%e3%83%b3/">スタン・ハンセン</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e9%9d%92%e5%a4%a9%e3%82%92%e8%a1%9d%e3%81%91/">青天を衝け</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e7%99%be%e7%94%b0%e5%b0%9a%e6%a8%b9/">百田尚樹</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%80%e3%83%8b%e3%82%a8%e3%83%ab%e3%83%bb%e3%83%90%e3%83%bc%e3%82%ac%e3%83%bc/">ダニエル・バーガー</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%a2%85%e6%b2%a2%e5%af%8c%e7%be%8e%e7%94%b7/">梅沢富美男</a></li>		</ul>
	</div>

	
			
			<div class="recommend-box post-list-box">
		<h3 class="basic-ttl">注目コンテンツ</h3>
									<div class="post-item">
					<a href="/tospo_movie/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2012/03/attention_cont/movie/banner_ats_movie.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">東京スポーツ映画大賞</h4>
							<p class="txt">ビートたけし本紙客員編集長が審査委員長の独自の映画賞！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/wrestling/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2012/03/attention_cont/wrestling/banner_ats_pw.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">東京スポーツプロレス大賞</h4>
							<p class="txt">日本マット界の隆盛、発展を祈念し、東スポが制定したプロレス大賞です</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/web/2811735/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2019/03/4a332f05ade4ac7bb3c46c472cb5eac8.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">ＳＮＳアカウント一覧</h4>
							<p class="txt">東京スポーツグループのツイッター、インスタグラムのアカウント一覧はこちら</p>
						</div>
					</a>
				</div>
						</div>
			</div>
	</div>

	</div><!-- #content -->

	<footer id="footer">
	<div class="footer-top">
		<div class="inner clearfix">
			<div class="col">
	
<dl class="footer-menu">
					<dt><a href="/entame/">芸能</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/entame/news/">ニュース</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/interview/">インタビュー</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/drama/">ドラマ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/movies/">映画</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/enka/">演歌</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/korean/">韓流</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/johnnys/">ジャニーズ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/akb/">AKB</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/sakamichi/">坂道</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/helloproject/">ハロプロ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/kikaku/">本紙企画ネタ</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/baseball/">野球</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/baseball/npb/">プロ野球</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/baseball/mlb/">MLB</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/baseball/samurai/">侍JAPAN</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/baseball/amature/">アマ野球</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/baseball/koshien/">高校野球</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/soccer/">サッカー</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/soccer/japan/">日本代表</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/soccer/world/">海外サッカー</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/soccer/j-league/">Jリーグ</a></li>
						</ul>
					</dd>
				</dl>

			</div>
			<div class="col">
	
<dl class="footer-menu">
					<dt><a href="/sports/">スポーツ総合</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/sports/sumou/">相撲</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/golf/">ゴルフ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/tennis/">テニス</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/figure-skating/">フィギュア</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/table-tennis/">卓球</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/gymnastics/">体操</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/rugby/">ラグビー</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/athletics/">陸上</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/swimming/">水泳</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/judo/">柔道</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/wrestling/">レスリング</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/basketball/">バスケットボール</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/ski/">スキー</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/prores/">プロレス</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/prores/wwe/">WWE</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/njpw/">新日本</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/ajpw/">全日本</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/noah/">ノア</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/zero1/">ゼロワン</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/bjw/">大日本</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/ddt/">DDT</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/dragon/">DRAGON GATE</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/stardom/">スターダム</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/iceribbon/">アイスリボン</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/sendaigirls/">センダイガールズ</a></li>
						</ul>
					</dd>
				</dl>

			</div>
			<div class="col">
	
<dl class="footer-menu">
					<dt><a href="/fight/">格闘技</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/fight/boxing/">ボクシング</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/rizin/">RIZIN</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/k-1/">K-1</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/kick-boxing/">キックボクシング</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/karate/">空手</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/knockout/">KNOCK OUT</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/horse/">競馬</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/horse/jra/">JRA</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/nar/">地方競馬</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/world-horse/">海外競馬</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/">競馬チャンネル</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/g1daiyosou/">東スポ記者のGI大予想会</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/inatomi/">稲富菜穂のだいじょばない</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/pog/">突撃POG</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/byplayers/">走れ！バイプレイヤーズ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/chiho-keiba/">地方けいば重賞展望</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/hitokuchi/">ひと口馬主のススメ</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/race/">公営競技</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/race/boat/">ボートレース</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/keirin/">競輪</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/girls-keirin/">ガールズケイリン</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/auto-race/">オートレース</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/midnight_auto/">ミッドナイトオート</a></li>
						</ul>
					</dd>
				</dl>

			</div>
			<div class="col">
	
<dl class="footer-menu">
					<dt><a href="/social/">社会</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/social/incident/">事件</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/social/politics/">政治</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/social/health/">ヘルス</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/social/money/">マネー</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/leisure/">レジャー</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/leisure/mahjong/">麻雀</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/pachinko-slot/">パチンコ・パチスロ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/poker-tospocup/">ポーカー・東スポカップ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/casino/">カジノ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/travel/">トラベル</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/gourmet/">グルメ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/trend/">トレンド</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/special/">特集</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/special/photo/">写真</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/special/movie-special/">動画</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/column/">コラム</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/column/yamaguchi/">オカルト評論家山口敏太郎のＵＭＡ図鑑</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/news-column/">ニュースのフリマ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/note/">デスク発ウラ話</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/keirin-column/">競輪命</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/trendnews/">流行最前線～Trend News～</a></li>
						</ul>
					</dd>
				</dl>

			</div>
			<div class="col">
				<dl class="footer-menu">
					<dt><a href="archive.html">サイトについて</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="/reading_backnumber/">新聞購読・バックナンバーに<br />ついて</a></li>
							<li><a href="/company_about/">会社概要</a>
								<ul>
									<li><a href="/company_about/company_chairman/">会長のご挨拶</a></li>
									<li><a href="/company_about/company_president/">社長のご挨拶</a></li>
									<li><a href="/company_about/company_accessmap/">アクセスマップ</a></li>
									<li><a href="/company_about/newsrelease/">ニュースリリース</a></li>
								</ul>
							</li>
							<li><a href="/reqruit_new/">採用情報</a></li>
							<li><a href="/site_map/">サイトマップ</a></li>
							<li><a href="/add_guidance/">広告のご案内</a></li>
							<li><a href="/privacypolicy/">個人情報・著作権・リンクに<br />ついて</a></li>
						</ul>
					</dd>
				</dl>
			</div>
		</div>
	</div>
	<div class="footer-bottom">
		<div class="inner clearfix">
			<div class="footer-logo"><a href="https://www.tokyo-sports.co.jp/"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/logo.png" alt="東スポWeb"></a></div>
			<p class="address">東京スポーツ<br />
			〒135-8721 東京都江東区越中島 2-1-30<br />
			TEL:03-3820-0831</p>
			<ul class="sns-list">
				<li><a href="https://twitter.com/tospo_prores" class="rollover" target="_blank"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_tw.png" alt="東スポツイッター"></a></li>
				<li><a href="https://www.facebook.com/tokyosports" class="rollover" target="_blank"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_fb.png" alt="東スポフェイスブック"></a></li>
				<li><a href="https://ch.nicovideo.jp/tousupo" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_tv.png" alt="東スポTV"></a></li>
			</ul>
			<p class="copyright">Copyright(C) 2009 TOKYO-SPORTS, All Rights Reserved.</p>
		</div>
	</div>
</footer>

<script src="https://code.jquery.com/jquery-3.3.1.min.js?1903291945" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/slick/slick.min.js?1903291945"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/scrolltopcontrol.js?1903291945"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/jquery.matchHeight-min.js?1903291945"></script>

<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/setting.js?1903291945"></script>

<script src="https://cdn.webpush.jp/js/browserpushv2.js" charset="utf-8" data-bptoken="a3ef1fee33f444717110c82bfd4bb419e6939d61bef68cc0b23e3bc7faf65ff6" data-sw="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/serviceworker.js"></script>

<script>
$(function(){
  var attachementRegex = new RegExp('^(?=.*attachment).*$');
    $('a').filter(function() {
        var href = $(this).attr('href');
        return attachementRegex.test(href);
    })
    .each(function() {
        var rel = $(this).attr('rel');
        $(this).attr('rel', rel + ' nofollow');
    });
});
</script>

<!-- 追加FOOTJS -->
<script type="text/javascript" src="//taxel.jp/rw.js?m=180" async="" charset="UTF-8"></script> 
</body>
</html>
