<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta property="fb:admins" content="284796551618890" />
<title>  ドジャースＬＡファンはヤンキースとの名門対決を期待</title>

<link rel="profile" href="//gmpg.org/xfn/11" />
<link rel="apple-touch-icon-precomposed" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo/favicon.png">
<link rel="SHORTCUT ICON" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo/favicon_web.ico">
<link rel="alternate" type="application/rss+xml" title="東スポWeb &raquo; フィード" href="https://www.tokyo-sports.co.jp/?feed=rss2" />

<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/tospo/css/common_151209.css?=0729" />

<link rel="alternate stylesheet" href="/wp-content/themes/tospo/css/fontsize_small.css" type="text/css" title="fontsizeSmall" />
<link rel="alternate stylesheet" href="/wp-content/themes/tospo/css/fontsize_standard.css" type="text/css" title="fontsizeStandard" />
<link rel="alternate stylesheet" href="/wp-content/themes/tospo/css/fontsize_large.css" type="text/css" title="fontsizeLarge" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fb-like-ranking-style-css'  href='/wp-content/plugins/wp-facebook-like-ranking/wp-fb-like-ranlking.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tokyo-sports.co.jp\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"803365","token":"0c3607bc6b"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0' async charset='UTF-8'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.tokyo-sports.co.jp/wp-json/' />
<link rel='shortlink' href='https://www.tokyo-sports.co.jp/?p=803365' />
<link rel="alternate" type="application/json+oembed" href="https://www.tokyo-sports.co.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fsports%2Fbaseball%2F803365%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tokyo-sports.co.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fsports%2Fbaseball%2F803365%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.9 to display their advertisements - http://www.adrotateplugin.com/ -->

<!-- Twitter Cards Meta - V 2.5.1 -->
<meta name="twitter:card" content="photo" />
<meta name="twitter:site" content="@tospo_news" />
<meta name="twitter:creator" content="@tospo_news" />
<meta name="twitter:url" content="https://www.tokyo-sports.co.jp/sports/baseball/803365/" />
<meta name="twitter:title" content="ドジャースＬＡファンはヤンキースとの名門対決を期待" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="https://www.tokyo-sports.co.jp/wp-content/themes/tospo/favicon.png" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://www.tokyo-sports.co.jp/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<meta property="og:title" content="ドジャースＬＡファンはヤンキースとの名門対決を期待" />
<meta property="og:site_name" content="東スポＷeb - 東京スポーツ新聞社" />
<meta property="og:description" content="　ドジャースが２９年ぶりのワールドシリーズ進出を決めた瞬間から、地元はお祭り騒ぎだ。号外を出してドジャースの勝利を祝うロサンゼルス・タイムズ紙は「多くの人がワールドシリ..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tokyo-sports.co.jp/sports/baseball/803365/" />
<meta property="og:image" content="https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/facebook_img.gif" />
<meta property="fb:admins" content="100003949072698" />
<meta property="fb:app_id" content="142421809275143" />
<script type="text/javascript" src="/wp-content/themes/tospo/js/common.js" async></script>

<!-- 切抜きのjquery -->
<script type="text/javascript" src="/wp-content/themes/tospo/js/clip_131130.js" async></script>
<script type="text/javascript" async>
function getImageWH(image) {
	var img = new Image();
	if(image.attr('src')&&image.attr('src')!='undefined')
	{
		img.onload = function() {
			if(img.width >= img.height)
			{
				// 横幅と縦幅が同じか、横幅が大きいときの処理
				image.width('auto');
				image.height(70);
				image.clip(70, {position:'center top'});
			}
			else
			{
				// 縦幅が大きいときの処理
				image.height('auto');
				image.width(70);
				image.clip(70, {position:'center top'});
			}
		}
		img.src = image.attr('src');
	}
}


(function($){
$(function(){
	for(i=1;i<=16;++i)
	{
		getImageWH($('.clip_img_'+i+' > img'));
	}
});
})(jQuery);

</script>



<script type="text/javascript" src="//sh.adingo.jp/?G=1000004043&guid=ON" async></script>

<!--[if IE 6]>
	<script src="/wp-content/themes/tospo/js/DD_belatedPNG.js"></script>
	<script>
		DD_belatedPNG.fix('img, .png_bg');
	</script>
<![endif]-->


<!--
    <script type="text/javascript">
    $(function() {
        $('#gallery a').lightBox();
    });
    </script>
-->
<!--[if lt IE 9]>
<script src="/wp-content/themes/tospo/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script type="text/javascript" async>

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30716948-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript';
ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();

</script>

<script async>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-43873810-1', 'tokyo-sports.co.jp');
ga('send', 'pageview');
</script>

</head>

<body class="post-template-default single single-post postid-803365 single-format-standard single-author singular two-column right-sidebar" onContextmenu="return false">
<!-- google_ad_section_start -->
<a name="top"></a>

<div align="center">

	<header>

	<div id="header_box">
		<div id="header_logo">
		<a href="/"><img src="/wp-content/themes/tospo/images/common/logo_tospo.gif" alt="東スポWeb" width="240" height="48" class="ttl" /></a>
		<p>2017年10月21日 
(土）</p>
		</div>
		<div id="header_add">
		<!-- 広告 -->

<!-- カテゴリーがスポーツのとき -->

<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/sports-top_ok', [728, 90], 'div-gpt-ad-1355783391786-4');
</script>






		<!-- 広告 end -->
		</div>
	</div>
	</header>
	
	<!-- サブナビゲーション -->
	<div id="header_boldline">
		<div id="header_boldline_box">

		<a href="/topics/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_1.png" alt="" onmouseover="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_1-o.png'" onmouseout="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_1.png'" /></a><!--
--><a href="/rankinglist/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_2.png" alt="" onmouseover="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_2-o.png'" onmouseout="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_2.png'" /></a><!--
--><a href="/category/sports/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_3.png" alt="" onmouseover="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_3-o.png'" onmouseout="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_3.png'" /></a><!--
--><a href="/category/entame/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_4.png" alt="" onmouseover="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_4-o.png'" onmouseout="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_4.png'" /></a><!--
--><a href="/category/prores/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_5.png" alt="" onmouseover="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_5-o.png'" onmouseout="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_5.png'" /></a><!--
--><a href="/category/nonsec/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_6.png" alt="" onmouseover="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_6-o.png'" onmouseout="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_6.png'" /></a><!--
--><a href="/category/race/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_7.png" alt="" onmouseover="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_7-o.png'" onmouseout="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_7.png'" /></a>

	
		</div>
	</div>
		<!-- サブナビゲーション end -->
	

</div>

	

<div align="center">

<div id="add_gate_outer"><!-- ゲート広告① -->
	<div id="add_gate_left">
		<!-- 記事が属するカテゴリーがスポーツのとき -->
		<!-- バナーがないか、利用不可か適応されていません。 -->	<!-- 記事が属するカテゴリーがプロレスのとき -->
			</div>
	<div id="add_gate_right">
			<!-- 記事が属するカテゴリーがスポーツのとき -->
		<!-- バナーがないか、利用不可か適応されていません。 -->	<!-- 記事が属するカテゴリーがプロレスのとき -->
			</div>
<!-- ゲート広告① end -->




<!-- 広告161213 -->

<div style="margin-top: 20px;">
<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/DFP-billboard', [970, 250], 'div-gpt-ad-1481266230923-0');
</script>
</div>
<!-- 広告161213 end -->



<!-- 大枠 -->
<div id="contaner">


	<!-- 速報 -->
<div id="newsflash_out">
	
	<div id="newsflash_box">
		<div id="newsflash">


<div style="width: 360px; overflow: auto;">
<marquee scrollamount="2">
	<h2><a href="/sports/baseball/803608/">
【セＣＳ】第４戦は雨天中止</a></h2>
</marquee>
</div>

		</div>
	</div>

			<div id="re_font">
			<ul class="float:left;">
			<li style="line-height:16px;">文字サイズ</li>
			<li><a href="javascript:void(0);" onclick="setActiveStyleSheet('fontsizeSmall'); return false;" style="text-decoration:none"><div class="fontimg_s"></div></a></li>
			<li><a href="javascript:void(0);" onclick="setActiveStyleSheet('fontsizeStandard'); return false;"><div class="fontimg_m"></div></a></li>
			<li><a href="javascript:void(0);" onclick="setActiveStyleSheet('fontsizeLarge'); return false;"><div class="fontimg_l"></div></a></li>
			</ul>			
			</div>

			<!-- 検索 -->
			

<div style="float: right; margin-top:10px;">

<div id="search_all">
<script>
  (function() {
    var cx = '012809551892416173794:o-bxbdplg2a';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</div>

</div>

			
			<!-- 検索 end -->
<br clear="all">
</div>	<!-- 速報 end -->

	<!-- パン屑リスト -->
	<div id="pankuzu">
		<div>
	<div class="kuzu"><!-- Breadcrumb NavXT 5.7.1 -->
<a title="Go to 東スポＷeb - 東京スポーツ新聞社." href="https://www.tokyo-sports.co.jp">東スポWebトップ</a> &gt; <a title="スポーツ カテゴリアーカイブへ。" href="https://www.tokyo-sports.co.jp/category/sports/">スポーツ</a> &gt; <a title="野球 カテゴリアーカイブへ。" href="https://www.tokyo-sports.co.jp/category/sports/baseball/">野球</a> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">ドジャースＬＡファンはヤンキースとの名門対決を期待</span><meta property="position" content="4"></span></div>	
		</div>
	</div>
	<!-- パン屑リスト end -->
	<br clear="all">

	<div id="main">

	<div id="sidenavi_left">


<!-- ニュースリリースにのみ表示 -->
<!-- ニュースリリースにのみ表示 end -->



<!-- 人気記事ランキング -->
<div class="sidenavi_title"><div class="sidenavi_title_text"><img src="/wp-content/themes/tospo/images/common/icon_rank.png" width="14" height="14" alt="" style="margin-right:3px;">人気ランキング</div></div>
<div class="sidenavi_body">

<!-- pc_ranking -->
<!-- WordPress Popular Posts Plugin v4.0.0 [PHP] [daily] [views] [custom] -->

<ol class="rank_class">
<li class="rank1">1<a href="/sports/54701/" title="川相新ヘッドに巨人ナイン戦々恐々" target="_self"><img src="/wp-content/uploads/wordpress-popular-posts/54701-first_image-70x70.jpg" width="70" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="/sports/54701/" title="川相新ヘッドに巨人ナイン戦々恐々" class="wpp-post-title" target="_self">川相新ヘッドに巨人ナイン戦々恐々</a> <span class="wpp-meta post-stats"></span></li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
<li class="rank2">2<a href="/sports/sumou/802954/" title="二所ノ関親方は小康状態　南忠晃評議委員が病状説明「少しずつ回復」" target="_self"><img src="/wp-content/uploads/wordpress-popular-posts/802954-first_image-70x70.jpg" width="70" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="/sports/sumou/802954/" title="二所ノ関親方は小康状態　南忠晃評議委員が病状説明「少しずつ回復」" class="wpp-post-title" target="_self">二所ノ関親方は小康状態　南忠晃評議委員が病状説明「少しずつ回復」</a> <span class="wpp-meta post-stats"></span></li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
<li class="rank3">3<a href="/sports/baseball/506686/" title="清原容疑者　周囲は「余命半年」と警告" target="_self"><img src="/wp-content/uploads/wordpress-popular-posts/506686-first_image-70x70.jpg" width="70" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="/sports/baseball/506686/" title="清原容疑者　周囲は「余命半年」と警告" class="wpp-post-title" target="_self">清原容疑者　周囲は「余命半年」と警告</a> <span class="wpp-meta post-stats"></span></li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
<li class="rank4">4<a href="/sports/57305/" title="川相ヘッド「送りバント事件の真意」" target="_self"><img src="/wp-content/uploads/wordpress-popular-posts/57305-first_image-70x70.jpg" width="70" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="/sports/57305/" title="川相ヘッド「送りバント事件の真意」" class="wpp-post-title" target="_self">川相ヘッド「送りバント事件の真意」</a> <span class="wpp-meta post-stats"></span></li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
<li class="rank5">5<a href="/sports/baseball/523862/" title="巨人・川相監督が見据える「三軍選手」その先" target="_self"><img src="/wp-content/uploads/wordpress-popular-posts/523862-first_image-70x70.jpg" width="70" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="/sports/baseball/523862/" title="巨人・川相監督が見据える「三軍選手」その先" class="wpp-post-title" target="_self">巨人・川相監督が見据える「三軍選手」その先</a> <span class="wpp-meta post-stats"></span></li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>

</ol>

<!-- End WordPress Popular Posts Plugin v4.0.0 -->
 
<div id="ranking_link"><a href="/rankinglist/">人気ランキング一覧</a>
<img src="/wp-content/themes/tospo/images/common/icon_poly2.gif" width="9" height="8" alt="" align="right"></div> 

</div><img src="/wp-content/themes/tospo/images/common/sidenavi_left_bottom.gif" width="172" height="15" alt="">
<!-- 人気記事ランキング end -->


<!-- 急上昇キーワード -->
<!--
<div class="sidenavi_title"><div class="sidenavi_title_text_keyword">急上昇キーワード</div></div>
<div class="sidenavi_body">

<div class="list_img">

</div>

</div><img src="/wp-content/themes/tospo/images/common/sidenavi_left_bottom.gif" width="172" height="15" alt="">
-->
<!-- 急上昇キーワード end -->


		<!-- 広告 -->
		
	
<!-- カテゴリーがスポーツのとき -->

<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/prores-wide_ok', [160, 600], 'div-gpt-ad-1355453077127-33');
</script>

		<!-- 広告 end -->




<!-- iPhoneアプリ -->
<div class="sidenavi_title_s"></div>
<div class="sidenavi_body_s">

<img src="/wp-content/themes/tospo/images/common/apli_title.gif" width="170" height="72" alt="東スポ芸能">
<div align="center">

<div class="sidenavi_body_s_in">

東スポ本紙の芸能スクープ記事がスマホで読める！<br>
国内3キャリア完全対応
<br>
<a href="http://tospo.jp/PCTop.asp"><img src="/wp-content/themes/tospo/images/common/bt_sidenavi.gif" width="152" height="25" alt="詳しくはこちらから" style="margin-top:5px;"></a>

<br>
<img src="/wp-content/themes/tospo/images/common/mobile_access.gif" width="152" height="20" alt="アクセスはこちら！" style="margin-top:10px;"><br>
<b>http://g.tospo.jp/</b>
<br clear="all">
<img src="/wp-content/themes/tospo/images/common/qr_mobilesite.gif" width="60" height="60" align="left" alt="QRコード" style="margin-right:5px">QRコードをスマートフォンから読み取ってください
<br clear="all">

</div>



</div>
</div><img src="/wp-content/themes/tospo/images/common/sidenavi_left_bottom.gif" width="172" height="15" alt="">


<br>
<!-- バナーがないか、利用不可か適応されていません。 --><br>

<!-- iPhoneアプリ end -->

<a href="http://www.miya-cup.co.jp/" target="_blank"><img src="/wp-content/themes/tospo/images/common/miyasaka.gif" width="160" height="350" alt=""></a>

<!-- social -->
<!--
<div class="sidenavi_title_s"></div>
<div class="sidenavi_body_s img_o">

<img src="/wp-content/themes/tospo/images/common/twitter_title.gif" width="170" height="20" alt="Twitter"><div align="center">
<div class="sidenavi_body_s_in">
<a href="https://twitter.com/#!/tospo_mobile" target="_blank">
→東スポのTwitterはこちら
</a>
</div>
</div>

</div><img src="/wp-content/themes/tospo/images/common/sidenavi_left_bottom.gif" width="172" height="15" alt="">
-->
<!-- social end -->



</div><!-- サイドナビ　左 -->

	<!-- コンテンツ　中央 -->
	<div id="contents_center">
<!-- 記事が属するカテゴリーがスポーツのとき -->

<!-- タブのphpを読み込む -->
	<!-- タブ -->
	<div id="top_tab">
	
    <ul id="tab">
    <li class="tab_link">
    <a href="/topics/"><div class="tab_list_bg">
    <div class="tab_list_text">トピックス</div></div></a>
    </li>
    
    <li class="tab_link">
    <a href="/category/sports/" style="color:#fff;"><div class="tab_list_bg_page-active">
    <div class="tab_list_text">スポーツ</div></div></a>
    </li>
    
    <li class="tab_link">
    <a href="/category/prores/"><div class="tab_list_bg">
    <div class="tab_list_text">プロレス</div></div></a>
    </li>    
    
    <li class="tab_link">
    <a href="/category/entame/"><div class="tab_list_bg">
    <div class="tab_list_text">エンタメ</div></div></a>
    </li>    

    <li class="tab_link">
    <a href="/category/nonsec/"><div class="tab_list_bg">
    <div class="tab_list_text">ノンセクション</div></div></a>
    </li>
    
    <li class="tab_link">
    <a href="/category/race/"><div class="tab_list_bg">
    <div class="tab_list_text">レース</div></div></a>
    </li>
    
    </ul>
    
    </div>



	<br clear="all">
	<div id="cate_childlist">
	<ul>
		<li><a href="/category/sports/baseball/" title="野球 に含まれる投稿をすべて表示">野球</a></li>
		<li><a href="/category/sports/soccer/" title="サッカー に含まれる投稿をすべて表示">サッカー</a></li>
		<li><a href="/category/sports/golf/" title="ゴルフ に含まれる投稿をすべて表示">ゴルフ</a></li>
		<li><a href="/category/sports/sumou/" title="相撲 に含まれる投稿をすべて表示">相撲</a></li>
		<li><a href="/category/sports/othersports/" title="その他 に含まれる投稿をすべて表示">その他</a></li>
		<li><a href="/category/sports/2016rio/" title="リオ五輪 に含まれる投稿をすべて表示">リオ五輪</a></li>
	<br clear="all">
	</ul>
	</div>



    <!--
	<br clear="all">
	<div id="cate_childlist">
	<ul>
		<li class="cat-item cat-item-8"><a href="/category/sports/baseball/" >野球</a>
</li>
	<li class="cat-item cat-item-9"><a href="/category/sports/soccer/" >サッカー</a>
</li>
	<li class="cat-item cat-item-10"><a href="/category/sports/golf/" >ゴルフ</a>
</li>
	<li class="cat-item cat-item-11"><a href="/category/sports/sumou/" >相撲</a>
</li>
	<li class="cat-item cat-item-12"><a href="/category/sports/othersports/" >その他</a>
</li>
	<li class="cat-item cat-item-124"><a href="/category/sports/2016rio/" >リオ五輪</a>
</li>
	<li class="cat-item cat-item-69"><a href="/category/sports/2014brazil/" >ワールドカップ</a>
</li>
	</ul>
	<br clear="all">
	</div>
	-->
	
	
	<!-- タブ end -->

<!-- 記事が属するカテゴリーがプロレスのとき -->

<!-- ソーシャルボックス -->
<ul id="social_box">
    <!-- Twitter -->
    <li style="width:99px;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.tokyo-sports.co.jp/sports/baseball/803365/" data-lang="ja" data-hashtags="tospo" onclick="JavaScript:link1();return false">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
    <!-- Facebook -->
    <li><div id="fb-root" style="margin-top: -3px;"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=160909534103658&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div class="fb-like" data-href="https://www.tokyo-sports.co.jp/sports/baseball/803365/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
	<script type="text/javascript">
	FB.Event.subscribe('edge.create', function(e) {
	  ga('send', 'facebook', 'like', 'https://www.tokyo-sports.co.jp/sports/baseball/803365/');
	});

	twttr.ready(function (twttr) {
	  twttr.events.bind('click', function (e) {
	    ga('send', 'social', 'twitter', 'click', 'https://www.tokyo-sports.co.jp/sports/baseball/803365/');
	  });
	  twttr.events.bind('tweet', function (e) {
	    ga('send', 'social', 'twitter', 'tweet', 'https://www.tokyo-sports.co.jp/sports/baseball/803365/');
	  });
	});
	</script>
	</li>
    <!-- はてなブックマーク -->
    <li style="width:50px;"><a href="https://b.hatena.ne.jp/entry/https://www.tokyo-sports.co.jp/sports/baseball/803365/" class="hatena-bookmark-button" data-hatena-bookmark-title="東スポWEB" data-hatena-bookmark-layout="standard" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script></li>
    <!-- Google+ -->
    <li style="width:50px;"><g:plusone size="medium" href="https://www.tokyo-sports.co.jp/sports/baseball/803365/"></g:plusone></li>
</ul>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<br clear="all">
<!-- ソーシャルボックス end -->



	<div id="report_title">

	  <div class="title-wrapper">
	    <div class="title-side"><p></p></div>
	    <div class="title-main"><p>ドジャースＬＡファンはヤンキースとの名門対決を期待</p></div>
	  </div>

	</div>
	<div id="report_days">
		<div id="left"></div>
		<div id="right">2017年10月21日 12時00分</div><br clear="all">
	</div>
	
	<div id="report_content">

<!-- Googleアドセンス -->
<div class="addsense_468">



<!-- 記事が属するカテゴリーがスポーツのとき -->
<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/sports-title_ok', [468, 60], 'div-gpt-ad-1355783391786-3');
</script>

<!-- 記事が属するカテゴリーがプロレスのとき -->





</div>
<!-- Googleアドセンス end -->

<div style="margin-bottom:10px;"></div>

<!-- 画像がないとき広告配置 -->
		<div align="center" style="margin-bottom: 25px;">
	
			<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/photo-NG-top', [[468, 170], [460, 290], [300, 250], [460, 200]], 'div-gpt-ad-1435210585405-0');
</script>		</div>
	
<!-- 画像がないとき広告配置 end -->



<div id="font_report">
	<p>　ドジャースが２９年ぶりのワールドシリーズ進出を決めた瞬間から、地元はお祭り騒ぎだ。号外を出してドジャースの勝利を祝うロサンゼルス・タイムズ紙は「多くの人がワールドシリーズ（ＷＳ）で最も対戦率の高いライバル、ヤンキースとの対戦を期待しているようだ。ドジャースがブルックリンにいたころから考えると、かなえば１２度目の対戦となる。２チームの勝敗は８―３で今のところヤンキースにある」と指摘。日本人としてはダルビッシュ＆前田コンビＶＳ田中が見たいのは言うまでもないが、多くの地元ファンもＷＳでは実に３６年ぶりとなるヤンキースとの名門対決を熱望している。</p>
</div>


<div style="margin-top:10px;"></div>

	
	</div>






<!-- 編集部のおすすめ上段枠 -->
<!-- 編集部のおすすめ上段枠 end -->


【編集部のおすすめ】<br />
<div class="OUTBRAIN" data-src="https://www.tokyo-sports.co.jp/sports/baseball/803365/" data-widget-id="AR_1" data-ob-template="TospoWeb"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


<div id="_popIn_recommend"></div>
<script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tokyo-sports.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })(); 

</script>

<!-- Googleアドセンス -->
<div style="padding-top:10px;"></div>

<div class="addsense_468">


<!-- 記事が属するカテゴリーがスポーツのとき -->

<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/sports-contents_ok', [[300, 250], [336, 280]], 'div-gpt-ad-1486561916242-0');
</script>
<br>

【こんな記事も読まれてます】
<br>
<!--      fluct グループ名「東スポweb（レコメンド）：999×999（記事下_レコメンド）」      -->
<script type="text/javascript" src="https://cdn-fluct.sh.adingo.jp/f.js?G=1000049177"></script>
<!--      fluct ユニット名「東スポweb（レコメンド）：999×999（記事下_レコメンド）」     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000075391');
//]]>
</script>
<script type="text/javascript" language="JavaScript">
yads_ad_ds = '60923_96987';
</script>
<script type="text/javascript" language="JavaScript" src="https://yads.c.yimg.jp/js/yads.js"></script>
<!-- 記事が属するカテゴリーがプロレスのとき -->



</div>
<!-- Googleアドセンス end -->











<!-- おすすめバナー -->

<!-- 記事が属するカテゴリーがスポーツのとき -->
<!-- バナーがないか、利用不可か適応されていません。 -->

<!-- 記事が属するカテゴリーがプロレスのとき -->
<br>
<!-- おすすめバナー end -->




<div class="kanren_2">
【新着記事】

<!-- カテゴリーが野球のとき -->

<ul>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/sports/baseball/803608/">
	<div class="clip_img_1">
	<img src="/docs/wp-content/themes/tospo/images/common/noimg_sports.gif" width="70" height="70" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/sports/baseball/803608/">【セＣＳ】第４戦は雨天中止</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/sports/baseball/803389/">
	<div class="clip_img_2">
	<img width="70" height="70" src="/wp-content/uploads/2017/10/ba2cf1418329bfe0f96dbeee22d66777-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/sports/baseball/803389/">【パＣＳ】達川ヘッドの破天荒キャラ城所起用が大当たり</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/sports/baseball/803428/">
	<div class="clip_img_3">
	<img width="70" height="70" src="/wp-content/uploads/2017/10/b3e379e5a1426860446bd28d0432ff26-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/sports/baseball/803428/">【セＣＳ】５回１失点でも「ジョンソンには任せられない」と大下剛史氏</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/sports/baseball/803353/">
	<div class="clip_img_4">
	<img width="70" height="70" src="/wp-content/uploads/2017/10/789b31ceb480476a32c1a3cbf50f4c46-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/sports/baseball/803353/">ドジャース２９年ぶりＷＳ進出に貢献「右キラー」マエケンを地元メディア絶賛</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/sports/baseball/803440/">
	<div class="clip_img_5">
	<img width="70" height="70" src="/wp-content/uploads/2017/10/a1cb8f77d29ff8aa3acf3cbc63001ee1-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/sports/baseball/803440/">【セＣＳ】広島・緒方監督の采配はすべて裏目</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/sports/baseball/803365/">
	<div class="clip_img_6">
	<img src="/docs/wp-content/themes/tospo/images/common/noimg_sports.gif" width="70" height="70" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/sports/baseball/803365/">ドジャースＬＡファンはヤンキースとの名門対決を期待</a>
	</p>
</div>

	</li>
</ul>


</div>


<br>


<!-- amazonバナー end -->
<!-- Rakuten Widget FROM HERE --><script type="text/javascript">rakuten_design="slide";rakuten_affiliateId="0ffbe2d7.e250d2be.0ffbe2d8.cb07123f";rakuten_items="ranking";rakuten_genreId=0;rakuten_size="468x160";rakuten_target="_blank";rakuten_theme="gray";rakuten_border="off";rakuten_auto_mode="on";rakuten_genre_title="off";rakuten_recommend="on";rakuten_pointbackId="_RTmtlk20011266";</script><script type="text/javascript" src="https://xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script><!-- Rakuten Widget TO HERE --><br>
<!-- amazonバナー end -->

<br />
【関連記事】<br />
<div class="kanren_new">
<SCRIPT type="text/javascript">
document.write('<script type="text/javascript" src="https://ra'+Math.floor(Math.random()*2)+'.newswatch.co.jp/cgi-bin/ra/KAN053?cs=utf8&l='+escape(location.href)+'"></scr'+'ipt>');
</SCRIPT>
</div>
<br clear="all" />
<br />


<!-- ピックアップ -->
<div style="padding-top:10px;"></div>
<img src="/wp-content/themes/tospo/images/common/bar_pickup.gif" alt="ピックアップ" width="486" height="28" class="bar_img"><br>

<div class="gallery-post">
	
	
	<div class="pickup">
	
	<div class="pickup_img">
	<a href="/category/race/2017tokoname-ladies/" target="_blank">
	<img src='/wp-content/uploads/2017/07/9794023a09e4ac7d060a4d1ac06f7086.jpg' width='70' height='70' class='img' />	</a>
	</div>
	
	<div class="pickup_text_page">
	<span class="pickup_maintext">
	<a href="/category/race/2017tokoname-ladies/" target="_blank">【とこなめボート】ＧIII「レディース笹川杯」</a>
	</span>
					<br>
	ボートレースとこなめで開催されるGIII「レディース笹川杯」の選手インタビュー、推奨レース予想など動画コンテンツを配信！	</div>
	<br clear="all">
	
	</div>
	
</div>
<div class="gallery-post">
	
	
	<div class="pickup">
	
	<div class="pickup_img">
	<a href="/category/race/2017chibakeirin/" target="_blank">
	<img src='/wp-content/uploads/2017/07/753dd675d28d1f1734acada3b4acdde5.jpg' width='70' height='70' class='img' />	</a>
	</div>
	
	<div class="pickup_text_page">
	<span class="pickup_maintext">
	<a href="/category/race/2017chibakeirin/" target="_blank">【千葉競輪】ＧIII滝沢正光杯</a>
	</span>
					<br>
	選手インタビュー、推奨レース予想など動画コンテンツを配信！	</div>
	<br clear="all">
	
	</div>
	
</div>
<div class="gallery-post">
	
	
	<div class="pickup">
	
	<div class="pickup_img">
	<a href="/?p=494474" target="_blank">
	<img src='/wp-content/uploads/2017/09/5296b3791b12f0b8e9e5ada8589882f7-100x63.jpg' width='70' height='70' class='img' />	</a>
	</div>
	
	<div class="pickup_text_page">
	<span class="pickup_maintext">
	<a href="/?p=494474" target="_blank">【ジャニーズ、元ＳＭＡＰメンバー】本紙がつかんでいた不穏情報を一挙公開！</a>
	</span>
					<br>
	本紙がかねて伝えてきた「ジャニーズ帝国の激震」が、ついに究極レベルに達した。	</div>
	<br clear="all">
	
	</div>
	
</div>


<!-- ピックアップ end -->





	</div><!-- コンテンツ　中央 end -->


	</div><!-- #main end -->

	<div id="sidenavi_right">

		<!-- 広告 -->
		
	
<!-- カテゴリーがスポーツのとき -->

<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/sports-rectangle_ok', [[300, 250], [300, 600]], 'div-gpt-ad-1426157918156-0');
</script>


		<!-- 広告 end -->



<!-- トップにのみ表示 -->
<!-- トップにのみ表示 end -->

<div id="wptouch-switch-link_footer2"></div>
<br clear="all">

<!-- おすすめコンテンツ -->
<div class="sidenavi_right_box" style="margin-top: 10px;">

<div class="sidenavi_title_right_bg"><div class="sidenavi_title_right_text">おすすめコンテンツ</div></div>

	<div class="sidenavi_right_body_mikosuri">
	<div align="center">



	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/category/race/chiho-keiba/" target="_self">
		<img src='/wp-content/uploads/2017/04/be3719557de56b7b8635902a10f27c48-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/category/race/chiho-keiba/" target="_self">地方けいば重賞展望</a></div>
			兵庫若駒賞（２６日、園田競馬場）		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/nonsec/poker-tospocup/788740/" target="_self">
		<img src='/wp-content/uploads/2017/10/f99723ea5fdd4c05a7be1ae8388222c1.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/nonsec/poker-tospocup/788740/" target="_self">韓国「パラダイスシティ」でポーカーイベント</a></div>
			参加者は１５０人限定。“初代チャンピオン”を目指そう！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=669729" target="_self">
		<img src='/wp-content/uploads/2015/01/505e6a9cee0f8ffade6da72691017149-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=669729" target="_self">ミッドナイト競輪</a></div>
			出走メンバー、コメント、本紙の見解のコラムを掲載		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/nonsec/poker-tospocup/714802/" target="_self">
		<img src='/wp-content/uploads/2017/10/f99723ea5fdd4c05a7be1ae8388222c1-1-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/nonsec/poker-tospocup/714802/" target="_self">第２回東スポカップ　ポーカー大会</a></div>
			東日本最大規模のポーカー大会・決勝ＤＡＹ２を１０月２２日（日）に開催します！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=705221" target="_self">
		<img src='/wp-content/uploads/2017/07/7876fa3c07dc2de5cf82b1014851b09f.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=705221" target="_self">アスリート 美ューティー ＴＡＬＫ</a></div>
			強さと美しさを兼ね備えた女性アスリートに迫る！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=317942" target="_self">
		<img src='/wp-content/uploads/2014/12/7c610348680425aede21fa2b5e3a98ae-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=317942" target="_self">【連載】麻美ゆま「ＨＡＰＰＹ＆ＳＭＩＬＥ」</a></div>
			セクシー女優がＡＶ、病気のことなど赤裸々に半生を語り尽くす（全２０回）		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=192485" target="_self">
		<img src='/wp-content/uploads/2014/12/47d76ec4175c0faae0f788ffd2c62ab3.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=192485" target="_self">上原浩治「中継ぎピッチャーズバイブル」</a></div>
			「メジャー屈指の救援投手」に大接近！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=362627" target="_self">
		<img src='/wp-content/uploads/2015/02/00d3d2898f3c05f5aafbd188e7bf831d.gif' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=362627" target="_self">「ボートレース」を徹底研究</a></div>
			女子からヤング、ベテランまでレーサーの人柄を紹介。さらにアカデミーで舟券的中を目指す！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=254431" target="_self">
		<img src='/wp-content/uploads/2014/04/42c7a56c2ea9ed07a3d13b2ea03f9d69-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=254431" target="_self">【2017】注目のボートレーサー</a></div>
			今回は平和島ボート・ＳＧ「ダービー」		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/reqruit_part/" target="_self">
		<img src='/wp-content/uploads/2014/03/96df086539e220c7ad710161a51ca458.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/reqruit_part/" target="_self">アルバイト募集</a></div>
			１８〜２５歳（高卒以上）。仕事内容は編集局の補助で原稿運び、郵便仕分けなど。やる気のある方、上記をクリック！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=548675" target="_self">
		<img src='/wp-content/uploads/2016/06/0ff0d936961b2816f4e3eeb9c5994d39-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=548675" target="_self">大阪スポーツ・アルバイト募集</a></div>
			誤字脱字のチェックなどの校閲業務。高卒以上で最低１年間は勤務可能な方、上記をクリック！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	


	</div>
	</div>
</div>
<!-- おすすめコンテンツ end -->


		<!-- 広告 -->
		
		
<!-- カテゴリーがスポーツのとき -->
		
<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/sports-second_ok', [300, 250], 'div-gpt-ad-1355783391786-2');
</script>



		<!-- 広告 end -->

<br><br>

<!-- 新着フォト -->
<div class="sidenavi_right_box">

<div class="sidenavi_title_right_bg"><div class="sidenavi_title_right_text">新着フォト</div></div>
	<div class="sidenavi_right_body_mikosuri gravia_gallery">
	<div align="center">
<ul>


<li>
<a href="/entame/entertainment/802246/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/10/49dafce6bc5a6d13b8ed453cd049dea9-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" /></a>
</li>


<li>
<a href="/entame/entertainment/803335/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/10/c4a50447891670c4c0d79fbd859bcb8d-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" /></a>
</li>


<li>
<a href="/entame/entertainment/803323/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/10/deb876fa130a35af253932dc1e973b92-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" /></a>
</li>


<li>
<a href="/entame/entertainment/803242/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/10/d6cfaf6d93828f9953df1106ebe4dd1c-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" /></a>
</li>


<li>
<a href="/entame/entertainment/803176/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/10/de57fe0bcc10a5ea04a95fd78b15b405-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" /></a>
</li>


<li>
<a href="/entame/entertainment/803155/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/10/cf6736de6b941987892d20248d8db3fc-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" /></a>
</li>


<li>
<a href="/entame/entertainment/803131/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/10/eb3463f57b27594f6da30a1b3390f0cf-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" /></a>
</li>


<li>
<a href="/entame/entertainment/803119/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/10/f939ca1b2052ccb8d8dd51dc8f105ade-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" /></a>
</li>


<li>
<a href="/entame/entertainment/803101/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/10/4d85b924707e98e200c43bad5efbb513-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" /></a>
</li>

</ul>
<br clear="all" />
	</div>
	</div>
</div>
<!-- 新着フォト end -->



<!-- 広告バナー -->


<div class="gallery-post">
	<a href="http://www.facebook.com/tokyosports" target="_blank">
    <img src="/wp-content/uploads/2012/09/facebook.jpg" width="300" height="36" alt="" class="img" />	</a>
</div>


<div class="gallery-post">
	<a href="http://ch.nicovideo.jp/channel/tousupo" target="_blank">
    <img src="/wp-content/uploads/2012/03/nico300.jpg" width="300" height="32" alt="" class="img" />	</a>
</div>


<div class="gallery-post">
	<a href="/kyuspo/" target="_blank">
    <img src="/wp-content/uploads/2014/12/7f56485bbdf9a0aaf1a26f5d8a6fb81e.jpg" width="300" height="50" alt="" class="img" />	</a>
</div>


<div class="gallery-post">
	<a href="http://www.to-spo-world.com/" target="_blank">
    <img src="/wp-content/uploads/2012/02/BS_news.jpg" width="300" height="100" alt="" class="img" />	</a>
</div>


<div class="gallery-post">
	<a href="http://www.ad.tokyo-sports.co.jp/" target="_blank">
    <img src="/wp-content/uploads/2012/02/003.gif" width="300" height="100" alt="" class="img" />	</a>
</div>

<!-- 広告バナー end -->



<!-- 東スポ動画 -->
<div class="sidenavi_right_box">

<div class="sidenavi_title_right_bg"><div class="sidenavi_title_right_text">東スポ動画</div></div>

	<div class="sidenavi_right_body_mikosuri">
	<div align="center">



	<div class="gallery-post">
	<div id="movie_img">
	<iframe width="275" height="155" src="https://www.youtube.com/embed/17A33HMiRaM" frameborder="0" allowfullscreen></iframe>	</div>
	<div id="movie_text">
	ミス東スポ2018サバイバルオーディション	</div>
	</div>
	
	</div>
	</div>
</div>
<!-- 東スポ動画 end -->

<!-- 注目コンテンツ -->
<div class="sidenavi_right_box">

<div class="sidenavi_title_right_bg"><div class="sidenavi_title_right_text">注目コンテンツ</div></div>

	<div class="sidenavi_right_body_mikosuri">
	<div align="center">



	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/tospo_movie/" target="_self">
	<img src='/wp-content/uploads/2012/03/attention_cont/movie/banner_ats_movie.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/tospo_movie/" target="_self">東京スポーツ　映画大賞</a></div>
			ビートたけし本紙客員編集長が審査委員長の独自の映画賞！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/wrestling/" target="_self">
	<img src='/wp-content/uploads/2012/03/attention_cont/wrestling/banner_ats_pw.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/wrestling/" target="_self">東京スポーツ　プロレス大賞</a></div>
			日本マット界の隆盛、発展を祈念し、東スポが制定したプロレス大賞です。		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/keiba/" target="_self">
	<img src='/wp-content/uploads/2012/03/attention_cont/keiba/banner_ats_keiba.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/keiba/" target="_self">競馬トウスポ</a></div>
			開催3場の全36レース（2場開催の場合は全24レース）の馬柱を完全掲載！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	


	</div>
	</div>
</div>
<!-- 注目コンテンツ end -->





</div><!-- サイドナビ　右 -->
	<br clear="all">


</div><!-- #contaner -->
<br clear="all">

<!-- ゲート広告② --></div><!-- ゲート広告② end -->


</div><!-- center -->



<div id="footer">
	<div align="center">
	
	<div id="footer_box">
		
		<div id="footer_box_left1">
		<a href="/"><img src="/wp-content/themes/tospo/images/common/logo_tospo_footer.gif" alt="東スポWeb" width="122" height="24" /></a>
		</div>
			
		<div id="footer_box_left2">
	<img src="/wp-content/themes/tospo/images/common/icon_poly_w.gif" alt="" width="5" height="9" class="icon_poly" /><a href="/reading_backnumber/">新聞購読・バックナンバーについて</a>　
	<img src="/wp-content/themes/tospo/images/common/icon_poly_w.gif" alt="" width="5" height="9" class="icon_poly" /><a href="/company_about/">会社案内</a>　
	<img src="/wp-content/themes/tospo/images/common/icon_poly_w.gif" alt="" width="5" height="9" class="icon_poly" /><a href="/reqruit_new/">採用情報</a>　
	<img src="/wp-content/themes/tospo/images/common/icon_poly_w.gif" alt="" width="5" height="9" class="icon_poly" /><a href="/site_map/">サイトマップ</a>
		</div>

		<div id="footer_box_right">
		<a href="#top"><img src="/wp-content/themes/tospo/images/common/icon_pagetop.png" alt="ページの先頭へ" width="97" height="16" /></a>
		</div>
		<br clear="all">
	</div>
	
	</div>

</div>

<!-- スマホのとき切り替えボタン -->
<div align="center">
	<div id="wptouch-switch-link_footer">
	</div>
</div>
<!-- スマホのとき切り替えボタン end -->

<div id="footer_b">
	<div align="center">
	
		<div id="footer_box_b">
		
		<div id="footer_box_left_b">
		<a href="/add_guidance/">広告のご案内</a> ｜ <a href="/privacypolicy/">個人情報・著作権・リンクについて</a>
		</div>
		<div id="footer_box_right_b">
		Copyright(C) 2009 TOKYO-SPORTS, All Rights Reserved.
		</div>
	</div>
	</div>
</div>



<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.tokyo-sports.co.jp\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.tokyo-sports.co.jp\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"tspo","image_ext":"gif","max":"2","show_loading":"0","show_fading":"0","custom":"1"};
var ratings_1_mouseover_image=new Image();ratings_1_mouseover_image.src="https://www.tokyo-sports.co.jp/wp-content/plugins/wp-postratings/images/tspo/rating_1_over.gif";var ratings_2_mouseover_image=new Image();ratings_2_mouseover_image.src="https://www.tokyo-sports.co.jp/wp-content/plugins/wp-postratings/images/tspo/rating_2_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84' async charset='UTF-8'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.8.2' async charset='UTF-8'></script>

<!-- google_ad_section_end -->
<script src="//b.smartnews.be/js/N5TZQWzXrRBgYFqr"></script>

<script type="text/javascript">
  (function () {
    var tagjs = document.createElement("script");
    var s = document.getElementsByTagName("script")[0];
    tagjs.async = true;
    tagjs.src = "//s.yjtag.jp/tag.js#site=Th97sys";
    s.parentNode.insertBefore(tagjs, s);
  }());
</script>
<noscript>
  <iframe src="//b.yjtag.jp/iframe?c=Th97sys" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
</noscript>



</body>
</html>
