<!doctype html>
<html lang="ja">
<head>
<script>(function(){var w={v:"2.4.8",en:{fn:{},css:{},js:{}}};_wexal_pst=w;var u=navigator.userAgent;if((u.indexOf("iPhone")>0||u.indexOf("Android")>0)&&u.indexOf("Mobile")>0)w.ua="mobile";else w.ua="pc"})();
</script>
<link rel="dns-prefetch" href="//www.googletagmanager.com/">
<link rel="preconnect" href="//www.googletagmanager.com/">
<link rel="dns-prefetch" href="//flux-cdn.com/">
<link rel="preconnect" href="//flux-cdn.com/">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/">
<link rel="preconnect" href="//securepubads.g.doubleclick.net/">
<link rel="dns-prefetch" href="//widgets.outbrain.com/">
<link rel="preconnect" href="//widgets.outbrain.com/">
<link rel="dns-prefetch" href="//cdn.lodeo.io/">
<link rel="preconnect" href="//cdn.lodeo.io/">
<link rel="dns-prefetch" href="//img.tokyo-sports.co.jp/">
<link rel="preconnect" href="//img.tokyo-sports.co.jp/">
<link rel="dns-prefetch" href="//speee-ad.akamaized.net/">
<link rel="preconnect" href="//speee-ad.akamaized.net/">
<link rel="dns-prefetch" href="//code.jquery.com/">
<link rel="preconnect" href="//code.jquery.com/">
<link rel="dns-prefetch" href="//cdn.webpush.jp/">
<link rel="preconnect" href="//cdn.webpush.jp/">
<link rel="dns-prefetch" href="//taxel.jp/">
<link rel="preconnect" href="//taxel.jp/">
<!-- wp shorten url enabled -->
<meta charset="UTF-8">
<link rel="manifest" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/manifest.json">
<title>【森保ジャパン】川島永嗣が目指す「４０歳に欧州トップでプレー＆Ｗ杯４大会連続参加」 | 東スポの日本代表に関するニュースを掲載</title>
<link rel='dns-prefetch' href='//s.w.org'/>
<script>_wexal_pst.en.css['f5']={url:"\/_wp\/yet-another-related-posts-plugin\/style\/widget.css?ver=4.9.14",x:1,c:5}</script>
<script>_wexal_pst.en.css['f15']={url:"\/_wt\/tospo-2019\/style.css?ver=4.9.14",c:15}</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script>_wexal_pst.en.fn['f25']={f:function(){
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://www.tokyo-sports.co.jp/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>

},p:[],s:1,c:25}</script>
<link rel="amphtml" href="https://www.tokyo-sports.co.jp/soccer/japan/3298380/?amp">
<link rel="canonical" href="https://www.tokyo-sports.co.jp/soccer/japan/3298380/"/>
<link rel="apple-touch-icon-precomposed" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/favicon.png">
<link rel="SHORTCUT ICON" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/favicon_web.ico">
<meta name="viewport" content="width=1200, user-scalable=yes">
<meta name="description" content="　日本代表ＧＫ川島永嗣（３８＝ストラスブール）が〝４０歳に欧州最高峰でプレー〟に強い意欲を見せた。 　川島は所属するフランス１部ストラスブールと２年の契約延長を勝ち取った。「このタイミングで２年契約を&#8230;">
<meta name="keywords" content="">
<!-- OGP meta -->
<!--ogp single-->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@tospo_prores"/>
<meta property="og:title" content="【森保ジャパン】川島永嗣が目指す「４０歳に欧州トップでプレー＆Ｗ杯４大会連続参加」 &#8211; 東京スポーツ新聞社"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="　日本代表ＧＫ川島永嗣（３８＝ストラスブール）が〝４０歳に欧州最高峰でプレー〟に強い意欲を見せた。 　川島は所属するフランス１部ストラスブールと２年の契約延長を勝ち取った。「このタイミングで２年契約を..."/>
<meta property="og:url" content="https://www.tokyo-sports.co.jp/soccer/japan/3298380/"/>
<meta property="og:image" content="
	https://img.tokyo-sports.co.jp/wp-content/uploads/2021/06/0367dfe321e6d271561df262ee49b8eb-600x314.jpg"/>
<meta property="og:site_name" content="東スポＷeb &#8211; 東京スポーツ新聞社"/>
<meta name="format-detection" content="telephone=no">
<script>_wexal_pst.en.css['f35']={url:"\/_wt\/tospo-2019\/fonts\/font-awesome\/css\/font-awesome.min.css?1905091003",c:35}</script>
<script>_wexal_pst.en.css['f45']={url:"\/_wt\/tospo-2019\/js\/slick\/slick.css?1905091003",c:45}</script>
<script>_wexal_pst.en.css['f55']={url:"\/_wt\/tospo-2019\/js\/slick\/slick-theme.css?1905091003",c:55}</script>
<link rel='stylesheet' href='/_wxfdir/b/s/www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/css/styles.css?202104231300' type='text/css' media='all'/><script>_wexal_pst.en.css['f65']={url:"\/_wxfdir\/f\/s\/www.tokyo-sports.co.jp\/wp-content\/themes\/tospo-2019\/css\/styles.css?202104231300",c:65}</script>
<script type="text/javascript" async>
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-30716948-1']);
		_gaq.push(['_trackPageview']);
		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
		})();
	</script>
<script>_wexal_pst.en.fn['f85']={f:function(){
	(function/* c=85 */(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
	Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-43873810-1', 'tokyo-sports.co.jp');
	ga('send', 'pageview');
	
},p:[],s:1,x:1,c:85}</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script>_wexal_pst.en.js['f95']={url:"https:\/\/www.googletagmanager.com\/gtag\/js?id=UA-110174617-1",s:1,x:1,c:95}</script>
<script>_wexal_pst.en.fn['f105']={f:function(){
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-110174617-1');
	
},p:[],s:1,c:105}</script>
<script src="https://flux-cdn.com/client/tokyosports/flux_tokyo-sports_HB.min.js" type="text/javascript" id="prebid-express" data-prex="on"></script>
<script type="text/javascript">
    var pbjs=pbjs||{};
    pbjs.que=pbjs.que||[];
    pbjs.setConfig({bidderTimeout:2000});
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/10945543/PC-billboard', [970, 250], 'div-gpt-ad-1552895908425-0')
.addService(googletag.pubads()).setCollapseEmptyDiv(true,true); 
googletag.defineSlot('/10945543/PC-top', [728, 90], 'div-gpt-ad-1533021056140-12')
.addService(googletag.pubads()); 
googletag.defineSlot('/10945543/PC-1st-rectangle', [300, 250], 'div-gpt-ad-1554020053633-0')
.addService(googletag.pubads()); 
googletag.defineSlot('/10945543/PC-contents', [[300, 250], [336, 280]], 'div-gpt-ad-1533021056140-6')
.addService(googletag.pubads()); 
googletag.defineSlot('/10945543/PC-2nd-rectangle', [300, 250], 'div-gpt-ad-1552895739107-0')
.addService(googletag.pubads());}); 
</script>
<script>
        googletag.cmd.push(function () {
            googletag.pubads().enableSingleRequest();
            googletag.pubads().setTargeting('category', ['soccer', 'japan']);
            googletag.enableServices();
        });
	</script>
<!-- 2019広告用タグ追加 ここまで-->
<!-- 追加HEADJS -->
<script>_wexal_pst.en.fn['f165']={f:function(){

    (function/* c=165 */() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tokyo-sports.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })(); 


},p:[],c:165}</script>
<script>_wexal_pst.en.js['f175']={url:"\/\/widgets.outbrain.com\/outbrain.js",c:175}</script>
<script>_wexal_pst.en.js['f185']={url:"https:\/\/cdn.lodeo.io\/js\/player\/prd\/lodeo.js",c:185}</script>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="MB_5"></div>
<script>_wexal_pst.en.fn['f195']={f:function(){
    (function/* c=195 */(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "516yetnmc4");

},p:[],c:195}</script>
</head>
<body class="post-template-default single single-post postid-3298380 single-format-standard" onContextmenu="return false">
<div id="page" class="site">
<header id="header">
<div class="header-top">
<div class="inner clearfix">
<div class="header-left">
<a href="/" class="rollover"><img data-wexal-skip="1" src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/tospo_web-logo.svg" alt="東スポＷeb &#8211; 東京スポーツ新聞社"></a>
<p class="h-data">2021年06月14日 (月)</p>
</div>
<div class="header-right">
<dl class="size-change">
<dt>文字サイズ</dt>
<dd>
<ul class="size-list">
<li class="btn-s">小</li>
<li class="btn-m on">中</li>
<li class="btn-l">大</li>
</ul>
</dd>
</dl>
<p class="h-bnr adsense ad-pc-head"><!-- /10945543/PC-top -->
<div id='div-gpt-ad-1533021056140-12'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533021056140-12'); });
  </script>
</div></p>
</div>
</div>
</div>
<nav class="gnavi">
<div class="inner clearfix">
<div class="menu-global_navi-container"><ul id="menu-global_navi" class="menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/news/">ニュース</a><div class="sub-menu"><ul><li></li></ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/entame/">芸能</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/johnnys/">ジャニーズ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/drama/">ドラマ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/movies/">映画</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/interview/">インタビュー</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/akb/">AKB</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/sakamichi/">坂道</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/helloproject/">ハロプロ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/korean/">韓流</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/enka/">演歌</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/kikaku/">本紙企画ネタ</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/social/">社会</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/social/politics/">政治</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/social/incident/">事件</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/social/health/">ヘルス</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/social/money/">マネー</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/baseball/">野球</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/baseball/npb/">プロ野球</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/baseball/koshien/">高校野球</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/baseball/mlb/">MLB</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/baseball/samurai/">侍JAPAN</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/baseball/amature/">アマ野球</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/prores/">プロレス</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/njpw/">新日本</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/ajpw/">全日本</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/wwe/">WWE</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/noah/">ノア</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/zero1/">ゼロワン</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/bjw/">大日本</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/ddt/">DDT</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/dragon/">DRAGON GATE</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/stardom/">スターダム</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/iceribbon/">アイスリボン</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/sendaigirls/">センダイガールズ</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/fight/">格闘技</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/fight/boxing/">ボクシング</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/fight/rizin/">RIZIN</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/fight/k-1/">K-1</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/fight/kick-boxing/">キックボクシング</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/fight/knockout/">KNOCK OUT</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/sports/">スポーツ総合</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/sumou/">相撲</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/golf/">ゴルフ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/tennis/">テニス</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/figure-skating/">フィギュア</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/table-tennis/">卓球</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/gymnastics/">体操</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/rugby/">ラグビー</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/swimming/">水泳</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/athletics/">陸上</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/judo/">柔道</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/wrestling/">レスリング</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/fight/karate/">空手</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/basketball/">バスケットボール</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/ski/">スキー</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children current-menu-item"><a href="/soccer/">サッカー</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/soccer/j-league/">Jリーグ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-menu-item"><a href="/soccer/japan/">日本代表</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/soccer/world/">海外サッカー</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/horse/">競馬</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/horse/jra/">JRA</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/horse/nar/">地方競馬</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/horse/world-horse/">海外競馬</a></li>
<li class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="/horse-movie/">競馬チャンネル</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/horse/chiho-keiba/">地方けいば重賞展望</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/horse/hitokuchi/">ひと口馬主のススメ</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/race/">公営</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/race/boat/">ボートレース</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/race/keirin/">競輪</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/race/girls-keirin/">ガールズケイリン</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="http://midnight.tokyo-sports.co.jp/keirin/">ミッドナイト競輪</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/race/auto-race/">オートレース</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="http://midnight.tokyo-sports.co.jp/autorace/iizuka/">ミッドナイトオート</a></li>
</ul></div></li>
</ul></div>	</div>
</nav>
</header>
<div class="inner head-bnr-area txt-center" style="height: 310px;">
<span class="rollover adsense ad-pc-bil"><!-- /10945543/PC-billboard -->
<div id='div-gpt-ad-1552895908425-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552895908425-0'); });
  </script>
</div></span>
<span class="page-left-bnr rollover adsense ad-pc-lef"></span>
<span class="page-right-bnr rollover adsense ad-pc-rig"></span>
</div>
<div class="container" id="single-content">
<div class="inner clearfix">
<div id="main">
<div class="breadcrumb"><span><a href="/">東スポTOP</a> <i class="fa fa-angle-right" aria-hidden="true"></i></span> <span><a href="/soccer/japan/">日本代表</a> <i class="fa fa-angle-right" aria-hidden="true"></i></span><span> 【森保ジャパン】川島永嗣が目指す「４０歳に欧州トップでプレー＆Ｗ杯４大会連続参加」<span></div>	<section id="post-3298380" class="post-3298380 post type-post status-publish format-standard has-post-thumbnail hentry category-japan tag-29427">
<div class="detail-head">
<h1 class="detail-ttl">【森保ジャパン】川島永嗣が目指す「４０歳に欧州トップでプレー＆Ｗ杯４大会連続参加」</h1>
<div class="clearfix">
<div class="detail-sns"> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fsoccer%2Fjapan%2F3298380%2F&#038;text=%E3%80%90%E6%A3%AE%E4%BF%9D%E3%82%B8%E3%83%A3%E3%83%91%E3%83%B3%E3%80%91%E5%B7%9D%E5%B3%B6%E6%B0%B8%E5%97%A3%E3%81%8C%E7%9B%AE%E6%8C%87%E3%81%99%E3%80%8C%EF%BC%94%EF%BC%90%E6%AD%B3%E3%81%AB%E6%AC%A7%E5%B7%9E%E3%83%88%E3%83%83%E3%83%97%E3%81%A7%E3%83%97%E3%83%AC%E3%83%BC%EF%BC%86%EF%BC%B7%E6%9D%AF%EF%BC%94%E5%A4%A7%E4%BC%9A%E9%80%A3%E7%B6%9A%E5%8F%82%E5%8A%A0%E3%80%8D" rel="nofollow" target="_blank" class="rollover"><img data-wexal-skip="2" src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_tw.png" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fsoccer%2Fjapan%2F3298380%2F" rel="nofollow" target="_blank" class="rollover"><img data-wexal-skip="3" src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_fb.png" alt=""></a>
</div>
<p class="date">2021年06月14日 12時24分</p>
</div>
</div>
<div class="detail-content">
<figure id="attachment_3298392" style="width: 440px" class="wp-caption alignleft"><a href="/soccer/japan/3298380/attachment/%e3%82%aa%e3%83%b3%e3%83%a9%e3%82%a4%e3%83%b3%e3%81%a7%e5%8f%96%e6%9d%90%e3%81%ab%e5%bf%9c%e3%81%98%e3%82%8b%e5%b7%9d%e5%b3%b6-2/" rel="attachment wp-att-3298392"><img data-wexal-skip="4" class="size-medium wp-image-3298392" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/06/0367dfe321e6d271561df262ee49b8eb-450x420.jpg" alt="" width="450" height="420"/></a><figcaption class="wp-caption-text">オンラインで取材に応じる川島</figcaption></figure>
<p>　日本代表ＧＫ川島永嗣（３８＝ストラスブール）が〝４０歳に欧州最高峰でプレー〟に強い意欲を見せた。</p>
<p>　川島は所属するフランス１部ストラスブールと２年の契約延長を勝ち取った。「このタイミングで２年契約をもらえることはクラブの信頼を感じる」とクラブに感謝したうえで「僕もまだまだ最高峰でチャレンジしたいと感じていた。この２年でまた自分がどれだけ成長できるか。ここからがスタートなので気を引き締めて挑戦していきたい」とベテランになった現在も成長を意識している。</p>
<p>　２年契約を満了すれば４０歳にして欧州でのプレーが実現する。「実感がない。挑戦できることにわくわくしている。４０歳まで欧州トップでプレーすることに関して、自分がその道に沿ってきているとは思っていない。一日一日できることを積み重ねてきた結果。この先どうなるかも分からない」と日々の努力を続けることでバリバリの第一線で活躍する覚悟だ。</p>
<p>　日本代表で目指すのはもちろん来年のカタールＷ杯。メンバーに選ばれれば川口能活氏、楢崎正剛氏に続く４大会連続の参加となる。</p>
<p>「そこにたどり着くことができたらすばらしいこと。そこまでの道のりが簡単ではないとも理解している。そこを目指して挑戦していかないといけない。一日一日自分ができることを１００％やっていく」と大記録へヤル気をみなぎらせた。</p>
<p>　欧州の最前線で活躍し続ける川島がまだまだ森保ジャパンで存在感を発揮する。</p>	</div><!-- .entry-content -->
<section>
<div class="detail-sns bottom">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fsoccer%2Fjapan%2F3298380%2F&#038;text=%E3%80%90%E6%A3%AE%E4%BF%9D%E3%82%B8%E3%83%A3%E3%83%91%E3%83%B3%E3%80%91%E5%B7%9D%E5%B3%B6%E6%B0%B8%E5%97%A3%E3%81%8C%E7%9B%AE%E6%8C%87%E3%81%99%E3%80%8C%EF%BC%94%EF%BC%90%E6%AD%B3%E3%81%AB%E6%AC%A7%E5%B7%9E%E3%83%88%E3%83%83%E3%83%97%E3%81%A7%E3%83%97%E3%83%AC%E3%83%BC%EF%BC%86%EF%BC%B7%E6%9D%AF%EF%BC%94%E5%A4%A7%E4%BC%9A%E9%80%A3%E7%B6%9A%E5%8F%82%E5%8A%A0%E3%80%8D" rel="nofollow" target="_blank" class="rollover"><img data-wexal-skip="5" src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_tw.png" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fsoccer%2Fjapan%2F3298380%2F" rel="nofollow" target="_blank" class="rollover"><img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_fb.png" alt=""></a>
</div>
<div class="relation">
<p class="relation_ttl">【関連記事】</p>
<ul class="relation_list">
<li><a href="/soccer/world/3293787/">カンボジア代表〝本田監督〟に現地から猛批判「悲惨なほど間違っていた」</a></li><li><a href="/soccer/japan/3292467/">ＭＦ南野拓実の代表離脱は「リバプールの意向」　英地元紙が去就についても注目報道</a></li><li><a href="/soccer/japan/3297009/">【東京五輪】前園真聖氏「久保建と堂安だけでは強豪に通用しない…カギ握るＯＡ枠の３人」</a></li><li><a href="/soccer/world/3296319/">マンＣ・グアルディオラ監督　３選手放出で “イングランドのメッシ” 獲得にロックオン</a></li><li><a href="/soccer/world/3295854/">レアル新指揮官・アンチェロッティ監督　チーム再建へ直々に補強指名した「７人の侍」とは</a></li>	</ul>
</div>
<dl class="page-bottom-tag single-tag">
<dt>関連タグ：</dt>
<dd>
<ul class="tag-list">
<ul><li><a href="/tag/%e5%b7%9d%e5%b3%b6%e6%b0%b8%e5%97%a3/" rel="tag">川島永嗣</a></li></ul> </ul>
</dd>
</dl>
<div class="page-cm-area adsense ad-pc-con"><div class="uz-tokyo-sports_pc uz-ny"></div>
<script async type="text/javascript" src="https://speee-ad.akamaized.net/tag/tokyo-sports_pc/js/outer-frame.min.js" charset="utf-8"></script>
<!-- /10945543/PC-contents -->
<div id='div-gpt-ad-1533021056140-6'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533021056140-6'); });
  </script>
</div></div>
<div class="recommend-post adsense ad-pc-rec1"><div id="logly-lift-4299315"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= "https://l.logly.co.jp/lift_widget.js?adspot_id=4299315";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script></div>
<div class="page-cm-area adsense ad-pc-mid"><div id='div-gpt-ad-1553766934477-0'>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/10945543/PC-middle', [300, 250], 'div-gpt-ad-1553766934477-0')
.addService(googletag.pubads()).setCollapseEmptyDiv(true,true); 
googletag.enableServices();
googletag.display('div-gpt-ad-1553766934477-0'); 
});
</script>
</div></div>
<div class="recommend-post adsense ad-pc-rec2"><div id="gmo_rw_13123" data-gmoad="rw"></div></div>
<div class="page-cm-area adsense ad-pc-und"><div class="uz-tokyo-sports-4_pc uz-ny"></div>
<script async type="text/javascript" src="https://speee-ad.akamaized.net/tag/tokyo-sports-4_pc/js/outer-frame.min.js" charset="utf-8"></script></div>
</section>
<section>
<div class="pickup-box">
<h2 class="basic-ttl">ピックアップ</h2>
<div class="item">
<a rel="noreferrer noopener" href="https://voicy.jp/channel/1847" target="_blank">
<div class="img-col"><img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2021/05/b1150e9e1e75be59d7fe4cbab0e2e577.jpg' alt='話題のVoicyで〝聴く夕刊〟東スポCH！が開局'></div>
<div class="intro-col">
<h3 class="ttl">話題のVoicyで〝聴く夕刊〟東スポCH！が開局</h3>
<p class="txt">音声メディアプラットフォーム「Voicy」で東スポCH！が開局！
月～金の１６時ころから厳選ニュースをゆる～くお届けします！</p>
</div>
</a>
</div>
<div class="item">
<a rel="noreferrer noopener" href="/horse/jra/3147774/" target="_blank">
<div class="img-col"><img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2021/05/0dc4a1045fefc2376165e37683ccb6d3.jpg' alt='お待たせしました！２歳馬専門紙「ザッツＰＯＧ」好評発売中'></div>
<div class="intro-col">
<h3 class="ttl">お待たせしました！２歳馬専門紙「ザッツＰＯＧ」好評発売中</h3>
<p class="txt">　ＰＯＧの聖地・ノーザンファームへの徹底取材はもちろん、コントレイルを鍛え上げた大山ヒルズにも潜入。さらにはデアリングタクトを育てた杉山晴紀調教師のクラシック戦術など、来年の３冠オーナーになるための秘話が満載。充実の４８ページで勝ち組に導くＰＯＧのバイブルをぜひお手にとってご覧ください！</p>
</div>
</a>
</div>
<div class="item">
<a rel="noreferrer noopener" href="/entame/johnnys/" target="_blank">
<div class="img-col"><img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2020/05/85efb777bc180716533216988107463d.jpg' alt='ＳＭＡＰ、ＴＯＫＩＯ、嵐、V６…ジャニーズ不穏情報を一挙公開！'></div>
<div class="intro-col">
<h3 class="ttl">ＳＭＡＰ、ＴＯＫＩＯ、嵐、V６…ジャニーズ不穏情報を一挙公開！</h3>
<p class="txt">本紙がかねて伝えてきた「ジャニーズ帝国の激震」がついに究極レベルに達した。</p>
</div>
</a>
</div>
</div>
</section>
</div><!-- #primary -->
<div id="sidebar">
<div class="adsense ad-pc-1st"><!-- /10945543/PC-1st-rectangle -->
<div id='div-gpt-ad-1554020053633-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554020053633-0'); });
  </script>
</div></div>
<div class="search-box">
<script>_wexal_pst.en.fn['f265']={f:function(){
		(function/* c=265 */ () {
				var cx = '012809551892416173794:o-bxbdplg2a';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
						'//www.google.com/cse/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
		})();
	
},p:[],c:265}</script>
<gcse:searchbox-only></gcse:searchbox-only>
<!--form>
			<input type="text" class="s-window" placeholder="記事を検索する">
			<button class="s-btn"><i class="fa fa-search"></i></button>
		</form-->
</div>
<div class="ranking-box post-list-box">
<div class="list-head">
<h3 class="basic-ttl">人気ランキング</h3>
<a href="/rankinglist/" class="list-more">一覧をみる</a>
</div>
<div class="post-item">
<a href="/soccer/japan/3190242/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/05/df5afd630cb632ed7684cea5fadf9db2-1-160x160.jpg" alt="本田圭佑が現役引退におわす　ＯＡ枠の五輪出場が消滅で傷心…">
</div>
<div class="intro-col">
<h4 class="post-ttl">本田圭佑が現役引退におわす　ＯＡ枠の五輪出場が消滅で傷心…</h4>
<p class="data">2021年05月21日 11:30</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/soccer/japan/3276792/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/06/02edfb7287260039769e6d58ca18e8a1-160x160.jpg" alt="【Ｕ―２４】三笘薫と田中碧が東京五輪後に海外移籍へ　代理人とも契約済み">
</div>
<div class="intro-col">
<h4 class="post-ttl">【Ｕ―２４】三笘薫と田中碧が東京五輪後に海外移籍へ　代理人とも契約済み</h4>
<p class="data">2021年06月09日 18:05</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/soccer/japan/3292467/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/06/c65b08ad3e554fe86496b62e5c142167-160x160.jpg" alt="ＭＦ南野拓実の代表離脱は「リバプールの意向」　英地元紙が去就についても注目報道">
</div>
<div class="intro-col">
<h4 class="post-ttl">ＭＦ南野拓実の代表離脱は「リバプールの意向」　英地元紙が去就についても注目報道</h4>
<p class="data">2021年06月12日 21:22</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/soccer/japan/3291519/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/06/b1843f678fae91c07d0fdff7e72f6999-160x160.jpg" alt="【Ｕ―２４】久保建英は “４人股抜き” 弾！  堂安との黄金コンビで揃って２試合連発">
</div>
<div class="intro-col">
<h4 class="post-ttl">【Ｕ―２４】久保建英は “４人股抜き” 弾！ 堂安との黄金コンビで揃って２試合連発</h4>
<p class="data">2021年06月12日 18:36</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/soccer/japan/3240009/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/06/cd0b0d61be40f99ade19305fb2adac1d-160x160.jpg" alt="なでしこジャパンメンバー発表　常連のＤＦ鮫島が落選">
</div>
<div class="intro-col">
<h4 class="post-ttl">なでしこジャパンメンバー発表　常連のＤＦ鮫島が落選</h4>
<p class="data">2021年06月01日 16:44</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/soccer/japan/3247110/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/06/967585b235266fccbc667e0aa6678293-160x160.jpg" alt="本田圭佑に大叔父が東京五輪〝緊急参戦〟指令！「僕が監督なら使わないが…やれることはある」">
</div>
<div class="intro-col">
<h4 class="post-ttl">本田圭佑に大叔父が東京五輪〝緊急参戦〟指令！「僕が監督なら使わないが…やれることはある」</h4>
<p class="data">2021年06月03日 05:15</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/soccer/japan/3270720/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/06/73aabd6b1744cc26c0d5b6ed5f46b05b-160x160.jpg" alt="久保建、三笘薫…川崎だらけのＵ―２４に田中碧「しゃべらずとも分かり合える」">
</div>
<div class="intro-col">
<h4 class="post-ttl">久保建、三笘薫…川崎だらけのＵ―２４に田中碧「しゃべらずとも分かり合える」</h4>
<p class="data">2021年06月08日 12:23</p>
</div>
</a>
</div>
</div>
<div class="recommend-box post-list-box">
<h3 class="basic-ttl">おすすめコンテンツ</h3>
<div class="post-item">
<a rel="noreferrer noopener" href="https://voicy.jp/channel/1847" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/70b3e4ce8eea55ec53f2c0f467ab134c-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">Voicy「東スポCH！」開局</h4>
<p class="txt">音声メディアプラットフォーム「Voicy」で月～金の１６時ころからゆる～いニュースをお届け
</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/horse/jra/3147774/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/0dc4a1045fefc2376165e37683ccb6d3-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">２歳馬専門紙「ザッツＰＯＧ」好評発売中！</h4>
<p class="txt">充実の４８ページで勝ち組に導くＰＯＧのバイブルをぜひお手にとってご覧ください！</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="https://note.tokyo-sports.co.jp/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/media-202102092130470078490653-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">NEW「東スポnote」開設！</h4>
<p class="txt">モーニング娘。石田亜佑美さんの大人気コラム「責任編集！私のことを教えます」もリニューアルオープン！</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/%e6%9d%b1%e3%82%b9%e3%83%9d%ef%bd%97eb%e3%82%a2%e3%83%ab%e3%83%90%e3%82%a4%e3%83%88/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/tosplogo-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">急募！東スポWｅｂスタッフ</h4>
<p class="txt">新聞、デジタルメディアに興味のある方はクリック！</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="http://midnight.tokyo-sports.co.jp/autorace/iizuka/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/a54a4b590d3ab5a7b64e7090e9f7fe9a-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">ミッドナイトオート</h4>
<p class="txt">出走メンバー、コメント、本紙の見解を掲載</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="http://midnight.tokyo-sports.co.jp/keirin/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2015/01/505e6a9cee0f8ffade6da72691017149-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">ミッドナイト競輪</h4>
<p class="txt">出走メンバー、コメント、本紙の見解のコラムを掲載</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/special/2109111/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/8acf11661e4d2756e926bb90dea65e27-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">東スポのプロレス電子書籍第２弾！</h4>
<p class="txt">懐かしい写真とともに楽しめるプロレスクイズをドーンと２００問収録！</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/tag/%e9%85%b7%e9%81%93%ef%bc%98%ef%bc%99%e5%8f%b7/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/b140f11bedc99d438289a0af68a4ccbf-100x98.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">加藤伸一「酷道８９号～山あり谷ありの野球路～」</h4>
<p class="txt">４球団を渡り歩き、２度の球団身売りと３度の戦力外通告…山あり谷ありの野球人生</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/tag/%e3%83%9e%e3%83%a9%e3%83%89%e3%83%bc%e3%83%8a%e7%9b%a3%e7%9d%a3%e3%81%ae%e3%81%8a%e9%a8%92%e3%81%8c%e3%81%9b%e4%bc%9d%e8%aa%ac/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/36a50c72b0d53508677cd6baee99048e-100x96.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">マラドーナ監督お騒がせ伝説</h4>
<p class="txt">２０１０年南アフリカＷ杯での奮闘を振り返る（全５回）</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/special/1833102/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/061e902c0cd75d75b70ebdab76c43bac-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">プロレス人気コラムが電子書籍に！</h4>
<p class="txt">伝説の名勝負はもちろん、歴史に残る事件をプレーバック！</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/special/1832886/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/6fb941b861f79cdbcc14b88559f6da24-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">伝説の１面が電子書籍に！</h4>
<p class="txt">平成をザワつかせたオモシロ見出しとその解説をまとめた電子書籍が発売中</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/?p=362627" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2015/02/00d3d2898f3c05f5aafbd188e7bf831d.gif'>	</div>
<div class="intro-col">
<h4 class="post-ttl">「ボートレース」を徹底研究</h4>
<p class="txt">女子からヤング、ベテランまでレーサーの人柄を紹介。さらにアカデミーで舟券的中を目指す！</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="http://ad.tokyo-sports.co.jp/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/banner_100x100.gif'>	</div>
<div class="intro-col">
<h4 class="post-ttl">男の為の高収入求人！</h4>
<p class="txt">稼げる求人をいろいろそろえました全国どこでも気軽に応募</p>
</div>
</a>
</div>
</div>
<div class="adsense ad-pc-2nd"><!-- /10945543/PC-2nd-rectangle -->
<div id='div-gpt-ad-1552895739107-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552895739107-0'); });
  </script>
</div>
</div>
<div class="tag-box">
<p class="tag-ttl">注目のタグ</p>
<ul class="tag-list">
<li><a href="/tag/%e3%83%89%e3%83%aa%e3%83%bc%e3%83%bb%e3%83%95%e3%82%a1%e3%83%b3%e3%82%af%e3%83%bb%e3%82%b8%e3%83%a5%e3%83%8b%e3%82%a2/">ドリー・ファンク・ジュニア</a></li><li><a href="/tag/%e4%b8%8a%e5%8e%9f%e6%b5%a9%e6%b2%bb/">上原浩治</a></li><li><a href="/tag/%e3%83%93%e3%82%b7%e3%82%a8%e3%83%89/">ビシエド</a></li><li><a href="/tag/%e3%83%9e%e3%82%b9%e3%82%bf%e3%83%bc%e3%83%bb%e3%83%af%e3%83%88/">マスター・ワト</a></li><li><a href="/tag/%e6%ad%a6%e8%b1%8a/">武豊</a></li><li><a href="/tag/%e3%82%b0%e3%83%ad%e3%83%b3%e3%83%87%e3%82%a3%e3%82%aa%e3%83%bc%e3%82%ba/">グロンディオーズ</a></li><li><a href="/tag/%e5%b7%9d%e7%94%b0%e8%a3%95%e7%be%8e/">川田裕美</a></li><li><a href="/tag/%e6%9d%be%e4%ba%95%e4%b8%80%e9%83%8e/">松井一郎</a></li><li><a href="/tag/%e7%9f%a2%e5%8f%a3%e5%a4%a7%e6%a8%b9/">矢口大樹</a></li><li><a href="/tag/%e9%88%b4%e6%9c%a8%e9%9b%84%e4%b8%80%e6%9c%97/">鈴木雄一朗</a></li><li><a href="/tag/%e5%8b%9d%e4%bf%a3%e7%9e%ac%e9%a6%ac/">勝俣瞬馬</a></li><li><a href="/tag/%e3%83%ad%e3%83%bc%e3%83%9e%e3%83%b3%e3%83%bb%e3%82%b4%e3%83%b3%e3%82%b5%e3%83%ac%e3%82%b9/">ローマン・ゴンサレス</a></li><li><a href="/tag/%e9%98%bf%e9%83%a8%e5%a4%a2%e6%a2%a8/">阿部夢梨</a></li><li><a href="/tag/%e3%83%95%e3%82%b8%e3%83%86%e3%83%ac%e3%83%93/">フジテレビ</a></li><li><a href="/tag/%e7%9f%b3%e7%94%b0%e9%9a%bc%e9%83%bd/">石田隼都</a></li><li><a href="/tag/%e3%82%b7%e3%83%b3%e6%9c%a8%e4%ba%ba%e3%82%b1%e3%83%b3/">シン木人ケン</a></li><li><a href="/tag/%e6%96%87%e5%9c%a8%e5%af%85/">文在寅</a></li><li><a href="/tag/%e3%83%87%e3%82%a4%e3%83%8a%e3%83%bb%e3%83%96%e3%83%ab%e3%83%83%e3%82%af/">デイナ・ブルック</a></li><li><a href="/tag/%e6%9c%a8%e6%9d%91%e9%9f%bf%e5%ad%90/">木村響子</a></li><li><a href="/tag/%e4%b9%9d%e5%b7%9e%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84%e6%9d%af/">九州スポーツ杯</a></li>	</ul>
</div>
<div class="recommend-box post-list-box">
<h3 class="basic-ttl">注目コンテンツ</h3>
<div class="post-item">
<a rel="noreferrer noopener" href="/tospo_movie/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/attention_cont/movie/banner_ats_movie.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">東京スポーツ映画大賞</h4>
<p class="txt">ビートたけし本紙客員編集長が審査委員長の独自の映画賞！</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/wrestling/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/attention_cont/wrestling/banner_ats_pw.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">東京スポーツプロレス大賞</h4>
<p class="txt">日本マット界の隆盛、発展を祈念し、東スポが制定したプロレス大賞です</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/web/2811735/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/4a332f05ade4ac7bb3c46c472cb5eac8.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">ＳＮＳアカウント一覧</h4>
<p class="txt">東京スポーツグループのツイッター、インスタグラムのアカウント一覧はこちら</p>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!-- #content -->
<footer id="footer">
<div class="footer-top">
<div class="inner clearfix">
<div class="col">
<dl class="footer-menu">
<dt><a href="/entame/">芸能</a></dt>
<dd>
<ul class="menu">
<li><a href="/entame/news/">ニュース</a></li>
<li><a href="/entame/interview/">インタビュー</a></li>
<li><a href="/entame/drama/">ドラマ</a></li>
<li><a href="/entame/movies/">映画</a></li>
<li><a href="/entame/enka/">演歌</a></li>
<li><a href="/entame/korean/">韓流</a></li>
<li><a href="/entame/johnnys/">ジャニーズ</a></li>
<li><a href="/entame/akb/">AKB</a></li>
<li><a href="/entame/sakamichi/">坂道</a></li>
<li><a href="/entame/helloproject/">ハロプロ</a></li>
<li><a href="/entame/kikaku/">本紙企画ネタ</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/baseball/">野球</a></dt>
<dd>
<ul class="menu">
<li><a href="/baseball/npb/">プロ野球</a></li>
<li><a href="/baseball/mlb/">MLB</a></li>
<li><a href="/baseball/samurai/">侍JAPAN</a></li>
<li><a href="/baseball/amature/">アマ野球</a></li>
<li><a href="/baseball/koshien/">高校野球</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/soccer/">サッカー</a></dt>
<dd>
<ul class="menu">
<li><a href="/soccer/japan/">日本代表</a></li>
<li><a href="/soccer/world/">海外サッカー</a></li>
<li><a href="/soccer/j-league/">Jリーグ</a></li>
</ul>
</dd>
</dl>
</div>
<div class="col">
<dl class="footer-menu">
<dt><a href="/sports/">スポーツ総合</a></dt>
<dd>
<ul class="menu">
<li><a href="/sports/sumou/">相撲</a></li>
<li><a href="/sports/golf/">ゴルフ</a></li>
<li><a href="/sports/tennis/">テニス</a></li>
<li><a href="/sports/figure-skating/">フィギュア</a></li>
<li><a href="/sports/table-tennis/">卓球</a></li>
<li><a href="/sports/gymnastics/">体操</a></li>
<li><a href="/sports/rugby/">ラグビー</a></li>
<li><a href="/sports/athletics/">陸上</a></li>
<li><a href="/sports/swimming/">水泳</a></li>
<li><a href="/sports/judo/">柔道</a></li>
<li><a href="/sports/wrestling/">レスリング</a></li>
<li><a href="/sports/basketball/">バスケットボール</a></li>
<li><a href="/sports/ski/">スキー</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/prores/">プロレス</a></dt>
<dd>
<ul class="menu">
<li><a href="/prores/wwe/">WWE</a></li>
<li><a href="/prores/njpw/">新日本</a></li>
<li><a href="/prores/ajpw/">全日本</a></li>
<li><a href="/prores/noah/">ノア</a></li>
<li><a href="/prores/zero1/">ゼロワン</a></li>
<li><a href="/prores/bjw/">大日本</a></li>
<li><a href="/prores/ddt/">DDT</a></li>
<li><a href="/prores/dragon/">DRAGON GATE</a></li>
<li><a href="/prores/stardom/">スターダム</a></li>
<li><a href="/prores/iceribbon/">アイスリボン</a></li>
<li><a href="/prores/sendaigirls/">センダイガールズ</a></li>
</ul>
</dd>
</dl>
</div>
<div class="col">
<dl class="footer-menu">
<dt><a href="/fight/">格闘技</a></dt>
<dd>
<ul class="menu">
<li><a href="/fight/boxing/">ボクシング</a></li>
<li><a href="/fight/rizin/">RIZIN</a></li>
<li><a href="/fight/k-1/">K-1</a></li>
<li><a href="/fight/kick-boxing/">キックボクシング</a></li>
<li><a href="/fight/karate/">空手</a></li>
<li><a href="/fight/knockout/">KNOCK OUT</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/horse/">競馬</a></dt>
<dd>
<ul class="menu">
<li><a href="/horse/jra/">JRA</a></li>
<li><a href="/horse/nar/">地方競馬</a></li>
<li><a href="/horse/world-horse/">海外競馬</a></li>
<li><a href="/horse/movie/">競馬チャンネル</a></li>
<li><a href="/horse/movie/g1daiyosou/">東スポ記者のGI大予想会</a></li>
<li><a href="/horse/movie/inatomi/">稲富菜穂のだいじょばない</a></li>
<li><a href="/horse/movie/pog/">突撃POG</a></li>
<li><a href="/horse/movie/byplayers/">走れ！バイプレイヤーズ</a></li>
<li><a href="/horse/chiho-keiba/">地方けいば重賞展望</a></li>
<li><a href="/horse/hitokuchi/">ひと口馬主のススメ</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/race/">公営競技</a></dt>
<dd>
<ul class="menu">
<li><a href="/race/boat/">ボートレース</a></li>
<li><a href="/race/keirin/">競輪</a></li>
<li><a href="/race/girls-keirin/">ガールズケイリン</a></li>
<li><a href="/race/auto-race/">オートレース</a></li>
<li><a href="/race/midnight_auto/">ミッドナイトオート</a></li>
</ul>
</dd>
</dl>
</div>
<div class="col">
<dl class="footer-menu">
<dt><a href="/social/">社会</a></dt>
<dd>
<ul class="menu">
<li><a href="/social/incident/">事件</a></li>
<li><a href="/social/politics/">政治</a></li>
<li><a href="/social/health/">ヘルス</a></li>
<li><a href="/social/money/">マネー</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/leisure/">レジャー</a></dt>
<dd>
<ul class="menu">
<li><a href="/leisure/mahjong/">麻雀</a></li>
<li><a href="/leisure/pachinko-slot/">パチンコ・パチスロ</a></li>
<li><a href="/leisure/poker-tospocup/">ポーカー・東スポカップ</a></li>
<li><a href="/leisure/casino/">カジノ</a></li>
<li><a href="/leisure/travel/">トラベル</a></li>
<li><a href="/leisure/gourmet/">グルメ</a></li>
<li><a href="/leisure/trend/">トレンド</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/special/">特集</a></dt>
<dd>
<ul class="menu">
<li><a href="/special/photo/">写真</a></li>
<li><a href="/special/movie-special/">動画</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/column/">コラム</a></dt>
<dd>
<ul class="menu">
<li><a href="/column/yamaguchi/">オカルト評論家山口敏太郎のＵＭＡ図鑑</a></li>
<li><a href="/column/news-column/">ニュースのフリマ</a></li>
<li><a href="/column/note/">デスク発ウラ話</a></li>
<li><a href="/column/keirin-column/">競輪命</a></li>
<li><a href="/column/trendnews/">流行最前線～Trend News～</a></li>
</ul>
</dd>
</dl>
</div>
<div class="col">
<dl class="footer-menu">
<dt><a href="archive.html">サイトについて</a></dt>
<dd>
<ul class="menu">
<li><a href="/reading_backnumber/">新聞購読・バックナンバーに<br/>ついて</a></li>
<li><a href="/company_about/">会社概要</a>
<ul>
<li><a href="/company_about/company_chairman/">会長のご挨拶</a></li>
<li><a href="/company_about/company_president/">社長のご挨拶</a></li>
<li><a href="/company_about/company_accessmap/">アクセスマップ</a></li>
<li><a href="/company_about/newsrelease/">ニュースリリース</a></li>
</ul>
</li>
<li><a href="/reqruit_new/">採用情報</a></li>
<li><a href="/site_map/">サイトマップ</a></li>
<li><a href="/add_guidance/">広告のご案内</a></li>
<li><a href="/privacypolicy/">個人情報・著作権・リンクに<br/>ついて</a></li>
</ul>
</dd>
</dl>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="inner clearfix">
<div class="footer-logo"><a href="/"><img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/logo.png" alt="東スポWeb"></a></div>
<p class="address">東京スポーツ<br/>
〒135-8721 東京都江東区越中島 2-1-30<br/>
TEL:03-3820-0831</p>
<ul class="sns-list">
<li><a rel="noreferrer noopener" href="https://twitter.com/tospo_prores" class="rollover" target="_blank"><img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_tw.png" alt="東スポツイッター"></a></li>
<li><a rel="noreferrer noopener" href="https://www.facebook.com/tokyosports" class="rollover" target="_blank"><img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_fb.png" alt="東スポフェイスブック"></a></li>
<li><a rel="noreferrer noopener" href="https://ch.nicovideo.jp/tousupo" target="_blank" class="rollover"><img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_tv.png" alt="東スポTV"></a></li>
</ul>
<p class="copyright">Copyright(C) 2009 TOKYO-SPORTS, All Rights Reserved.</p>
</div>
</div>
</footer>
<script>_wexal_pst.en.js['f285']={url:"https:\/\/code.jquery.com\/jquery-3.3.1.min.js?1903291945",s:1,c:285}</script>
<script>_wexal_pst.en.js['f295']={url:"\/_wt\/tospo-2019\/js\/slick\/slick.min.js?1903291945",s:1,c:295}</script>
<script>_wexal_pst.en.js['f305']={url:"\/_wt\/tospo-2019\/js\/scrolltopcontrol.js?1903291945",s:1,c:305}</script>
<script>_wexal_pst.en.js['f315']={url:"\/_wt\/tospo-2019\/js\/jquery.matchHeight-min.js?1903291945",s:1,c:315}</script>
<script>_wexal_pst.en.js['f325']={url:"\/_wt\/tospo-2019\/js\/setting.js?1903291945",s:1,c:325}</script>
<script>_wexal_pst.en.js['f335']={url:"https:\/\/cdn.webpush.jp\/js\/browserpushv2.js",attr:{'data-bptoken':'a3ef1fee33f444717110c82bfd4bb419e6939d61bef68cc0b23e3bc7faf65ff6','data-sw':'https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/serviceworker.js'},s:1,c:335}</script>
<script>_wexal_pst.en.fn['f345']={f:function(){
$(function/* c=345 */(){
  var attachementRegex = new RegExp('^(?=.*attachment).*$');
    $('a').filter(function() {
        var href = $(this).attr('href');
        return attachementRegex.test(href);
    })
    .each(function() {
        var rel = $(this).attr('rel');
        $(this).attr('rel', rel + ' nofollow');
    });
});

},p:[],s:1,c:345}</script>
<!-- 追加FOOTJS -->
<script>_wexal_pst.en.js['f355']={url:"\/\/taxel.jp\/rw.js?m=180",c:355}</script>
<script src='/wp-content/mu-plugins/pst/js/lazysizes.min.js?v=2.4.8'></script>
<script>(function(){var w=_wexal_pst.en;w.sc=2800000;w.hg='body';w.lw='load';w.dl=1000;w.rt=4;w.ma=7776000;w.ps=10;w.dbg=true})();</script>
<script>(function(){var e=_wexal_pst.en;var d=document;var w=window;var c=d.cookie.split(";");var cE=d.createElement.bind(d);var gE=d.getElementsByTagName.bind(d);var log=function(m){if(e.dbg)console.log(m)};var lz=function(t,z){if(e.dbg){t=t+": c="+z.c;if(1==z.x)t=t+": P1 ";else t=t+": P2 ";if(1==z.s)t=t+": sync";else t=t+": as";console.log(t,z)}};var sT=setTimeout;e.ssc=0;e.psc=0;e.start=new Date;c.some(function(v){var c=v.split("=");if(c[0].trim()=="_wexal_ssc"){e.ssc=Number(c[1]);return true}});e.ssc=
80+e.ssc;e.stck=function(){d.cookie="_wexal_ssc="+e.ssc+"; max-age="+e.ma+"; path=/;"};var evt=false;if(e.sc<e.ssc){if("body"!=e.hg)evt=e.hg}else{if("body"!=e.lw)evt=e.lw;e.stck();var es=["beforeunload","scroll","keydown","mousemove","click","touchstart"];var f=function(evt){if("beforeunload"==evt.type){e.end=new Date;var t=e.end.getTime()-e.start.getTime();t=Math.floor(t/1E3);e.ssc=Number(e.psc)+e.ssc+t;e.stck()}else if("scroll"==evt.type)e.psc=4+e.psc;else if("mousemove"!=evt.type)e.psc=24+e.psc;
e.psc=1+e.psc;if(e.sc<Number(e.psc)+e.ssc){for(var i=0,len=es.length;i<len;i++)w.removeEventListener(es[i],f,false);e.ssc=Number(e.psc)+e.ssc;e.stck()}if(e.ps<e.psc&&true!=e.fired)engd();log(evt.type+": "+e.psc)};for(var i=0,len=es.length;i<len;i++)w.addEventListener(es[i],f,false)}var engd=function(){if(true==e.fired)return;e.fired=true;var rs=["js","css","fn"];var sn={p1:[],p2:[]};var as={p1:[],p2:[]};Object.keys(e).forEach(function(j){if(rs.indexOf(j)>=0)Object.keys(e[j]).forEach(function(k){var z=
e[j][k];var tz={t:j,z:z};if(1==z.s)if(1==z.x)sn.p1[z.c]=tz;else sn.p2[z.c]=tz;else if(1==z.x)as.p1[z.c]=tz;else as.p2[z.c]=tz})});log({as:as,sync:sn});var sync=function(p){for(var i=0;i<sn[p].length;i++)if(sn[p][i])q.push(sn[p][i]);r(q.shift())};var r=function(a){if(undefined==a){if("p1"==p){p="p2";log("[Phase 2]");async(p)}return}var ret=false;var done=false;if("css"==a.t)ret=css(a.z);else if("js"==a.t)ret=js(a.z);else if("fn"==a.t)ret=fn(a.z);var rr=function(){if(false==done){done=true;r(q.shift())}};
if(ret){ret.onload=rr;sT(rr,3E3)}else rr()};var async=function(p){for(var i=0;i<as[p].length;i++){var a=as[p][i];if(a)if("css"==a.t)sT(css,0,a.z);else if("js"==a.t)sT(js,0,a.z);else if("fn"==a.t)sT(fn,0,a.z)}sync(p)};var js=function(z){var l=cE("script");l.src=z.url;if(z.attr)Object.keys(z.attr).forEach(function(k){l.setAttribute(k,z.attr[k])});var s=gE("script");s=s[s.length-1];s.parentNode.insertBefore(l,s);lz("js",z);return l};var css=function(z){var l=cE("link");l.rel="stylesheet";l.href=z.url;
var s=gE("script")[0];s.parentNode.insertBefore(l,s);lz("css",z);return l};var fn=function(z){try{z.f.apply(this,z.p);if(Array.isArray(z.cmd)){var cmd=z.cmd;for(var i=0,len=cmd.length;i<len;i++){var f=cmd[i].shift();eval("f="+f);f.apply(this,cmd[i]);log(cmd[i])}}}catch(err){log(err)}finally{lz("fn",z);return false}};log("[Phase 1]");var q=[];var p="p1";async(p)};var init=function(){var dl;if("pc"==_wexal_pst.ua)dl=e.dl;else dl=e.dl*e.rt;dl=dl*(e.sc-e.ssc+100)/e.sc;if(e.sc<e.ssc)dl=0;log("site score : "+
e.ssc+" / "+e.sc+" delay: "+dl);sT(engd,dl)};if(evt)w.addEventListener(evt,init);else init()})();
</script>
</body>
</html>
