<!doctype html>
<html lang="ja">
<head>
	<meta charset="UTF-8">
	<link rel="apple-touch-icon-precomposed" href="/wp-content/themes/tospo-2019/favicon.png">
	<link rel="SHORTCUT ICON" href="/wp-content/themes/tospo-2019/favicon_web.ico">
	<meta name="viewport" content="width=1200, user-scalable=yes">
		<meta name="description" content="【ＧⅠオールスター競輪（１５日）】小川真太郎（２７）は昨年のいわき平の当大会の直前に鎖骨を骨折してしまった。ファン投票で選ばれた責任から、急ピッチの立て直しを図って出走したものの、さすがに結果につなげ&#8230;">
	<meta name="keywords" content="">
		<!-- OGP meta -->
	<!--ogp single-->

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@tospo_prores" />
	<meta property="og:title" content="【ＧⅠオールスター競輪】小川真太郎が昨年の分まで結果を残す &#8211; 東京スポーツ新聞社" />
	<meta property="og:type" content="website" />
	<meta property="og:description" content="【ＧⅠオールスター競輪（１５日）】小川真太郎（２７）は昨年のいわき平の当大会の直前に鎖骨を骨折してしまった。ファン投票で選ばれた責任から、急ピッチの立て直しを図って出走したものの、さすがに結果につなげ..." />
	<meta property="og:url" content="https://www.tokyo-sports.co.jp/race/allstar/1512402/" />
	<meta property="og:image" content="https://img.tokyo-sports.co.jp/wp-content/uploads/2019/08/98171669869c34d01917bddde00b5940.jpg" /> 
	<meta property="og:site_name" content="東スポＷeb &#8211; 東京スポーツ新聞社" /> 
<meta name="format-detection" content="telephone=no">
<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/fonts/font-awesome/css/font-awesome.min.css?1905091003">
<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/slick/slick.css?1905091003">
<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/slick/slick-theme.css?1905091003">
<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/css/styles.css?1905091003">

<title>【ＧⅠオールスター競輪】小川真太郎が昨年の分まで結果を残す | 東スポのＧＩオールスター競輪に関するニュースを掲載</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.tokyo-sports.co.jp/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='tospo-2019-style-css'  href='https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/style.css?ver=4.9.10' type='text/css' media='all' />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://www.tokyo-sports.co.jp/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<link rel="amphtml" href="https://www.tokyo-sports.co.jp/race/allstar/1512402/?amp">
	<script type="text/javascript" async>

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-30716948-1']);
	_gaq.push(['_trackPageview']);

	(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript';
	ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	var s = document.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(ga, s);
	})();

	</script>

	<script async>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
	Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-43873810-1', 'tokyo-sports.co.jp');
	ga('send', 'pageview');
	</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110174617-1"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-110174617-1');
	</script>

<!-- 2019広告用タグ追加-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
		googletag.pubads().enableSingleRequest();
	googletag.pubads().setTargeting('category', ['allstar','race']);
		googletag.enableServices();
	});
</script>
<!-- 2019広告用タグ追加 ここまで-->

<!-- 追加HEADJS -->
<script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tokyo-sports.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })(); 

</script>

<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script async="true" type="text/javascript" src="https://cdn.lodeo.io/js/player/prd/lodeo.js"></script>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="MB_5"></div>

</head>

<body class="post-template-default single single-post postid-1512402 single-format-standard" onContextmenu="return false">


<div id="page" class="site">

<header id="header">
	<div class="header-top">
		<div class="inner clearfix">
			<div class="header-left">
				<a href="https://www.tokyo-sports.co.jp/" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/tospo_web-logo.svg" alt="東スポＷeb &#8211; 東京スポーツ新聞社"></a>
				<p class="h-data">2019年08月15日 (木)</p>
			</div>
			<div class="header-right">
				<dl class="size-change">
					<dt>文字サイズ</dt>
					<dd>
						<ul class="size-list">
							<li class="btn-s">小</li>
							<li class="btn-m on">中</li>
							<li class="btn-l">大</li>
						</ul>
					</dd>
				</dl>
				<p class="h-bnr adsense ad-pc-head"><div id='div-gpt-ad-1533021056140-12'>
<script>
googletag.cmd.push(function() {
 googletag.defineSlot('/10945543/PC-top', [728, 90], 'div-gpt-ad-1533021056140-12')
.addService(googletag.pubads()); 
 googletag.enableServices();
 googletag.display('div-gpt-ad-1533021056140-12'); 
});
</script>
</div></p>
			</div>
		</div>
	</div>
	<nav class="gnavi">
		<div class="inner clearfix">
<div class="menu-global_navi-container"><ul id="menu-global_navi" class="menu"><li id="menu-item-1327458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327458"><a href="https://www.tokyo-sports.co.jp/entame/">芸能</a><div class="sub-menu"><ul>	<li id="menu-item-1327473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327473"><a href="https://www.tokyo-sports.co.jp/entame/news/">ニュース</a></li>
	<li id="menu-item-1327470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327470"><a href="https://www.tokyo-sports.co.jp/entame/drama/">ドラマ</a></li>
	<li id="menu-item-1327482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327482"><a href="https://www.tokyo-sports.co.jp/entame/movies/">映画</a></li>
	<li id="menu-item-1327464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327464"><a href="https://www.tokyo-sports.co.jp/entame/interview/">インタビュー</a></li>
	<li id="menu-item-1327467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327467"><a href="https://www.tokyo-sports.co.jp/entame/johnnys/">ジャニーズ</a></li>
	<li id="menu-item-1327461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327461"><a href="https://www.tokyo-sports.co.jp/entame/akb/">AKB</a></li>
	<li id="menu-item-1327479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327479"><a href="https://www.tokyo-sports.co.jp/entame/sakamichi/">坂道</a></li>
	<li id="menu-item-1327476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327476"><a href="https://www.tokyo-sports.co.jp/entame/helloproject/">ハロプロ</a></li>
	<li id="menu-item-1327488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327488"><a href="https://www.tokyo-sports.co.jp/entame/gravia/">グラビア</a></li>
	<li id="menu-item-1327491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327491"><a href="https://www.tokyo-sports.co.jp/entame/korean/">韓流</a></li>
	<li id="menu-item-1327485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327485"><a href="https://www.tokyo-sports.co.jp/entame/enka/">演歌</a></li>
	<li id="menu-item-1474032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1474032"><a href="https://www.tokyo-sports.co.jp/entame/kikaku/">本紙企画ネタ</a></li>
</ul></div></li>
<li id="menu-item-1327506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327506"><a href="https://www.tokyo-sports.co.jp/baseball/">野球</a><div class="sub-menu"><ul>	<li id="menu-item-1327500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327500"><a href="https://www.tokyo-sports.co.jp/baseball/npb/">プロ野球</a></li>
	<li id="menu-item-1327494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327494"><a href="https://www.tokyo-sports.co.jp/baseball/mlb/">MLB</a></li>
	<li id="menu-item-1327503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327503"><a href="https://www.tokyo-sports.co.jp/baseball/samurai/">侍JAPAN</a></li>
	<li id="menu-item-1327497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327497"><a href="https://www.tokyo-sports.co.jp/baseball/amature/">アマ野球</a></li>
	<li id="menu-item-1327509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327509"><a href="https://www.tokyo-sports.co.jp/baseball/koshien/">高校野球</a></li>
</ul></div></li>
<li id="menu-item-1327512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327512"><a href="https://www.tokyo-sports.co.jp/soccer/">サッカー</a><div class="sub-menu"><ul>	<li id="menu-item-1327518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327518"><a href="https://www.tokyo-sports.co.jp/soccer/japan/">日本代表</a></li>
	<li id="menu-item-1327521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327521"><a href="https://www.tokyo-sports.co.jp/soccer/world/">海外サッカー</a></li>
	<li id="menu-item-1327515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327515"><a href="https://www.tokyo-sports.co.jp/soccer/j-league/">Jリーグ</a></li>
</ul></div></li>
<li id="menu-item-1327524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327524"><a href="https://www.tokyo-sports.co.jp/sports/">スポーツ総合</a><div class="sub-menu"><ul>	<li id="menu-item-1327533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327533"><a href="https://www.tokyo-sports.co.jp/sports/sumou/">相撲</a></li>
	<li id="menu-item-1327527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327527"><a href="https://www.tokyo-sports.co.jp/sports/golf/">ゴルフ</a></li>
	<li id="menu-item-1327530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327530"><a href="https://www.tokyo-sports.co.jp/sports/tennis/">テニス</a></li>
	<li id="menu-item-1327545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327545"><a href="https://www.tokyo-sports.co.jp/sports/figure-skating/">フィギュア</a></li>
	<li id="menu-item-1327548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327548"><a href="https://www.tokyo-sports.co.jp/sports/table-tennis/">卓球</a></li>
	<li id="menu-item-1327551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327551"><a href="https://www.tokyo-sports.co.jp/sports/gymnastics/">体操</a></li>
	<li id="menu-item-1327554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327554"><a href="https://www.tokyo-sports.co.jp/sports/rugby/">ラグビー</a></li>
	<li id="menu-item-1327557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327557"><a href="https://www.tokyo-sports.co.jp/sports/swimming/">水泳</a></li>
	<li id="menu-item-1327560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327560"><a href="https://www.tokyo-sports.co.jp/sports/athletics/">陸上</a></li>
	<li id="menu-item-1327563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327563"><a href="https://www.tokyo-sports.co.jp/sports/judo/">柔道</a></li>
	<li id="menu-item-1329786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1329786"><a href="https://www.tokyo-sports.co.jp/sports/wrestling/">レスリング</a></li>
	<li id="menu-item-1464561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1464561"><a href="https://www.tokyo-sports.co.jp/sports/basketball/">バスケットボール</a></li>
</ul></div></li>
<li id="menu-item-1327806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327806"><a href="https://www.tokyo-sports.co.jp/prores/">プロレス</a><div class="sub-menu"><ul>	<li id="menu-item-1327569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327569"><a href="https://www.tokyo-sports.co.jp/prores/wwe/">WWE</a></li>
	<li id="menu-item-1327572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327572"><a href="https://www.tokyo-sports.co.jp/prores/njpw/">新日本</a></li>
	<li id="menu-item-1327575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327575"><a href="https://www.tokyo-sports.co.jp/prores/ajpw/">全日本</a></li>
	<li id="menu-item-1327578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327578"><a href="https://www.tokyo-sports.co.jp/prores/noah/">ノア</a></li>
	<li id="menu-item-1327581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327581"><a href="https://www.tokyo-sports.co.jp/prores/zero1/">ゼロワン</a></li>
	<li id="menu-item-1327584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327584"><a href="https://www.tokyo-sports.co.jp/prores/bjw/">大日本</a></li>
	<li id="menu-item-1327587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327587"><a href="https://www.tokyo-sports.co.jp/prores/ddt/">DDT</a></li>
	<li id="menu-item-1327590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327590"><a href="https://www.tokyo-sports.co.jp/prores/dragon/">DRAGON GATE</a></li>
	<li id="menu-item-1327593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327593"><a href="https://www.tokyo-sports.co.jp/prores/stardom/">スターダム</a></li>
	<li id="menu-item-1327596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327596"><a href="https://www.tokyo-sports.co.jp/prores/iceribbon/">アイスリボン</a></li>
	<li id="menu-item-1327599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327599"><a href="https://www.tokyo-sports.co.jp/prores/sendaigirls/">センダイガールズ</a></li>
</ul></div></li>
<li id="menu-item-1327602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327602"><a href="https://www.tokyo-sports.co.jp/fight/">格闘技</a><div class="sub-menu"><ul>	<li id="menu-item-1327605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327605"><a href="https://www.tokyo-sports.co.jp/fight/boxing/">ボクシング</a></li>
	<li id="menu-item-1327611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327611"><a href="https://www.tokyo-sports.co.jp/fight/rizin/">RIZIN</a></li>
	<li id="menu-item-1327614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327614"><a href="https://www.tokyo-sports.co.jp/fight/k-1/">K-1</a></li>
	<li id="menu-item-1327617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327617"><a href="https://www.tokyo-sports.co.jp/fight/kick-boxing/">キックボクシング</a></li>
	<li id="menu-item-1494216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494216"><a href="https://www.tokyo-sports.co.jp/fight/knockout/">KNOCK OUT</a></li>
	<li id="menu-item-1327608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327608"><a href="https://www.tokyo-sports.co.jp/fight/karate/">空手</a></li>
</ul></div></li>
<li id="menu-item-1327620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327620"><a href="https://www.tokyo-sports.co.jp/horse/">競馬</a><div class="sub-menu"><ul>	<li id="menu-item-1327623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327623"><a href="https://www.tokyo-sports.co.jp/horse/jra/">JRA</a></li>
	<li id="menu-item-1327626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327626"><a href="https://www.tokyo-sports.co.jp/horse/nar/">地方競馬</a></li>
	<li id="menu-item-1327629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327629"><a href="https://www.tokyo-sports.co.jp/horse/world-horse/">海外競馬</a></li>
	<li id="menu-item-1327809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1327809"><a href="https://www.tokyo-sports.co.jp/horse-movie/">競馬チャンネル</a></li>
	<li id="menu-item-1327635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327635"><a href="https://www.tokyo-sports.co.jp/horse/chiho-keiba/">地方けいば重賞展望</a></li>
	<li id="menu-item-1327638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327638"><a href="https://www.tokyo-sports.co.jp/horse/hitokuchi/">ひと口馬主のススメ</a></li>
</ul></div></li>
<li id="menu-item-1327692" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1327692"><a href="https://www.tokyo-sports.co.jp/race/">公営競技</a><div class="sub-menu"><ul>	<li id="menu-item-1327695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327695"><a href="https://www.tokyo-sports.co.jp/race/boat/">ボートレース</a></li>
	<li id="menu-item-1327698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327698"><a href="https://www.tokyo-sports.co.jp/race/keirin/">競輪</a></li>
	<li id="menu-item-1327707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327707"><a href="https://www.tokyo-sports.co.jp/race/girls-keirin/">ガールズケイリン</a></li>
	<li id="menu-item-1327710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327710"><a href="https://www.tokyo-sports.co.jp/race/auto-race/">オートレース</a></li>
	<li id="menu-item-1337856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1337856"><a target="_blank" href="http://midnight.tokyo-sports.co.jp/keirin/">ミッドナイト競輪</a></li>
	<li id="menu-item-1327704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327704"><a href="https://www.tokyo-sports.co.jp/race/midnight_auto/">ミッドナイトオート</a></li>
	<li id="menu-item-1503654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1503654"><a target="_blank" href="http://keirin.tokyo-sports.co.jp/keirin/kawasaki/">アーバンナイトカーニバル</a></li>
	<li id="menu-item-1503651" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1503651"><a href="https://www.tokyo-sports.co.jp/race/allstar/">ＧＩオールスター競輪</a></li>
</ul></div></li>
<li id="menu-item-1327641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327641"><a href="https://www.tokyo-sports.co.jp/social/">社会</a><div class="sub-menu"><ul>	<li id="menu-item-1327644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327644"><a href="https://www.tokyo-sports.co.jp/social/incident/">事件</a></li>
	<li id="menu-item-1327647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327647"><a href="https://www.tokyo-sports.co.jp/social/politics/">政治</a></li>
	<li id="menu-item-1327650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327650"><a href="https://www.tokyo-sports.co.jp/social/health/">ヘルス</a></li>
	<li id="menu-item-1327653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327653"><a href="https://www.tokyo-sports.co.jp/social/money/">マネー</a></li>
</ul></div></li>
<li id="menu-item-1327656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327656"><a href="https://www.tokyo-sports.co.jp/leisure/">レジャー</a><div class="sub-menu"><ul>	<li id="menu-item-1327659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327659"><a href="https://www.tokyo-sports.co.jp/leisure/pachinko-slot/">パチンコ・パチスロ</a></li>
	<li id="menu-item-1327662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327662"><a href="https://www.tokyo-sports.co.jp/leisure/casino/">カジノ</a></li>
	<li id="menu-item-1327665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327665"><a href="https://www.tokyo-sports.co.jp/leisure/travel/">トラベル</a></li>
	<li id="menu-item-1327668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327668"><a href="https://www.tokyo-sports.co.jp/leisure/gourmet/">グルメ</a></li>
	<li id="menu-item-1474035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1474035"><a href="https://www.tokyo-sports.co.jp/leisure/trend/">トレンド</a></li>
	<li id="menu-item-1491528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491528"><a href="https://www.tokyo-sports.co.jp/leisure/poker-tospocup/">ポーカー・東スポカップ</a></li>
</ul></div></li>
</ul></div>		</div>
	</nav>
</header>

<div class="inner head-bnr-area txt-center">
		<span class="rollover adsense ad-pc-bil"><div id='div-gpt-ad-1554044733287-0'>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/10945543/DFP-billboard', [970, 250], 'div-gpt-ad-1554044733287-0')
.addService(googletag.pubads()).setCollapseEmptyDiv(true,true); 
googletag.enableServices();
googletag.display('div-gpt-ad-1554044733287-0'); 
});
</script>
</div></span>
	<span class="page-left-bnr rollover adsense ad-pc-lef"></span>
	<span class="page-right-bnr rollover adsense ad-pc-rig"></span>
</div>


    <div class="container" id="single-content">
        <div class="inner clearfix">
            <div id="main">
				<div class="breadcrumb"><span><a href="https://www.tokyo-sports.co.jp/">東スポTOP</a> <i class="fa fa-angle-right" aria-hidden="true"></i></span> <span><a href="https://www.tokyo-sports.co.jp/race/allstar/">ＧＩオールスター競輪</a>  <i class="fa fa-angle-right" aria-hidden="true"></i></span><span>  【ＧⅠオールスター競輪】小川真太郎が昨年の分まで結果を残す<span></div>		                <section id="post-1512402" class="post-1512402 post type-post status-publish format-standard has-post-thumbnail hentry category-allstar post_display_setting-display_no_latest">
                    <div class="detail-head">
						<h1 class="detail-ttl">【ＧⅠオールスター競輪】小川真太郎が昨年の分まで結果を残す</h1>
                        <div class="clearfix">
                            <div class="detail-sns">                                <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Frace%2Fallstar%2F1512402%2F&#038;text=%E3%80%90%EF%BC%A7%E2%85%A0%E3%82%AA%E3%83%BC%E3%83%AB%E3%82%B9%E3%82%BF%E3%83%BC%E7%AB%B6%E8%BC%AA%E3%80%91%E5%B0%8F%E5%B7%9D%E7%9C%9F%E5%A4%AA%E9%83%8E%E3%81%8C%E6%98%A8%E5%B9%B4%E3%81%AE%E5%88%86%E3%81%BE%E3%81%A7%E7%B5%90%E6%9E%9C%E3%82%92%E6%AE%8B%E3%81%99" rel="nofollow" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_tw.png" alt=""></a>
                                <a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Frace%2Fallstar%2F1512402%2F" rel="nofollow" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_fb.png" alt=""></a>
                            </div>
                            <p class="date">2019年08月15日 17時34分</p>
                        </div>
                    </div>
                    <div class="detail-content">
												<p><iframe src="https://www.youtube.com/embed/yopgHR6jtCg" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br />
【ＧⅠオールスター競輪（１５日）】小川真太郎（２７）は昨年のいわき平の当大会の直前に鎖骨を骨折してしまった。ファン投票で選ばれた責任から、急ピッチの立て直しを図って出走したものの、さすがに結果につなげることはできなかった。今年こそは、ファンに雄姿を――。２日目の一次予選７Ｒをしぶとく勝ったことで、一気にムードは高まってきた。３日目二次予選以降の走りからも目が離せない。</p>					</div><!-- .entry-content -->

					<section>
                    <div class="detail-sns bottom">
                                <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Frace%2Fallstar%2F1512402%2F&#038;text=%E3%80%90%EF%BC%A7%E2%85%A0%E3%82%AA%E3%83%BC%E3%83%AB%E3%82%B9%E3%82%BF%E3%83%BC%E7%AB%B6%E8%BC%AA%E3%80%91%E5%B0%8F%E5%B7%9D%E7%9C%9F%E5%A4%AA%E9%83%8E%E3%81%8C%E6%98%A8%E5%B9%B4%E3%81%AE%E5%88%86%E3%81%BE%E3%81%A7%E7%B5%90%E6%9E%9C%E3%82%92%E6%AE%8B%E3%81%99" rel="nofollow" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_tw.png" alt=""></a>
                                <a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Frace%2Fallstar%2F1512402%2F" rel="nofollow" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_fb.png" alt=""></a>
                    </div>
                    <div class="page-cm-area adsense ad-pc-con"><div id='div-gpt-ad-1533021056140-6'>
<script>
googletag.cmd.push(function() {
 googletag.defineSlot('/10945543/PC-contents', [[300, 250], [336, 280]], 'div-gpt-ad-1533021056140-6')
.addService(googletag.pubads()); 
 googletag.enableServices();
 googletag.display('div-gpt-ad-1533021056140-6'); 
});
</script>
</div></div>
                    <div class="recommend-post adsense ad-pc-rec1"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
</div>
                    <div class="page-cm-area adsense ad-pc-mid"><div id='div-gpt-ad-1553766934477-0'>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/10945543/PC-middle', [300, 250], 'div-gpt-ad-1553766934477-0')
.addService(googletag.pubads()).setCollapseEmptyDiv(true,true); 
googletag.enableServices();
googletag.display('div-gpt-ad-1553766934477-0'); 
});
</script>
</div></div>
                    <div class="recommend-post adsense ad-pc-rec2"><div id="_popIn_recommend"></div>
                    <div class="page-cm-area adsense ad-pc-und"><div id='div-gpt-ad-1553767374654-0'>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/10945543/PC-under', [300, 250], 'div-gpt-ad-1553767374654-0')
.addService(googletag.pubads()).setCollapseEmptyDiv(true,true); 
googletag.enableServices();
googletag.display('div-gpt-ad-1553767374654-0'); 
});
</script>
</div></div>
                </section>
                <section>
				<div class="pickup-box">
					<h2 class="basic-ttl">ピックアップ</h2>
					                        <div class="item">
                            <a href="https://www.tokyo-sports.co.jp/race/allstar/" target="_blank">
                                <div class="img-col"><img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/08/cfe2b10dc355cf0582e96dd2fc440b4b.jpg' alt='ＧＩ第６２回 オールスター競輪　名古屋競輪場で１４日開幕！'></div>
                                <div class="intro-col">
                                    <h3 class="ttl">ＧＩ第６２回 オールスター競輪　名古屋競輪場で１４日開幕！</h3>
                                    <p class="txt">注目選手のインタビュー、本紙記者の推奨レース予想を動画で公開！</p>
                                </div>
                            </a>
                        </div>
                        <div class="item">
                            <a href="https://www.tokyo-sports.co.jp/fight/knockout/" target="_blank">
                                <div class="img-col"><img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/08/6c0ab01e7142e67494f99ec24873e20d.jpg' alt='【新生 KNOCK OUT】真夏のキックボクシング最強決定戦'></div>
                                <div class="intro-col">
                                    <h3 class="ttl">【新生 KNOCK OUT】真夏のキックボクシング最強決定戦</h3>
                                    <p class="txt">新生KNOCK OUTが初となるビックイベント「K.O CLIMAX 2019 SUMMER KICK FEVER」を８月１８日、東京・大田区総合体育館で開催する。そこで、同大会の注目カードや注目選手の情報を大特集！</p>
                                </div>
                            </a>
                        </div>
                        <div class="item">
                            <a href="https://www.tokyo-sports.co.jp/horse/hitokuchi/" target="_blank">
                                <div class="img-col"><img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/04/d84d1b04664b10e3e764ac0b4261d75b.jpg' alt='２０１９年有力クラブ紹介「ひと口馬主のススメ」'></div>
                                <div class="intro-col">
                                    <h3 class="ttl">２０１９年有力クラブ紹介「ひと口馬主のススメ」</h3>
                                    <p class="txt">ラインアップは「友駿ホースクラブ」「東京サラブレッドクラブ」「ＹＧＧオーナーズクラブ」</p>
                                </div>
                            </a>
                        </div>
				</div>
                </section>
		</div><!-- #primary -->


	<div id="sidebar">
							<div class="side-bnr free_banner_data_01">
				<p>&nbsp;</p>
<p><a href="/horse-movie/"><img class="alignnone wp-image-1418049" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/15beac4bf6039fdd747fd7ad632cade8-450x281.jpg" alt="" width="300" height="187" /></a></p>
			</div>
			
	<div class="adsense ad-pc-1st"><div id='div-gpt-ad-1554020053633-0'>
<script>
googletag.cmd.push(function() {
 googletag.defineSlot('/10945543/PC-1st-rectangle', [300, 250], 'div-gpt-ad-1554020053633-0')
.addService(googletag.pubads()); 
 googletag.enableServices();
 googletag.display('div-gpt-ad-1554020053633-0'); 
});
</script>
</div></div>

						<div class="side-bnr free_banner_data_02">
							</div>
			
<div class="search-box">
	<script>
		(function () {
				var cx = '012809551892416173794:o-bxbdplg2a';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
						'//www.google.com/cse/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>
		<!--form>
			<input type="text" class="s-window" placeholder="記事を検索する">
			<button class="s-btn"><i class="fa fa-search"></i></button>
		</form-->
	</div>

	
	<div class="ranking-box post-list-box">
		<div class="list-head">
			<h3 class="basic-ttl">人気ランキング</h3>
			<a href="/rankinglist/" class="list-more">一覧をみる</a>
		</div>
		
		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/baseball/npb/1240399/">
				<div class="img-col">
					<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2019/01/c9a8313092a4a5a61a8664a12d11f327.jpg" alt="長野の「巨人復帰」ある？ ない？">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">長野の「巨人復帰」ある？ ない？</h4>
					<p class="data">2019年01月09日 11:00</p>
				</div>
			</a>
		</div>

		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/entame/1168408/">
				<div class="img-col">
					<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2018/10/041a7711c9058349ff9eeba60f7893be.jpg" alt="ホスト帝王・愛田武さん波乱の最期　年商２０億一転…一族間の争いと老人ホーム生活">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">ホスト帝王・愛田武さん波乱の最期　年商２０億一転…一族間の争いと老人ホーム生活</h4>
					<p class="data">2018年10月26日 16:30</p>
				</div>
			</a>
		</div>

		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/baseball/npb/1407570/">
				<div class="img-col">
					<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2019/05/28b53eab4d34a2adde9c2957def98519-160x160.jpg" alt="首位決戦広島先勝　長野がチームメートにポツリ…「オレ、スパイって思われてないかな」">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">首位決戦広島先勝　長野がチームメートにポツリ…「オレ、スパイって思われてないかな」</h4>
					<p class="data">2019年05月25日 13:01</p>
				</div>
			</a>
		</div>

		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/entame/news/1507980/">
				<div class="img-col">
					<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2019/08/4ed0161f851f7ec8365a254e043ed92c-160x160.jpg" alt="Ｎ国党・立花氏　ＭＸ「５時に夢中！」突撃　マツコはパニックで降板か">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">Ｎ国党・立花氏　ＭＸ「５時に夢中！」突撃　マツコはパニックで降板か</h4>
					<p class="data">2019年08月12日 18:45</p>
				</div>
			</a>
		</div>

		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/entame/news/1506477/">
				<div class="img-col">
					<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2019/08/9735df766b014fbf0eb1a2190ee5b0c7-160x160.jpg" alt="山里亮太　しずちゃんに風俗通い暴露され「悔しいけどウソじゃない」">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">山里亮太　しずちゃんに風俗通い暴露され「悔しいけどウソじゃない」</h4>
					<p class="data">2019年08月10日 00:44</p>
				</div>
			</a>
		</div>
	</div>

						<div class="side-bnr free_banner_data_03">
				<p><style>
	.daisy_201905071100_wrap * {<br />
color: #232323;<br />
font-family: "Noto Sans JP", "ヒラギノ角ゴPro W3", "Hiragino Kaku Gothic Pro", Osaka, "Meiryo", "メイリオ", "MS Pゴシック", Arial, Helvetica, Verdana, sans-serif;<br />
-webkit-font-smoothing: antialiased;<br />
}<br />
.daisy_201905071100_wrap .daisy_201905071100_ttl {<br />
font-size: 18px;<br />
font-size: 1.8rem;<br />
height: 40px;<br />
line-height: 36px;<br />
padding: 0 10px;<br />
background-color: #f4f4f4;<br />
border: 1px solid #cccccc;<br />
border-bottom: 3px solid #00a0e9;<br />
font-weight: normal;<br />
letter-spacing: -0.1px;<br />
}<br />
.daisy_201905071100_wrap .daisy_201905071100_ttl::before {<br />
display: inline-block;<br />
vertical-align: middle;<br />
content: "\f0a4";<br />
font-family: 'FontAwesome';<br />
font-size: 20px;<br />
color: #00a0e9;<br />
margin-bottom: 2px;<br />
margin-right: 5px;<br />
}<br />
.daisy_201905071100_list {<br />
border: 1px solid #ddd;<br />
}<br />
.daisy_201905071100_item {<br />
border-top: none;<br />
border-bottom: 1px solid #ddd;<br />
}<br />
.daisy_201905071100_item-last {<br />
border-bottom: none;<br />
}<br />
.daisy_201905071100_linkWrap {<br />
padding: 10px;<br />
text-align: right;<br />
border-right: 1px solid #ddd;<br />
border-left: 1px solid #ddd;<br />
border-bottom: 1px solid #ddd;<br />
}<br />
.daisy_201905071100_link {<br />
color: #828282;<br />
font-size: 11px;<br />
font-size: 1.1rem;<br />
}<br />
</style>
</p>
<div class="daisy_201905071100_wrap">
<h3 class="daisy_201905071100_ttl">注目のトピックス(外部リンク)</h3>
<div class="daisy_201905071100_list">
<div class="daisy_201905071100_item"><script type="text/javascript" src="//cdn.adnwif.smt.docomo.ne.jp/scripts/deliver/4.0/infeed.js"></script> <script type="text/javascript" name="docomoAdNetworkInfeedAds4.0">
                	docomoAdNetworkInfeedAds_4_0.loadAds({spotId: 'BFNPOow.qTBc', isOpenNewWindow:true, multipleRequest: false});
                	</script></div>
<div class="daisy_201905071100_item"><script type="text/javascript" src="//cdn.adnwif.smt.docomo.ne.jp/scripts/deliver/4.0/infeed.js"></script> <script type="text/javascript" name="docomoAdNetworkInfeedAds4.0">
  			docomoAdNetworkInfeedAds_4_0.loadAds({spotId: 'q4ywN.uPhuyL', isOpenNewWindow:true, multipleRequest: false});
			</script></div>
<div class="daisy_201905071100_item"><script type="text/javascript" src="//cdn.adnwif.smt.docomo.ne.jp/scripts/deliver/4.0/infeed.js"></script> <script type="text/javascript" name="docomoAdNetworkInfeedAds4.0">
  			docomoAdNetworkInfeedAds_4_0.loadAds({spotId: '8cOMofRCG304', isOpenNewWindow:true, multipleRequest: false});
			</script></div>
<div class="daisy_201905071100_item"><script type="text/javascript" src="//cdn.adnwif.smt.docomo.ne.jp/scripts/deliver/4.0/infeed.js"></script> <script type="text/javascript" name="docomoAdNetworkInfeedAds4.0">
  			docomoAdNetworkInfeedAds_4_0.loadAds({spotId: 'KVIjkNPsdKQt', isOpenNewWindow:true, multipleRequest: false});
			</script></div>
<div class="daisy_201905071100_item"><script type="text/javascript" src="//cdn.adnwif.smt.docomo.ne.jp/scripts/deliver/4.0/infeed.js"></script> <script type="text/javascript" name="docomoAdNetworkInfeedAds4.0">
  			docomoAdNetworkInfeedAds_4_0.loadAds({spotId: 'ek5HfUqbtL2g', isOpenNewWindow:true, multipleRequest: false});
			</script></div>
<div class="daisy_201905071100_item daisy_201905071100_item-last"><script type="text/javascript" src="//cdn.adnwif.smt.docomo.ne.jp/scripts/deliver/4.0/infeed.js"></script> <script type="text/javascript" name="docomoAdNetworkInfeedAds4.0">
  			docomoAdNetworkInfeedAds_4_0.loadAds({spotId: '_mVfbzOwWa2k', isOpenNewWindow:true, multipleRequest: false});
			</script></div>
</div>
<div class="daisy_201905071100_linkWrap"><a class="daisy_201905071100_link" href="https://smt.docomo.ne.jp/portal/src/terms_ad3.html" target="_blank" rel="noopener">リンクについて</a></div>
</div>
			</div>
			<div class="side-bnr free_banner_data_04">
							</div>
			<div class="side-bnr free_banner_data_05">
							</div>
			
						<div class="recommend-box post-list-box">
		<h3 class="basic-ttl">おすすめコンテンツ</h3>
									<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/leisure/poker-tospocup/1491708/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/9611c4b358b5be758e25f74b3ccd87c1-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">第４回東スポカップ「ポーカー大会」開催！</h4>
							<p class="txt">あなたも海外でプレーするチャンス！東日本最大規模のポーカー大会にぜひご参加ください</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="http://midnight.tokyo-sports.co.jp/keirin/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2015/01/505e6a9cee0f8ffade6da72691017149-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">ミッドナイト競輪</h4>
							<p class="txt">出走メンバー、コメント、本紙の見解のコラムを掲載</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/horse/jra/1372686/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/2019POG-84x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">「ザッツＰＯＧ」好評発売中</h4>
							<p class="txt">「相馬眼」を鍛えるためのニュー企画が目白押し。充実の４８ページがあなたをＰＯＧの勝者へと導きます！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/?p=866386" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2017/12/c8e3b820f6b6ece32f63961bf788aa32.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">「東京スポーツセレクト」</h4>
							<p class="txt">コンビニのマルチコピー機で中央競馬レース前日午後４時から発売中！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/?p=711980" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2017/07/dd64044510d1b6e839ce2d00efac63d4.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">【異業種で輝く元プロ野球選手】</h4>
							<p class="txt">第２、第３の人生を追跡！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/?p=362627" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2015/02/00d3d2898f3c05f5aafbd188e7bf831d.gif'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">「ボートレース」を徹底研究</h4>
							<p class="txt">女子からヤング、ベテランまでレーサーの人柄を紹介。さらにアカデミーで舟券的中を目指す！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/?p=254431" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2014/04/42c7a56c2ea9ed07a3d13b2ea03f9d69-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">注目のボートレーサー</h4>
							<p class="txt">カウントダウン形式で注目選手を紹介！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/?p=1272046" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/02/kyubo.gif'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">編集局「校閲担当」アルバイト募集</h4>
							<p class="txt">６５歳までの経験者求ム。仕事内容は紙面の校閲作業全般。やる気のある方、上記をクリック！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/reqruit_part/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2014/03/96df086539e220c7ad710161a51ca458.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">アルバイト募集</h4>
							<p class="txt">１８〜３０歳（高卒以上）。仕事内容は編集局の補助で原稿運び、郵便仕分けなど。やる気のある方、上記をクリック！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/?p=548675" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2016/06/0ff0d936961b2816f4e3eeb9c5994d39-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">大阪スポーツ・アルバイト募集</h4>
							<p class="txt">誤字脱字のチェックなどの校閲業務。高卒以上で最低１年間は勤務可能な方、上記をクリック！</p>
						</div>
					</a>
				</div>
						</div>
				
	<div class="adsense ad-pc-2nd"><div id='div-gpt-ad-1552895739107-0'>
<script>
googletag.cmd.push(function() {
 googletag.defineSlot('/10945543/PC-2nd-rectangle', [300, 250], 'div-gpt-ad-1552895739107-0')
.addService(googletag.pubads()); 
 googletag.enableServices();
 googletag.display('div-gpt-ad-1552895739107-0'); 
});
</script>
</div></div>

	<div class="tag-box">
		<p class="tag-ttl">注目のタグ</p>
		<ul class="tag-list">
<li><a href="https://www.tokyo-sports.co.jp/tag/%e3%82%b0%e3%83%a9%e3%83%93%e3%82%a2/">グラビア</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%a5%b3%e5%ad%90%e3%82%a2%e3%83%8a/">女子アナ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/nhk/">NHK</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%96%b0%e5%85%83%e5%8f%b7/">新元号</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%ef%bd%81%ef%bd%8b%ef%bd%82%ef%bc%94%ef%bc%98/">ＡＫＢ４８</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%ac%85%e5%9d%82%ef%bc%94%ef%bc%96/">欅坂４６</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%ef%bd%89%e3%82%ab%e3%83%83%e3%83%97/">Ｉカップ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%b7%a8%e4%b9%b3/">巨乳</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%89%e3%83%a9%ef%bc%91/">ドラ１</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%89%e3%83%a9%ef%bc%92/">ドラ２</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%89%e3%83%a9%ef%bc%93/">ドラ３</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e8%82%b2%e6%88%90/">育成</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%89%e3%83%a9%e3%83%95%e3%83%88%e5%a4%96/">ドラフト外</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%9b%bd%e6%b0%91%e6%a0%84%e8%aa%89%e8%b3%9e/">国民栄誉賞</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e7%b5%8c%e6%ad%b4%e8%a9%90%e7%a7%b0/">経歴詐称</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%9c%9d%e3%83%89%e3%83%a9/">朝ドラ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%ba%83%e7%80%ac%e3%81%99%e3%81%9a/">広瀬すず</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/akb/">AKB</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%8c%87%e5%8e%9f/">指原</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%9e%e3%82%b9%e3%82%bf%e3%83%bc%e3%82%ba/">マスターズ</a></li>		</ul>
	</div>

							<div class="side-bnr free_banner_data_06">
				<p><a href="/kyuspo/"><img class="size-full wp-image-351641 alignnone" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2014/12/7f56485bbdf9a0aaf1a26f5d8a6fb81e.jpg" alt="" width="300" height="50" /></a></p>
			</div>
			<div class="side-bnr free_banner_data_07">
				<p><a href="http://ad.tokyo-sports.co.jp/" target="_blank" rel="noopener"><img class="size-full wp-image-269826 alignnone" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2012/02/003.gif" alt="" width="300" height="100" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><center><center><a href="https://www.miya-cup.co.jp/"><img class="aligncenter size-full wp-image-1422891" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2019/07/banner.gif" alt="トロフィー・メダル・優勝カップ・楯などが45％OFF！激安販 売の宮坂徽章" width="300" height="200" /></a></center></p>
<p>&nbsp;</p>
<p></center></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
			</div>
			
			
			<div class="recommend-box post-list-box">
		<h3 class="basic-ttl">注目コンテンツ</h3>
									<div class="post-item">
					<a href="/tospo_movie/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/attention_cont/movie/banner_ats_movie.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">東京スポーツ　映画大賞</h4>
							<p class="txt">ビートたけし本紙客員編集長が審査委員長の独自の映画賞！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/wrestling/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/attention_cont/wrestling/banner_ats_pw.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">東京スポーツ　プロレス大賞</h4>
							<p class="txt">日本マット界の隆盛、発展を祈念し、東スポが制定したプロレス大賞です</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/keiba/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/attention_cont/keiba/banner_ats_keiba.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">競馬トウスポ</h4>
							<p class="txt">開催3場の全36レース（2場開催の場合は全24レース）の馬柱を完全掲載！</p>
						</div>
					</a>
				</div>
						</div>
				<div class="side-bnr mb-none"><a href="http://tospo.jp/PCTop.asp" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/tospo_geino_bnr.jpg" alt=""></a></div>
</div>
	</div>

	</div><!-- #content -->

	<footer id="footer">
	<div class="footer-top">
		<div class="inner clearfix">
			<div class="col">
	
<dl class="footer-menu">
					<dt><a href="/entame/">芸能</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/entame/news/">ニュース</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/interview/">インタビュー</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/drama/">ドラマ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/movies/">映画</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/enka/">演歌</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/korean/">韓流</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/gravia/">グラビア</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/johnnys/">ジャニーズ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/akb/">AKB</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/sakamichi/">坂道</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/helloproject/">ハロプロ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/kikaku/">本紙企画ネタ</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/baseball/">野球</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/baseball/npb/">プロ野球</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/baseball/mlb/">MLB</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/baseball/samurai/">侍JAPAN</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/baseball/amature/">アマ野球</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/baseball/koshien/">高校野球</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/soccer/">サッカー</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/soccer/japan/">日本代表</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/soccer/world/">海外サッカー</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/soccer/j-league/">Jリーグ</a></li>
						</ul>
					</dd>
				</dl>

			</div>
			<div class="col">
	
<dl class="footer-menu">
					<dt><a href="/sports/">スポーツ総合</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/sports/sumou/">相撲</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/golf/">ゴルフ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/tennis/">テニス</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/figure-skating/">フィギュア</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/table-tennis/">卓球</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/gymnastics/">体操</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/rugby/">ラグビー</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/athletics/">陸上</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/swimming/">水泳</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/judo/">柔道</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/wrestling/">レスリング</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/basketball/">バスケットボール</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/prores/">プロレス</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/prores/wwe/">WWE</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/njpw/">新日本</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/ajpw/">全日本</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/noah/">ノア</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/zero1/">ゼロワン</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/bjw/">大日本</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/ddt/">DDT</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/dragon/">DRAGON GATE</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/stardom/">スターダム</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/iceribbon/">アイスリボン</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/sendaigirls/">センダイガールズ</a></li>
						</ul>
					</dd>
				</dl>

			</div>
			<div class="col">
	
<dl class="footer-menu">
					<dt><a href="/fight/">格闘技</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/fight/boxing/">ボクシング</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/rizin/">RIZIN</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/k-1/">K-1</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/kick-boxing/">キックボクシング</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/karate/">空手</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/knockout/">KNOCK OUT</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/horse/">競馬</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/horse/jra/">JRA</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/nar/">地方競馬</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/world-horse/">海外競馬</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/">競馬チャンネル</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/g1daiyosou/">東スポ記者のGI大予想会</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/inatomi/">稲富菜穂のだいじょばない</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/pog/">突撃POG</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/byplayers/">走れ！バイプレイヤーズ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/chiho-keiba/">地方けいば重賞展望</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/hitokuchi/">ひと口馬主のススメ</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/race/">公営競技</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/race/allstar/">ＧＩオールスター競輪</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/boat/">ボートレース</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/keirin/">競輪</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/girls-keirin/">ガールズケイリン</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/auto-race/">オートレース</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/midnight_keirin/">ミッドナイト競輪</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/midnight_auto/">ミッドナイトオート</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/snf/">サマーナイトフェスティバル</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/sgpg1/">SG &amp; PGI</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/sgpg1/brclassic/">クラシック</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/sgpg1/brallstar/">オールスター</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/sgpg1/gc/">グラチャン</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/sgpg1/oceanc/">オーシャンカップ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/sgpg1/brmemorial/">メモリアル</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/sgpg1/brderby/">ダービー</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/sgpg1/challengec/">チャレンジカップ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/sgpg1/brgp/">グランプリ</a></li>
						</ul>
					</dd>
				</dl>

			</div>
			<div class="col">
	
<dl class="footer-menu">
					<dt><a href="/social/">社会</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/social/incident/">事件</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/social/politics/">政治</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/social/health/">ヘルス</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/social/money/">マネー</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/leisure/">レジャー</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/leisure/pachinko-slot/">パチンコ・パチスロ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/poker-tospocup/">ポーカー・東スポカップ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/casino/">カジノ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/travel/">トラベル</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/gourmet/">グルメ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/trend/">トレンド</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/special/">特集</a></dt>
					<dd>
						<ul class="menu">
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/column/">コラム</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/column/yamaguchi/">オカルト評論家山口敏太郎のＵＭＡ図鑑</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/news-column/">ニュースのフリマ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/note/">デスク発ウラ話</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/keirin-column/">競輪命</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/web/">こちら東スポWeb</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/trendnews/">流行最前線～Trend News～</a></li>
						</ul>
					</dd>
				</dl>

			</div>
			<div class="col">
				<dl class="footer-menu">
					<dt><a href="archive.html">サイトについて</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="/reading_backnumber/">新聞購読・バックナンバーに<br />ついて</a></li>
							<li><a href="/company_about/">会社概要</a>
								<ul>
									<li><a href="/company_about/company_chairman/">会長のご挨拶</a></li>
									<li><a href="/company_about/company_president/">社長のご挨拶</a></li>
									<li><a href="/company_about/company_accessmap/">アクセスマップ</a></li>
									<li><a href="/company_about/newsrelease/">ニュースリリース</a></li>
								</ul>
							</li>
							<li><a href="/reqruit_new/">採用情報</a></li>
							<li><a href="/site_map/">サイトマップ</a></li>
							<li><a href="/add_guidance/">広告のご案内</a></li>
							<li><a href="/privacypolicy/">個人情報・著作権・リンクに<br />ついて</a></li>
						</ul>
					</dd>
				</dl>
			</div>
		</div>
	</div>
	<div class="footer-bottom">
		<div class="inner clearfix">
			<div class="footer-logo"><a href="https://www.tokyo-sports.co.jp/"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/logo.png" alt="東スポWeb"></a></div>
			<p class="address">東京スポーツ<br />
			〒135-8721 東京都江東区越中島 2-1-30<br />
			TEL:03-3820-0831</p>
			<ul class="sns-list">
				<li><a href="https://twitter.com/tospo_prores" class="rollover" target="_blank"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_tw.png" alt="東スポツイッター"></a></li>
				<li><a href="https://www.facebook.com/tokyosports" class="rollover" target="_blank"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_fb.png" alt="東スポフェイスブック"></a></li>
				<li><a href="https://ch.nicovideo.jp/tousupo" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_tv.png" alt="東スポTV"></a></li>
			</ul>
			<p class="copyright">Copyright(C) 2009 TOKYO-SPORTS, All Rights Reserved.</p>
		</div>
	</div>
</footer>

<script src="https://code.jquery.com/jquery-3.3.1.min.js?1903291945" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/slick/slick.min.js?1903291945"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/scrolltopcontrol.js?1903291945"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/jquery.matchHeight-min.js?1903291945"></script>

<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/setting.js?1903291945"></script>



<!-- 追加FOOTJS -->
<script type="text/javascript" src="//taxel.jp/rw.js?m=180" async="" charset="UTF-8"></script> 
</body>
</html>
