<!doctype html>
<html lang="ja">
<head>
<script>(function(){var w={v:"2.4.8",en:{fn:{},css:{},js:{}}};_wexal_pst=w;var u=navigator.userAgent;if((u.indexOf("iPhone")>0||u.indexOf("Android")>0)&&u.indexOf("Mobile")>0)w.ua="mobile";else w.ua="pc"})();
</script>
<link rel="dns-prefetch" href="//www.googletagmanager.com/">
<link rel="preconnect" href="//www.googletagmanager.com/">
<link rel="dns-prefetch" href="//flux-cdn.com/">
<link rel="preconnect" href="//flux-cdn.com/">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/">
<link rel="preconnect" href="//securepubads.g.doubleclick.net/">
<link rel="dns-prefetch" href="//widgets.outbrain.com/">
<link rel="preconnect" href="//widgets.outbrain.com/">
<link rel="dns-prefetch" href="//cdn.lodeo.io/">
<link rel="preconnect" href="//cdn.lodeo.io/">
<link rel="dns-prefetch" href="//img.tokyo-sports.co.jp/">
<link rel="preconnect" href="//img.tokyo-sports.co.jp/">
<link rel="dns-prefetch" href="//speee-ad.akamaized.net/">
<link rel="preconnect" href="//speee-ad.akamaized.net/">
<link rel="dns-prefetch" href="//code.jquery.com/">
<link rel="preconnect" href="//code.jquery.com/">
<link rel="dns-prefetch" href="//cdn.webpush.jp/">
<link rel="preconnect" href="//cdn.webpush.jp/">
<link rel="dns-prefetch" href="//taxel.jp/">
<link rel="preconnect" href="//taxel.jp/">
<!-- wp shorten url enabled -->
<meta charset="UTF-8">
<link rel="manifest" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/manifest.json">
<title>【ＷＷＥ】中邑がＭＩＴＢラダー戦出場権獲得「俺はこの機会を待ち望んでいた！」 | 東スポのWWEに関するニュースを掲載</title>
<link rel='dns-prefetch' href='//s.w.org'/>
<script>_wexal_pst.en.css['f15']={url:"\/_wp\/yet-another-related-posts-plugin\/style\/widget.css?ver=4.9.14",x:1,c:15}</script>
<script>_wexal_pst.en.css['f25']={url:"\/_wt\/tospo-2019\/style.css?ver=4.9.14",c:25}</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script>_wexal_pst.en.fn['f35']={f:function(){
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://www.tokyo-sports.co.jp/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>

},p:[],s:1,c:35}</script>
<link rel="amphtml" href="https://www.tokyo-sports.co.jp/prores/wwe/3403257/?amp">
<link rel="canonical" href="https://www.tokyo-sports.co.jp/prores/wwe/3403257/"/>
<link rel="apple-touch-icon-precomposed" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/favicon.png">
<link rel="SHORTCUT ICON" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/favicon_web.ico">
<meta name="viewport" content="width=1200, user-scalable=yes">
<meta name="description" content="【フロリダ州タンパ９日（日本時間１０日）発】ＷＷＥの〝キング〟こと中邑真輔（４１）が、次回ＰＰＶ大会「マネー・イン・ザ・バンク（ＭＩＴＢ）」（１８日、テキサス州フォートワース）ラダー戦出場を決めた。 &#8230;">
<meta name="keywords" content="">
<!-- OGP meta -->
<!--ogp single-->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@tospo_prores"/>
<meta property="og:title" content="【ＷＷＥ】中邑がＭＩＴＢラダー戦出場権獲得「俺はこの機会を待ち望んでいた！」 &#8211; 東京スポーツ新聞社"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="【フロリダ州タンパ９日（日本時間１０日）発】ＷＷＥの〝キング〟こと中邑真輔（４１）が、次回ＰＰＶ大会「マネー・イン・ザ・バンク（ＭＩＴＢ）」（１８日、テキサス州フォートワース）ラダー戦出場を決めた。 ..."/>
<meta property="og:url" content="https://www.tokyo-sports.co.jp/prores/wwe/3403257/"/>
<meta property="og:image" content="
	https://img.tokyo-sports.co.jp/wp-content/uploads/2021/07/9e60353970ecf1e691b77b19dddd7a23-600x314.jpg"/>
<meta property="og:site_name" content="東スポＷeb &#8211; 東京スポーツ新聞社"/>
<meta name="format-detection" content="telephone=no">
<script>_wexal_pst.en.css['f45']={url:"\/_wt\/tospo-2019\/fonts\/font-awesome\/css\/font-awesome.min.css?1905091003",c:45}</script>
<script>_wexal_pst.en.css['f55']={url:"\/_wt\/tospo-2019\/js\/slick\/slick.css?1905091003",c:55}</script>
<script>_wexal_pst.en.css['f65']={url:"\/_wt\/tospo-2019\/js\/slick\/slick-theme.css?1905091003",c:65}</script>
<link rel='stylesheet' href='/_wxfdir/b/s/www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/css/styles.css?202104231300' type='text/css' media='all'/><script>_wexal_pst.en.css['f75']={url:"\/_wxfdir\/f\/s\/www.tokyo-sports.co.jp\/wp-content\/themes\/tospo-2019\/css\/styles.css?202104231300",c:75}</script>
<script type="text/javascript" async>
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-30716948-1']);
		_gaq.push(['_trackPageview']);
		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
		})();
	</script>
<script async>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
	Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-43873810-1', 'tokyo-sports.co.jp');
	ga('send', 'pageview');
	</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-1MSK7YTVZK"></script>
<script>_wexal_pst.en.fn['f115']={f:function(){
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'G-1MSK7YTVZK');
	
},p:[],s:1,c:115}</script>
<!-- FluxHeaderBidding用タグ  -->
<script async='async' src="https://flux-cdn.com/client/tokyosports/tokyo-sports.min.js"></script>
<script type="text/javascript">
  window.pbjs = window.pbjs || {que: []};
</script>
<!-- GoogleDFP用タグ -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
  window.googletag = window.googletag || {cmd: []};
</script>
<!--手順3 Prebidを呼び出すための記述-->
<script type="text/javascript">
  window.fluxtag = {
    readyBids: {
      prebid: false,
      google: false
    },
    failSafeTimeout: 3e3,
    isFn: function isFn(object) {
      var _t = 'Function';
      var toString = Object.prototype.toString;
      return toString.call(object) === '[object ' + _t + ']';
    },
    launchAdServer: function () {
      if (!fluxtag.readyBids.prebid) {
        return;
      }
      fluxtag.requestAdServer();
    },
    requestAdServer: function () {
      if (!fluxtag.readyBids.google) {
        fluxtag.readyBids.google = true;
        googletag.cmd.push(function () {
          if (!!(pbjs.setTargetingForGPTAsync) && fluxtag.isFn(pbjs
              .setTargetingForGPTAsync)) {
            pbjs.que.push(function () {
              pbjs.setTargetingForGPTAsync();
            });
          }
          googletag.pubads().refresh();
        });
      }
    }
  };
</script>
<!--手順4 強制的にDFPを呼び出すための記述 -->
<script type="text/javascript">
  setTimeout(function() {
    fluxtag.requestAdServer();
  }, fluxtag.failSafeTimeout);
</script>
<script type='text/javascript'>
googletag.cmd.push(function () { 
googletag.defineSlot('/10945543/PC-billboard', [970, 250], 'div-gpt-ad-1552895908425-0').addService(googletag.pubads()).setCollapseEmptyDiv();
googletag.defineSlot('/10945543/PC-contents', [[300, 250], [336, 280]], 'div-gpt-ad-1533021056140-6').addService(googletag.pubads()).setCollapseEmptyDiv();
googletag.defineSlot('/10945543/PC-top', [728, 90], 'div-gpt-ad-1533021056140-12').addService(googletag.pubads()).setCollapseEmptyDiv();
googletag.defineSlot('/10945543/PC-1st-rectangle', [300, 250], 'div-gpt-ad-1554020053633-0').addService(googletag.pubads()).setCollapseEmptyDiv();
googletag.defineSlot('/10945543/PC-2nd-rectangle', [300, 250], 'div-gpt-ad-1552895739107-0').addService(googletag.pubads()).setCollapseEmptyDiv();
googletag.pubads().enableSingleRequest();
googletag.pubads().setTargeting('category', ['prores', 'wwe']);
googletag.pubads().disableInitialLoad();
googletag.enableServices();

if (!!(window.pbFlux) && !!(window.pbFlux.prebidBidder) && fluxtag.isFn(window.pbFlux.prebidBidder)) {
  pbjs.que.push(function () {
    window.pbFlux.prebidBidder();
  });
} else {
  fluxtag.readyBids.prebid = true;
  fluxtag.launchAdServer();
}
});
</script>
<!-- 2019広告用タグ追加 ここまで-->
<!-- 追加HEADJS -->
<script>_wexal_pst.en.fn['f195']={f:function(){

    (function/* c=195 */() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tokyo-sports.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })(); 


},p:[],c:195}</script>
<script>_wexal_pst.en.js['f205']={url:"\/\/widgets.outbrain.com\/outbrain.js",c:205}</script>
<script>_wexal_pst.en.js['f215']={url:"https:\/\/cdn.lodeo.io\/js\/player\/prd\/lodeo.js",c:215}</script>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="MB_5"></div>
<!-- Google Tag Manager -->
<script>window.dataLayer = window.dataLayer || [];_wexal_pst.en.fn['f5']={f:function(){
(function/* c=5 */(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)0,
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N7GF367');

},p:[],s:1,x:1,c:5}</script>
<!-- End Google Tag Manager -->
<script>_wexal_pst.en.fn['f225']={f:function(){
    (function/* c=225 */(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "516yetnmc4");

},p:[],c:225}</script>
</head>
<body class="post-template-default single single-post postid-3403257 single-format-standard">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N7GF367" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page" class="site">
<header id="header">
<div class="header-top">
<div class="inner clearfix">
<div class="header-left">
<a href="/" class="rollover"><img data-wexal-skip="1" src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/tospo_web-logo.svg" alt="東スポＷeb &#8211; 東京スポーツ新聞社"></a>
<p class="h-data">2021年07月10日 (土)</p>
</div>
<div class="header-right">
<dl class="size-change">
<dt>文字サイズ</dt>
<dd>
<ul class="size-list">
<li class="btn-s">小</li>
<li class="btn-m on">中</li>
<li class="btn-l">大</li>
</ul>
</dd>
</dl>
<p class="h-bnr adsense ad-pc-head"><!-- /10945543/PC-top -->
<div id='div-gpt-ad-1533021056140-12'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533021056140-12'); });
  </script>
</div></p>
</div>
</div>
</div>
<nav class="gnavi">
<div class="inner clearfix">
<div class="menu-global_navi-container"><ul id="menu-global_navi" class="menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/news/">ニュース</a><div class="sub-menu"><ul><li></li></ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/entame/">芸能</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/johnnys/">ジャニーズ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/drama/">ドラマ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/movies/">映画</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/interview/">インタビュー</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/akb/">AKB</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/sakamichi/">坂道</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/helloproject/">ハロプロ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/korean/">韓流</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/enka/">演歌</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/kikaku/">本紙企画ネタ</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/social/">社会</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/social/politics/">政治</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/social/incident/">事件</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/social/health/">ヘルス</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/social/money/">マネー</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/baseball/">野球</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/baseball/npb/">プロ野球</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/baseball/koshien/">高校野球</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/baseball/mlb/">MLB</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/baseball/samurai/">侍JAPAN</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/baseball/amature/">アマ野球</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children current-menu-item"><a href="/prores/">プロレス</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/njpw/">新日本</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/ajpw/">全日本</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-menu-item"><a href="/prores/wwe/">WWE</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/noah/">ノア</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/zero1/">ゼロワン</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/bjw/">大日本</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/ddt/">DDT</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/dragon/">DRAGON GATE</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/stardom/">スターダム</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/iceribbon/">アイスリボン</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/sendaigirls/">センダイガールズ</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/fight/">格闘技</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/fight/boxing/">ボクシング</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/fight/rizin/">RIZIN</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/fight/k-1/">K-1</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/fight/kick-boxing/">キックボクシング</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/fight/knockout/">KNOCK OUT</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/sports/">スポーツ総合</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/sumou/">相撲</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/golf/">ゴルフ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/tennis/">テニス</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/figure-skating/">フィギュア</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/table-tennis/">卓球</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/gymnastics/">体操</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/rugby/">ラグビー</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/swimming/">水泳</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/athletics/">陸上</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/judo/">柔道</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/wrestling/">レスリング</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/fight/karate/">空手</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/basketball/">バスケットボール</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/ski/">スキー</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/soccer/">サッカー</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/soccer/j-league/">Jリーグ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/soccer/japan/">日本代表</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/soccer/world/">海外サッカー</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/horse/">競馬</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/horse/jra/">JRA</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/horse/nar/">地方競馬</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/horse/world-horse/">海外競馬</a></li>
<li class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="/horse-movie/">競馬チャンネル</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/horse/chiho-keiba/">地方けいば重賞展望</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/horse/hitokuchi/">ひと口馬主のススメ</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/race/">公営</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/race/boat/">ボートレース</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/race/keirin/">競輪</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/race/girls-keirin/">ガールズケイリン</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="http://midnight.tokyo-sports.co.jp/keirin/">ミッドナイト競輪</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/race/auto-race/">オートレース</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="http://midnight.tokyo-sports.co.jp/autorace/iizuka/">ミッドナイトオート</a></li>
</ul></div></li>
</ul></div>	</div>
</nav>
</header>
<div class="inner head-bnr-area txt-center" style="height: 310px;">
<span class="rollover adsense ad-pc-bil"><!-- /10945543/PC-billboard -->
<div id='div-gpt-ad-1552895908425-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552895908425-0'); });
  </script>
</div></span>
<span class="page-left-bnr rollover adsense ad-pc-lef"></span>
<span class="page-right-bnr rollover adsense ad-pc-rig"></span>
</div>
<div class="container" id="single-content">
<div class="inner clearfix">
<div id="main">
<div class="breadcrumb"><span><a href="/">東スポTOP</a> <i class="fa fa-angle-right" aria-hidden="true"></i></span> <span><a href="/prores/wwe/">WWE</a> <i class="fa fa-angle-right" aria-hidden="true"></i></span><span> 【ＷＷＥ】中邑がＭＩＴＢラダー戦出場権獲得「俺はこの機会を待ち望んでいた！」<span></div>	<section id="post-3403257" class="post-3403257 post type-post status-publish format-standard has-post-thumbnail hentry category-wwe tag-12477 tag-wwe">
<div class="detail-head">
<h1 class="detail-ttl">【ＷＷＥ】中邑がＭＩＴＢラダー戦出場権獲得「俺はこの機会を待ち望んでいた！」</h1>
<div class="clearfix">
<div class="detail-sns"> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fprores%2Fwwe%2F3403257%2F&#038;text=%E3%80%90%EF%BC%B7%EF%BC%B7%EF%BC%A5%E3%80%91%E4%B8%AD%E9%82%91%E3%81%8C%EF%BC%AD%EF%BC%A9%EF%BC%B4%EF%BC%A2%E3%83%A9%E3%83%80%E3%83%BC%E6%88%A6%E5%87%BA%E5%A0%B4%E6%A8%A9%E7%8D%B2%E5%BE%97%E3%80%8C%E4%BF%BA%E3%81%AF%E3%81%93%E3%81%AE%E6%A9%9F%E4%BC%9A%E3%82%92%E5%BE%85%E3%81%A1%E6%9C%9B%E3%82%93%E3%81%A7%E3%81%84%E3%81%9F%EF%BC%81%E3%80%8D" rel="nofollow" target="_blank" class="rollover"><img data-wexal-skip="2" src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_tw.png" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fprores%2Fwwe%2F3403257%2F" rel="nofollow" target="_blank" class="rollover"><img data-wexal-skip="3" src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_fb.png" alt=""></a>
</div>
<p class="date">2021年07月10日 15時48分</p>
</div>
</div>
<div class="detail-content">
<figure id="attachment_3403266" style="width: 440px" class="wp-caption alignleft"><a href="/prores/wwe/3403257/attachment/%e4%b8%ad%e9%82%91%e7%9c%9f%e8%bc%94%ef%bc%88%e5%b7%a6%ef%bc%89%e3%81%ae%e3%82%ad%e3%83%83%e3%82%af%e3%81%8c%e3%83%90%e3%83%ad%e3%83%b3%e3%83%bb%e3%82%b3%e3%83%bc%e3%83%93%e3%83%b3%e3%81%ab%e7%82%b8/" rel="attachment wp-att-3403266"><img data-wexal-skip="4" class="size-medium wp-image-3403266" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/07/9e60353970ecf1e691b77b19dddd7a23-450x256.jpg" alt="" width="450" height="256"/></a><figcaption class="wp-caption-text">中邑真輔（左）のキックがバロン・コービンに炸裂した(©2021 WWE, Inc. All Rights Reserved.)</figcaption></figure>
<p>【フロリダ州タンパ９日（日本時間１０日）発】ＷＷＥの〝キング〟こと中邑真輔（４１）が、次回ＰＰＶ大会「マネー・イン・ザ・バンク（ＭＩＴＢ）」（１８日、テキサス州フォートワース）ラダー戦出場を決めた。</p>
<p>　配信されたスマックダウン（ＳＤ）大会では出場権をかけた予選でバロン・コービン（３６）と対戦。すっかりトレードマークとなった王冠をかぶった中邑は、先日レッカー移動されたはずのコービンの愛車、メルセデス・ベンツＧクラスで会場入りした。</p>
<p>　王冠だけでなく、愛車まで奪われ怒り心頭のコービンに入場時を襲われたが、試合ではライダーキックや延髄斬りで応戦。最後はキンシャサ・ニー・ストライク（ボマイェ）で勝利を奪った。</p>
<p>　これでＭＩＴＢラダー戦出場権を獲得。同試合はラダー上の王座挑戦権利証入りのブリーフケースを奪い合うもので、中邑は「これは４年間で初めてのことで、俺はこの機会を待ち望んでいた。ＷＷＥキングの俺がＭＩＴＢブリーフケースをつかむ」と豪語した。</p>
<p>　次週のＳＤ大会では中邑と同じくＭＩＴＢラダー戦に出場するセス・ロリンズ、ケビン・オーエンズ、ビックＥとフェイタル４ＷＡＹ戦で対戦する。</p>	</div><!-- .entry-content -->
<section>
<div class="detail-sns bottom">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fprores%2Fwwe%2F3403257%2F&#038;text=%E3%80%90%EF%BC%B7%EF%BC%B7%EF%BC%A5%E3%80%91%E4%B8%AD%E9%82%91%E3%81%8C%EF%BC%AD%EF%BC%A9%EF%BC%B4%EF%BC%A2%E3%83%A9%E3%83%80%E3%83%BC%E6%88%A6%E5%87%BA%E5%A0%B4%E6%A8%A9%E7%8D%B2%E5%BE%97%E3%80%8C%E4%BF%BA%E3%81%AF%E3%81%93%E3%81%AE%E6%A9%9F%E4%BC%9A%E3%82%92%E5%BE%85%E3%81%A1%E6%9C%9B%E3%82%93%E3%81%A7%E3%81%84%E3%81%9F%EF%BC%81%E3%80%8D" rel="nofollow" target="_blank" class="rollover"><img data-wexal-skip="5" src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_tw.png" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fprores%2Fwwe%2F3403257%2F" rel="nofollow" target="_blank" class="rollover"><img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_fb.png" alt=""></a>
</div>
<div class="relation">
<p class="relation_ttl">【関連記事】</p>
<ul class="relation_list">
<li><a href="/prores/3403173/">【東京女子】ＳＫＥ４８の荒井優希がデビュー５戦目で初勝利！「まだまだ食らいついて成長したい」</a></li><li><a href="/prores/ddt/3399615/">【ＤＤＴ】クロちゃんが８・２１川崎で電流爆破参戦　大仁田に「電流爆破の利権を賭けろ」</a></li><li><a href="/prores/3399303/">【シードリング】ああ哀れ…。２５周年大会を控える高橋奈七永が団子を口に詰め込まれる醜態</a></li><li><a href="/prores/noah/3398511/">【ノア】武藤がムーンサルトプレスの“永久封印”を決断！「もう、やらねえよ。あれで最後」</a></li><li><a href="/prores/3379761/">大仁田が〝キック界のドン・ファン〟皇治に邪道エール</a></li>	</ul>
</div>
<dl class="page-bottom-tag single-tag">
<dt>関連タグ：</dt>
<dd>
<ul class="tag-list">
<ul><li><a href="/tag/%e4%b8%ad%e9%82%91%e7%9c%9f%e8%bc%94/" rel="tag">中邑真輔</a></li><li><a href="/tag/wwe/" rel="tag">WWE</a></li></ul> </ul>
</dd>
</dl>
<div class="page-cm-area adsense ad-pc-con"><div class="uz-tokyo-sports_pc uz-ny"></div>
<script async type="text/javascript" src="https://speee-ad.akamaized.net/tag/tokyo-sports_pc/js/outer-frame.min.js" charset="utf-8"></script>
<!-- /10945543/PC-contents -->
<div id='div-gpt-ad-1533021056140-6'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533021056140-6'); });
  </script>
</div></div>
<div class="recommend-post adsense ad-pc-rec1"><div class="uz-tokyo-sports-2_pc uz-ny"></div>
<script async type="text/javascript" src="https://speee-ad.akamaized.net/tag/tokyo-sports-2_pc/js/outer-frame.min.js" charset="utf-8"></script></div>
<div class="page-cm-area adsense ad-pc-mid"><div id='div-gpt-ad-1553766934477-0'>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/10945543/PC-middle', [300, 250], 'div-gpt-ad-1553766934477-0')
.addService(googletag.pubads()).setCollapseEmptyDiv(true,true); 
googletag.enableServices();
googletag.display('div-gpt-ad-1553766934477-0'); 
});
</script>
</div></div>
<div class="recommend-post adsense ad-pc-rec2"><div id="_popIn_recommend"></div>
<div class="page-cm-area adsense ad-pc-und"><div id="gmo_rw_9535" data-gmoad="rw"></div></div>
</section>
<section>
<div class="pickup-box">
<h2 class="basic-ttl">ピックアップ</h2>
<div class="item">
<a rel="noreferrer noopener" href="https://voicy.jp/channel/1847" target="_blank">
<div class="img-col"><img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2021/05/b1150e9e1e75be59d7fe4cbab0e2e577.jpg' alt='Voicyで〝１０分で聴ける夕刊〟東スポCH！が開局'></div>
<div class="intro-col">
<h3 class="ttl">Voicyで〝１０分で聴ける夕刊〟東スポCH！が開局</h3>
<p class="txt">音声メディアプラットフォーム「Voicy」で東スポCH！が開局！
月～金の１６時ころから厳選ニュースをゆる～くお届けします！</p>
</div>
</a>
</div>
<div class="item">
<a rel="noreferrer noopener" href="https://note.tokyo-sports.co.jp/" target="_blank">
<div class="img-col"><img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2021/02/8c87daca58b4c3b650bf82eb8612547a.jpg' alt='「東スポnote」限定！大好評ウマ連載'></div>
<div class="intro-col">
<h3 class="ttl">「東スポnote」限定！大好評ウマ連載</h3>
<p class="txt">東スポ紙面で掲載された連載がまとめて読めたり、ココだけしか読めないコンテンツがあったりします。ウマ娘乗っかりコラムも注目！モーニング娘。石田亜佑美さんの大人気コラムも好評連載中！</p>
</div>
</a>
</div>
<div class="item">
<a rel="noreferrer noopener" href="/entame/johnnys/" target="_blank">
<div class="img-col"><img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2020/05/85efb777bc180716533216988107463d.jpg' alt='ＳＭＡＰ、ＴＯＫＩＯ、嵐、V６…ジャニーズ不穏情報を一挙公開！'></div>
<div class="intro-col">
<h3 class="ttl">ＳＭＡＰ、ＴＯＫＩＯ、嵐、V６…ジャニーズ不穏情報を一挙公開！</h3>
<p class="txt">本紙がかねて伝えてきた「ジャニーズ帝国の激震」がついに究極レベルに達した。</p>
</div>
</a>
</div>
</div>
</section>
</div><!-- #primary -->
<div id="sidebar">
<div class="adsense ad-pc-1st"><!-- /10945543/PC-1st-rectangle -->
<div id='div-gpt-ad-1554020053633-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554020053633-0'); });
  </script>
</div></div>
<div class="search-box">
<script>_wexal_pst.en.fn['f295']={f:function(){
		(function/* c=295 */ () {
				var cx = '012809551892416173794:o-bxbdplg2a';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
						'//www.google.com/cse/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
		})();
	
},p:[],c:295}</script>
<gcse:searchbox-only></gcse:searchbox-only>
<!--form>
			<input type="text" class="s-window" placeholder="記事を検索する">
			<button class="s-btn"><i class="fa fa-search"></i></button>
		</form-->
</div>
<div class="ranking-box post-list-box">
<div class="list-head">
<h3 class="basic-ttl">人気ランキング</h3>
<a href="/rankinglist/" class="list-more">一覧をみる</a>
</div>
<div class="post-item">
<a href="/prores/wwe/3394641/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/07/c1709f27ed4a4af80ad474ac6272ccc8-160x160.jpg" alt="【ＷＷＥ】紫雷イオがＮＸＴ女子タッグ奪取！「チャンピオンとしてＮＸＴを盛り上げるぞ！」">
</div>
<div class="intro-col">
<h4 class="post-ttl">【ＷＷＥ】紫雷イオがＮＸＴ女子タッグ奪取！「チャンピオンとしてＮＸＴを盛り上げるぞ！」</h4>
<p class="data">2021年07月08日 13:30</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/prores/wwe/3399189/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/07/c7e7acb59150fd89749af3a53171532b-160x160.jpg" alt="【ＷＷＥ】ＮＸＴ・ＵＫ女子王者の里村がアメールに女王の貫禄「リスペクトを教えてやる」">
</div>
<div class="intro-col">
<h4 class="post-ttl">【ＷＷＥ】ＮＸＴ・ＵＫ女子王者の里村がアメールに女王の貫禄「リスペクトを教えてやる」</h4>
<p class="data">2021年07月09日 12:52</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/prores/wwe/3394710/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/07/2bbc8d8088f7fad090933ef112e293b8-160x160.jpg" alt="【ＷＷＥ】ＫＵＳＨＩＤＡが鈴木秀樹らダイヤモンドマインに宣戦布告！「やってやるよ！」">
</div>
<div class="intro-col">
<h4 class="post-ttl">【ＷＷＥ】ＫＵＳＨＩＤＡが鈴木秀樹らダイヤモンドマインに宣戦布告！「やってやるよ！」</h4>
<p class="data">2021年07月08日 15:39</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/prores/wwe/3394806/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/07/1577ece47963125a73f4a043c9e7ac49-160x160.jpg" alt="【ＷＷＥ】イケメン二郎がトーナメントに参戦決定「キター！！！！！」">
</div>
<div class="intro-col">
<h4 class="post-ttl">【ＷＷＥ】イケメン二郎がトーナメントに参戦決定「キター！！！！！」</h4>
<p class="data">2021年07月08日 14:34</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/prores/wwe/3187278/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/05/9eb3d570f75149353253cfe722e4fb1c-160x160.jpg" alt="【ＷＷＥ】ＮＸＴに〝百万ドルの男〟テッド・デビアスが登場">
</div>
<div class="intro-col">
<h4 class="post-ttl">【ＷＷＥ】ＮＸＴに〝百万ドルの男〟テッド・デビアスが登場</h4>
<p class="data">2021年05月20日 17:17</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/prores/wwe/3339237/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/06/47b4dd51aea43a7cc9c4dbec0c025a67-160x160.jpg" alt="【ＷＷＥ】鈴木秀樹がＮＸＴ初登場　悪の軍団加入でＫＵＳＨＩＤＡを襲撃する大波乱">
</div>
<div class="intro-col">
<h4 class="post-ttl">【ＷＷＥ】鈴木秀樹がＮＸＴ初登場　悪の軍団加入でＫＵＳＨＩＤＡを襲撃する大波乱</h4>
<p class="data">2021年06月24日 13:51</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/prores/wwe/3386121/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/07/a062a295dc03ffbf14ab0d071dc58522-160x160.jpg" alt="【ＷＷＥ】屈辱の２週連続敗戦　〝女帝〟アスカは再浮上できるか">
</div>
<div class="intro-col">
<h4 class="post-ttl">【ＷＷＥ】屈辱の２週連続敗戦　〝女帝〟アスカは再浮上できるか</h4>
<p class="data">2021年07月06日 17:44</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/prores/wwe/3366618/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/07/b59d10bb4de8f1a3d967d6d74af5c6bf-160x160.jpg" alt="【ＷＷＥ】サレイがトニーとの対戦を直訴「試合がしたい」　リーガルＧＭは前向き">
</div>
<div class="intro-col">
<h4 class="post-ttl">【ＷＷＥ】サレイがトニーとの対戦を直訴「試合がしたい」　リーガルＧＭは前向き</h4>
<p class="data">2021年07月01日 18:37</p>
</div>
</a>
</div>
</div>
<div class="recommend-box post-list-box">
<h3 class="basic-ttl">おすすめコンテンツ</h3>
<div class="post-item">
<a rel="noreferrer noopener" href="https://voicy.jp/channel/1847" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/70b3e4ce8eea55ec53f2c0f467ab134c-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">Voicy「東スポCH！」開局</h4>
<p class="txt">音声メディアプラットフォーム「Voicy」で月～金の１６時ころからゆる～いニュースをお届け
</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="https://note.tokyo-sports.co.jp/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/media-202102092130470078490653-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">NEW「東スポnote」開設！</h4>
<p class="txt">モーニング娘。石田亜佑美さんの大人気コラム「責任編集！私のことを教えます」もリニューアルオープン！</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/%e6%9d%b1%e3%82%b9%e3%83%9d%ef%bd%97eb%e3%82%a2%e3%83%ab%e3%83%90%e3%82%a4%e3%83%88/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/tosplogo-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">急募！東スポWｅｂスタッフ</h4>
<p class="txt">新聞、デジタルメディアに興味のある方はクリック！</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="http://midnight.tokyo-sports.co.jp/autorace/iizuka/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/a54a4b590d3ab5a7b64e7090e9f7fe9a-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">ミッドナイトオート</h4>
<p class="txt">出走メンバー、コメント、本紙の見解を掲載</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="http://midnight.tokyo-sports.co.jp/keirin/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2015/01/505e6a9cee0f8ffade6da72691017149-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">ミッドナイト競輪</h4>
<p class="txt">出走メンバー、コメント、本紙の見解のコラムを掲載</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/special/2109111/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/8acf11661e4d2756e926bb90dea65e27-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">東スポのプロレス電子書籍第２弾！</h4>
<p class="txt">懐かしい写真とともに楽しめるプロレスクイズをドーンと２００問収録！</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/tag/%e9%85%b7%e9%81%93%ef%bc%98%ef%bc%99%e5%8f%b7/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/b140f11bedc99d438289a0af68a4ccbf-100x98.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">加藤伸一「酷道８９号～山あり谷ありの野球路～」</h4>
<p class="txt">４球団を渡り歩き、２度の球団身売りと３度の戦力外通告…山あり谷ありの野球人生</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/tag/%e3%83%9e%e3%83%a9%e3%83%89%e3%83%bc%e3%83%8a%e7%9b%a3%e7%9d%a3%e3%81%ae%e3%81%8a%e9%a8%92%e3%81%8c%e3%81%9b%e4%bc%9d%e8%aa%ac/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/36a50c72b0d53508677cd6baee99048e-100x96.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">マラドーナ監督お騒がせ伝説</h4>
<p class="txt">２０１０年南アフリカＷ杯での奮闘を振り返る（全５回）</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/special/1833102/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/061e902c0cd75d75b70ebdab76c43bac-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">プロレス人気コラムが電子書籍に！</h4>
<p class="txt">伝説の名勝負はもちろん、歴史に残る事件をプレーバック！</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/special/1832886/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/6fb941b861f79cdbcc14b88559f6da24-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">伝説の１面が電子書籍に！</h4>
<p class="txt">平成をザワつかせたオモシロ見出しとその解説をまとめた電子書籍が発売中</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/?p=362627" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2015/02/00d3d2898f3c05f5aafbd188e7bf831d.gif'>	</div>
<div class="intro-col">
<h4 class="post-ttl">「ボートレース」を徹底研究</h4>
<p class="txt">女子からヤング、ベテランまでレーサーの人柄を紹介。さらにアカデミーで舟券的中を目指す！</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="http://ad.tokyo-sports.co.jp/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/banner_100x100.gif'>	</div>
<div class="intro-col">
<h4 class="post-ttl">男の為の高収入求人！</h4>
<p class="txt">稼げる求人をいろいろそろえました全国どこでも気軽に応募</p>
</div>
</a>
</div>
</div>
<div class="adsense ad-pc-2nd"><!-- /10945543/PC-2nd-rectangle -->
<div id='div-gpt-ad-1552895739107-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552895739107-0'); });
  </script>
</div>
</div>
<div class="tag-box">
<p class="tag-ttl">注目のタグ</p>
<ul class="tag-list">
<li><a href="/tag/%e3%83%89%e3%83%aa%e3%83%bc%e3%83%bb%e3%83%95%e3%82%a1%e3%83%b3%e3%82%af%e3%83%bb%e3%82%b8%e3%83%a5%e3%83%8b%e3%82%a2/">ドリー・ファンク・ジュニア</a></li><li><a href="/tag/%e4%b8%8a%e5%8e%9f%e6%b5%a9%e6%b2%bb/">上原浩治</a></li><li><a href="/tag/%e3%83%93%e3%82%b7%e3%82%a8%e3%83%89/">ビシエド</a></li><li><a href="/tag/%e3%83%9e%e3%82%b9%e3%82%bf%e3%83%bc%e3%83%bb%e3%83%af%e3%83%88/">マスター・ワト</a></li><li><a href="/tag/%e6%ad%a6%e8%b1%8a/">武豊</a></li><li><a href="/tag/%e3%82%b0%e3%83%ad%e3%83%b3%e3%83%87%e3%82%a3%e3%82%aa%e3%83%bc%e3%82%ba/">グロンディオーズ</a></li><li><a href="/tag/%e5%b7%9d%e7%94%b0%e8%a3%95%e7%be%8e/">川田裕美</a></li><li><a href="/tag/%e6%9d%be%e4%ba%95%e4%b8%80%e9%83%8e/">松井一郎</a></li><li><a href="/tag/%e7%9f%a2%e5%8f%a3%e5%a4%a7%e6%a8%b9/">矢口大樹</a></li><li><a href="/tag/%e9%88%b4%e6%9c%a8%e9%9b%84%e4%b8%80%e6%9c%97/">鈴木雄一朗</a></li><li><a href="/tag/%e5%8b%9d%e4%bf%a3%e7%9e%ac%e9%a6%ac/">勝俣瞬馬</a></li><li><a href="/tag/%e3%83%ad%e3%83%bc%e3%83%9e%e3%83%b3%e3%83%bb%e3%82%b4%e3%83%b3%e3%82%b5%e3%83%ac%e3%82%b9/">ローマン・ゴンサレス</a></li><li><a href="/tag/%e9%98%bf%e9%83%a8%e5%a4%a2%e6%a2%a8/">阿部夢梨</a></li><li><a href="/tag/%e3%83%95%e3%82%b8%e3%83%86%e3%83%ac%e3%83%93/">フジテレビ</a></li><li><a href="/tag/%e7%9f%b3%e7%94%b0%e9%9a%bc%e9%83%bd/">石田隼都</a></li><li><a href="/tag/%e3%82%b7%e3%83%b3%e6%9c%a8%e4%ba%ba%e3%82%b1%e3%83%b3/">シン木人ケン</a></li><li><a href="/tag/%e6%96%87%e5%9c%a8%e5%af%85/">文在寅</a></li><li><a href="/tag/%e3%83%87%e3%82%a4%e3%83%8a%e3%83%bb%e3%83%96%e3%83%ab%e3%83%83%e3%82%af/">デイナ・ブルック</a></li><li><a href="/tag/%e6%9c%a8%e6%9d%91%e9%9f%bf%e5%ad%90/">木村響子</a></li><li><a href="/tag/%e4%b9%9d%e5%b7%9e%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84%e6%9d%af/">九州スポーツ杯</a></li>	</ul>
</div>
<div class="recommend-box post-list-box">
<h3 class="basic-ttl">注目コンテンツ</h3>
<div class="post-item">
<a rel="noreferrer noopener" href="/tospo_movie/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/attention_cont/movie/banner_ats_movie.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">東京スポーツ映画大賞</h4>
<p class="txt">ビートたけし本紙客員編集長が審査委員長の独自の映画賞！</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/wrestling/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/attention_cont/wrestling/banner_ats_pw.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">東京スポーツプロレス大賞</h4>
<p class="txt">日本マット界の隆盛、発展を祈念し、東スポが制定したプロレス大賞です</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/web/2811735/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/4a332f05ade4ac7bb3c46c472cb5eac8.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">ＳＮＳアカウント一覧</h4>
<p class="txt">東京スポーツグループのツイッター、インスタグラムのアカウント一覧はこちら</p>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!-- #content -->
<footer id="footer">
<div class="footer-top">
<div class="inner clearfix">
<div class="col">
<dl class="footer-menu">
<dt><a href="/entame/">芸能</a></dt>
<dd>
<ul class="menu">
<li><a href="/entame/news/">ニュース</a></li>
<li><a href="/entame/interview/">インタビュー</a></li>
<li><a href="/entame/drama/">ドラマ</a></li>
<li><a href="/entame/movies/">映画</a></li>
<li><a href="/entame/enka/">演歌</a></li>
<li><a href="/entame/korean/">韓流</a></li>
<li><a href="/entame/johnnys/">ジャニーズ</a></li>
<li><a href="/entame/akb/">AKB</a></li>
<li><a href="/entame/sakamichi/">坂道</a></li>
<li><a href="/entame/helloproject/">ハロプロ</a></li>
<li><a href="/entame/kikaku/">本紙企画ネタ</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/baseball/">野球</a></dt>
<dd>
<ul class="menu">
<li><a href="/baseball/npb/">プロ野球</a></li>
<li><a href="/baseball/mlb/">MLB</a></li>
<li><a href="/baseball/samurai/">侍JAPAN</a></li>
<li><a href="/baseball/amature/">アマ野球</a></li>
<li><a href="/baseball/koshien/">高校野球</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/soccer/">サッカー</a></dt>
<dd>
<ul class="menu">
<li><a href="/soccer/japan/">日本代表</a></li>
<li><a href="/soccer/world/">海外サッカー</a></li>
<li><a href="/soccer/j-league/">Jリーグ</a></li>
</ul>
</dd>
</dl>
</div>
<div class="col">
<dl class="footer-menu">
<dt><a href="/sports/">スポーツ総合</a></dt>
<dd>
<ul class="menu">
<li><a href="/sports/sumou/">相撲</a></li>
<li><a href="/sports/golf/">ゴルフ</a></li>
<li><a href="/sports/tennis/">テニス</a></li>
<li><a href="/sports/figure-skating/">フィギュア</a></li>
<li><a href="/sports/table-tennis/">卓球</a></li>
<li><a href="/sports/gymnastics/">体操</a></li>
<li><a href="/sports/rugby/">ラグビー</a></li>
<li><a href="/sports/athletics/">陸上</a></li>
<li><a href="/sports/swimming/">水泳</a></li>
<li><a href="/sports/judo/">柔道</a></li>
<li><a href="/sports/wrestling/">レスリング</a></li>
<li><a href="/sports/basketball/">バスケットボール</a></li>
<li><a href="/sports/ski/">スキー</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/prores/">プロレス</a></dt>
<dd>
<ul class="menu">
<li><a href="/prores/wwe/">WWE</a></li>
<li><a href="/prores/njpw/">新日本</a></li>
<li><a href="/prores/ajpw/">全日本</a></li>
<li><a href="/prores/noah/">ノア</a></li>
<li><a href="/prores/zero1/">ゼロワン</a></li>
<li><a href="/prores/bjw/">大日本</a></li>
<li><a href="/prores/ddt/">DDT</a></li>
<li><a href="/prores/dragon/">DRAGON GATE</a></li>
<li><a href="/prores/stardom/">スターダム</a></li>
<li><a href="/prores/iceribbon/">アイスリボン</a></li>
<li><a href="/prores/sendaigirls/">センダイガールズ</a></li>
</ul>
</dd>
</dl>
</div>
<div class="col">
<dl class="footer-menu">
<dt><a href="/fight/">格闘技</a></dt>
<dd>
<ul class="menu">
<li><a href="/fight/boxing/">ボクシング</a></li>
<li><a href="/fight/rizin/">RIZIN</a></li>
<li><a href="/fight/k-1/">K-1</a></li>
<li><a href="/fight/kick-boxing/">キックボクシング</a></li>
<li><a href="/fight/karate/">空手</a></li>
<li><a href="/fight/knockout/">KNOCK OUT</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/horse/">競馬</a></dt>
<dd>
<ul class="menu">
<li><a href="/horse/jra/">JRA</a></li>
<li><a href="/horse/nar/">地方競馬</a></li>
<li><a href="/horse/world-horse/">海外競馬</a></li>
<li><a href="/horse/movie/">競馬チャンネル</a></li>
<li><a href="/horse/movie/g1daiyosou/">東スポ記者のGI大予想会</a></li>
<li><a href="/horse/movie/inatomi/">稲富菜穂のだいじょばない</a></li>
<li><a href="/horse/movie/pog/">突撃POG</a></li>
<li><a href="/horse/movie/byplayers/">走れ！バイプレイヤーズ</a></li>
<li><a href="/horse/chiho-keiba/">地方けいば重賞展望</a></li>
<li><a href="/horse/hitokuchi/">ひと口馬主のススメ</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/race/">公営競技</a></dt>
<dd>
<ul class="menu">
<li><a href="/race/boat/">ボートレース</a></li>
<li><a href="/race/keirin/">競輪</a></li>
<li><a href="/race/girls-keirin/">ガールズケイリン</a></li>
<li><a href="/race/auto-race/">オートレース</a></li>
<li><a href="/race/midnight_auto/">ミッドナイトオート</a></li>
</ul>
</dd>
</dl>
</div>
<div class="col">
<dl class="footer-menu">
<dt><a href="/social/">社会</a></dt>
<dd>
<ul class="menu">
<li><a href="/social/incident/">事件</a></li>
<li><a href="/social/politics/">政治</a></li>
<li><a href="/social/health/">ヘルス</a></li>
<li><a href="/social/money/">マネー</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/leisure/">レジャー</a></dt>
<dd>
<ul class="menu">
<li><a href="/leisure/mahjong/">麻雀</a></li>
<li><a href="/leisure/pachinko-slot/">パチンコ・パチスロ</a></li>
<li><a href="/leisure/poker-tospocup/">ポーカー・東スポカップ</a></li>
<li><a href="/leisure/casino/">カジノ</a></li>
<li><a href="/leisure/travel/">トラベル</a></li>
<li><a href="/leisure/gourmet/">グルメ</a></li>
<li><a href="/leisure/trend/">トレンド</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/special/">特集</a></dt>
<dd>
<ul class="menu">
<li><a href="/special/photo/">写真</a></li>
<li><a href="/special/movie-special/">動画</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/column/">コラム</a></dt>
<dd>
<ul class="menu">
<li><a href="/column/yamaguchi/">オカルト評論家山口敏太郎のＵＭＡ図鑑</a></li>
<li><a href="/column/news-column/">ニュースのフリマ</a></li>
<li><a href="/column/note/">デスク発ウラ話</a></li>
<li><a href="/column/keirin-column/">競輪命</a></li>
<li><a href="/column/trendnews/">流行最前線～Trend News～</a></li>
</ul>
</dd>
</dl>
</div>
<div class="col">
<dl class="footer-menu">
<dt><a href="archive.html">サイトについて</a></dt>
<dd>
<ul class="menu">
<li><a href="/reading_backnumber/">新聞購読・バックナンバーに<br/>ついて</a></li>
<li><a href="/company_about/">会社概要</a>
<ul>
<li><a href="/company_about/company_chairman/">会長のご挨拶</a></li>
<li><a href="/company_about/company_president/">社長のご挨拶</a></li>
<li><a href="/company_about/company_accessmap/">アクセスマップ</a></li>
<li><a href="/company_about/newsrelease/">ニュースリリース</a></li>
</ul>
</li>
<li><a href="/reqruit_new/">採用情報</a></li>
<li><a href="/site_map/">サイトマップ</a></li>
<li><a href="/add_guidance/">広告のご案内</a></li>
<li><a href="/privacypolicy/">個人情報・著作権・リンクに<br/>ついて</a></li>
</ul>
</dd>
</dl>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="inner clearfix">
<div class="footer-logo"><a href="/"><img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/logo.png" alt="東スポWeb"></a></div>
<p class="address">東京スポーツ<br/>
〒135-8721 東京都江東区越中島 2-1-30<br/>
TEL:03-3820-0831</p>
<ul class="sns-list">
<li><a rel="noreferrer noopener" href="https://twitter.com/tospo_prores" class="rollover" target="_blank"><img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_tw.png" alt="東スポツイッター"></a></li>
<li><a rel="noreferrer noopener" href="https://www.facebook.com/tokyosports" class="rollover" target="_blank"><img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_fb.png" alt="東スポフェイスブック"></a></li>
<li><a rel="noreferrer noopener" href="https://ch.nicovideo.jp/tousupo" target="_blank" class="rollover"><img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_tv.png" alt="東スポTV"></a></li>
</ul>
<p class="copyright">Copyright(C) 2009 TOKYO-SPORTS, All Rights Reserved.</p>
</div>
</div>
</footer>
<script>_wexal_pst.en.js['f315']={url:"https:\/\/code.jquery.com\/jquery-3.3.1.min.js?1903291945",s:1,c:315}</script>
<script>_wexal_pst.en.js['f325']={url:"\/_wt\/tospo-2019\/js\/slick\/slick.min.js?1903291945",s:1,c:325}</script>
<script>_wexal_pst.en.js['f335']={url:"\/_wt\/tospo-2019\/js\/scrolltopcontrol.js?1903291945",s:1,c:335}</script>
<script>_wexal_pst.en.js['f345']={url:"\/_wt\/tospo-2019\/js\/jquery.matchHeight-min.js?1903291945",s:1,c:345}</script>
<script>_wexal_pst.en.js['f355']={url:"\/_wt\/tospo-2019\/js\/setting.js?1903291945",s:1,c:355}</script>
<script>_wexal_pst.en.js['f365']={url:"https:\/\/cdn.webpush.jp\/js\/browserpushv2.js",attr:{'data-bptoken':'a3ef1fee33f444717110c82bfd4bb419e6939d61bef68cc0b23e3bc7faf65ff6','data-sw':'https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/serviceworker.js'},s:1,c:365}</script>
<script>_wexal_pst.en.fn['f375']={f:function(){
$(function/* c=375 */(){
  var attachementRegex = new RegExp('^(?=.*attachment).*$');
    $('a').filter(function() {
        var href = $(this).attr('href');
        return attachementRegex.test(href);
    })
    .each(function() {
        var rel = $(this).attr('rel');
        $(this).attr('rel', rel + ' nofollow');
    });
});

},p:[],s:1,c:375}</script>
<!-- 追加FOOTJS -->
<script>_wexal_pst.en.js['f385']={url:"\/\/taxel.jp\/rw.js?m=180",c:385}</script>
<script src='/wp-content/mu-plugins/pst/js/lazysizes.min.js?v=2.4.8'></script>
<script>(function(){var w=_wexal_pst.en;w.sc=2800000;w.hg='body';w.lw='load';w.dl=1000;w.rt=4;w.ma=7776000;w.ps=10;w.dbg=true})();</script>
<script>(function(){var e=_wexal_pst.en;var d=document;var w=window;var c=d.cookie.split(";");var cE=d.createElement.bind(d);var gE=d.getElementsByTagName.bind(d);var log=function(m){if(e.dbg)console.log(m)};var lz=function(t,z){if(e.dbg){t=t+": c="+z.c;if(1==z.x)t=t+": P1 ";else t=t+": P2 ";if(1==z.s)t=t+": sync";else t=t+": as";console.log(t,z)}};var sT=setTimeout;e.ssc=0;e.psc=0;e.start=new Date;c.some(function(v){var c=v.split("=");if(c[0].trim()=="_wexal_ssc"){e.ssc=Number(c[1]);return true}});e.ssc=
80+e.ssc;e.stck=function(){d.cookie="_wexal_ssc="+e.ssc+"; max-age="+e.ma+"; path=/;"};var evt=false;if(e.sc<e.ssc){if("body"!=e.hg)evt=e.hg}else{if("body"!=e.lw)evt=e.lw;e.stck();var es=["beforeunload","scroll","keydown","mousemove","click","touchstart"];var f=function(evt){if("beforeunload"==evt.type){e.end=new Date;var t=e.end.getTime()-e.start.getTime();t=Math.floor(t/1E3);e.ssc=Number(e.psc)+e.ssc+t;e.stck()}else if("scroll"==evt.type)e.psc=4+e.psc;else if("mousemove"!=evt.type)e.psc=24+e.psc;
e.psc=1+e.psc;if(e.sc<Number(e.psc)+e.ssc){for(var i=0,len=es.length;i<len;i++)w.removeEventListener(es[i],f,false);e.ssc=Number(e.psc)+e.ssc;e.stck()}if(e.ps<e.psc&&true!=e.fired)engd();log(evt.type+": "+e.psc)};for(var i=0,len=es.length;i<len;i++)w.addEventListener(es[i],f,false)}var engd=function(){if(true==e.fired)return;e.fired=true;var rs=["js","css","fn"];var sn={p1:[],p2:[]};var as={p1:[],p2:[]};Object.keys(e).forEach(function(j){if(rs.indexOf(j)>=0)Object.keys(e[j]).forEach(function(k){var z=
e[j][k];var tz={t:j,z:z};if(1==z.s)if(1==z.x)sn.p1[z.c]=tz;else sn.p2[z.c]=tz;else if(1==z.x)as.p1[z.c]=tz;else as.p2[z.c]=tz})});log({as:as,sync:sn});var sync=function(p){for(var i=0;i<sn[p].length;i++)if(sn[p][i])q.push(sn[p][i]);r(q.shift())};var r=function(a){if(undefined==a){if("p1"==p){p="p2";log("[Phase 2]");async(p)}return}var ret=false;var done=false;if("css"==a.t)ret=css(a.z);else if("js"==a.t)ret=js(a.z);else if("fn"==a.t)ret=fn(a.z);var rr=function(){if(false==done){done=true;r(q.shift())}};
if(ret){ret.onload=rr;sT(rr,3E3)}else rr()};var async=function(p){for(var i=0;i<as[p].length;i++){var a=as[p][i];if(a)if("css"==a.t)sT(css,0,a.z);else if("js"==a.t)sT(js,0,a.z);else if("fn"==a.t)sT(fn,0,a.z)}sync(p)};var js=function(z){var l=cE("script");l.src=z.url;if(z.attr)Object.keys(z.attr).forEach(function(k){l.setAttribute(k,z.attr[k])});var s=gE("script");s=s[s.length-1];s.parentNode.insertBefore(l,s);lz("js",z);return l};var css=function(z){var l=cE("link");l.rel="stylesheet";l.href=z.url;
var s=gE("script")[0];s.parentNode.insertBefore(l,s);lz("css",z);return l};var fn=function(z){try{z.f.apply(this,z.p);if(Array.isArray(z.cmd)){var cmd=z.cmd;for(var i=0,len=cmd.length;i<len;i++){var f=cmd[i].shift();eval("f="+f);f.apply(this,cmd[i]);log(cmd[i])}}}catch(err){log(err)}finally{lz("fn",z);return false}};log("[Phase 1]");var q=[];var p="p1";async(p)};var init=function(){var dl;if("pc"==_wexal_pst.ua)dl=e.dl;else dl=e.dl*e.rt;dl=dl*(e.sc-e.ssc+100)/e.sc;if(e.sc<e.ssc)dl=0;log("site score : "+
e.ssc+" / "+e.sc+" delay: "+dl);sT(engd,dl)};if(evt)w.addEventListener(evt,init);else init()})();
</script>
</body>
</html>
