<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta property="fb:admins" content="284796551618890" />
<title>  “ツヨカワ”ＲＥＮＡ　蝶野の黒の遺伝子を警鐘</title>

<link rel="profile" href="//gmpg.org/xfn/11" />
<link rel="apple-touch-icon-precomposed" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo/favicon.png">
<link rel="SHORTCUT ICON" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo/favicon_web.ico">
<link rel="alternate" type="application/rss+xml" title="東スポWeb &raquo; フィード" href="https://www.tokyo-sports.co.jp/?feed=rss2" />

<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/tospo/css/common_151209.css?=0729" />

<link rel="alternate stylesheet" href="/wp-content/themes/tospo/css/fontsize_small.css" type="text/css" title="fontsizeSmall" />
<link rel="alternate stylesheet" href="/wp-content/themes/tospo/css/fontsize_standard.css" type="text/css" title="fontsizeStandard" />
<link rel="alternate stylesheet" href="/wp-content/themes/tospo/css/fontsize_large.css" type="text/css" title="fontsizeLarge" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fb-like-ranking-style-css'  href='/wp-content/plugins/wp-facebook-like-ranking/wp-fb-like-ranlking.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tokyo-sports.co.jp\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"872912","token":"91848f1ff8"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0' async charset='UTF-8'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.tokyo-sports.co.jp/wp-json/' />
<link rel='shortlink' href='https://www.tokyo-sports.co.jp/?p=872912' />
<link rel="alternate" type="application/json+oembed" href="https://www.tokyo-sports.co.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fprores%2Fmens_prores%2F872912%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tokyo-sports.co.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fprores%2Fmens_prores%2F872912%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.9 to display their advertisements - http://www.adrotateplugin.com/ -->

<!-- Twitter Cards Meta - V 2.5.1 -->
<meta name="twitter:card" content="photo" />
<meta name="twitter:site" content="@tospo_news" />
<meta name="twitter:creator" content="@tospo_news" />
<meta name="twitter:url" content="https://www.tokyo-sports.co.jp/prores/mens_prores/872912/" />
<meta name="twitter:title" content="“ツヨカワ”ＲＥＮＡ　蝶野の黒の遺伝子を警鐘" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="https://www.tokyo-sports.co.jp/wp-content/uploads/2018/01/302ec7bec491f48f1de573eeab4a2250-300x233.jpg" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://www.tokyo-sports.co.jp/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<meta property="og:title" content="“ツヨカワ”ＲＥＮＡ　蝶野の黒の遺伝子を警鐘" />
<meta property="og:site_name" content="東スポＷeb - 東京スポーツ新聞社" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tokyo-sports.co.jp/prores/mens_prores/872912/" />
<meta property="og:image" content="https://www.tokyo-sports.co.jp/wp-content/uploads/2018/01/302ec7bec491f48f1de573eeab4a2250-100x78.jpg" />
<meta property="fb:admins" content="100003949072698" />
<meta property="fb:app_id" content="142421809275143" />
<script type="text/javascript" src="/wp-content/themes/tospo/js/common.js" async></script>

<!-- 切抜きのjquery -->
<script type="text/javascript" src="/wp-content/themes/tospo/js/clip_131130.js" async></script>
<script type="text/javascript" async>
function getImageWH(image) {
	var img = new Image();
	if(image.attr('src')&&image.attr('src')!='undefined')
	{
		img.onload = function() {
			if(img.width >= img.height)
			{
				// 横幅と縦幅が同じか、横幅が大きいときの処理
				image.width('auto');
				image.height(70);
				image.clip(70, {position:'center top'});
			}
			else
			{
				// 縦幅が大きいときの処理
				image.height('auto');
				image.width(70);
				image.clip(70, {position:'center top'});
			}
		}
		img.src = image.attr('src');
	}
}


(function($){
$(function(){
	for(i=1;i<=16;++i)
	{
		getImageWH($('.clip_img_'+i+' > img'));
	}
});
})(jQuery);

</script>



<script type="text/javascript" src="//sh.adingo.jp/?G=1000004043&guid=ON" async></script>

<!--[if IE 6]>
	<script src="/wp-content/themes/tospo/js/DD_belatedPNG.js"></script>
	<script>
		DD_belatedPNG.fix('img, .png_bg');
	</script>
<![endif]-->


<!--
    <script type="text/javascript">
    $(function() {
        $('#gallery a').lightBox();
    });
    </script>
-->
<!--[if lt IE 9]>
<script src="/wp-content/themes/tospo/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script type="text/javascript" async>

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30716948-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript';
ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();

</script>

<script async>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-43873810-1', 'tokyo-sports.co.jp');
ga('send', 'pageview');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110174617-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-110174617-1');
</script>


</head>

<body class="post-template-default single single-post postid-872912 single-format-standard single-author singular two-column right-sidebar" onContextmenu="return false">
<!-- google_ad_section_start -->
<a name="top"></a>

<div align="center">

	<header>

	<div id="header_box">
		<div id="header_logo">
		<a href="/"><img src="/wp-content/themes/tospo/images/common/logo_tospo.gif" alt="東スポWeb" width="240" height="48" class="ttl" /></a>
		<p>2018年01月01日 
(月）</p>
		</div>
		<div id="header_add">
		<!-- 広告 -->

<!-- カテゴリーがプロレスのとき -->

<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/prorese-top_ok', [728, 90], 'div-gpt-ad-1355453077127-35');
</script>






		<!-- 広告 end -->
		</div>
	</div>
	</header>
	
	<!-- サブナビゲーション -->
	<div id="header_boldline">
		<div id="header_boldline_box">

		<a href="/topics/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_1.png" alt="" onmouseover="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_1-o.png'" onmouseout="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_1.png'" /></a><!--
--><a href="/rankinglist/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_2.png" alt="" onmouseover="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_2-o.png'" onmouseout="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_2.png'" /></a><!--
--><a href="/category/sports/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_3.png" alt="" onmouseover="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_3-o.png'" onmouseout="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_3.png'" /></a><!--
--><a href="/category/entame/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_4.png" alt="" onmouseover="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_4-o.png'" onmouseout="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_4.png'" /></a><!--
--><a href="/category/prores/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_5.png" alt="" onmouseover="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_5-o.png'" onmouseout="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_5.png'" /></a><!--
--><a href="/category/nonsec/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_6.png" alt="" onmouseover="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_6-o.png'" onmouseout="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_6.png'" /></a><!--
--><a href="/category/race/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_7.png" alt="" onmouseover="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_7-o.png'" onmouseout="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_7.png'" /></a>

	
		</div>
	</div>
		<!-- サブナビゲーション end -->
	

</div>

	

<div align="center">

<div id="add_gate_outer"><!-- ゲート広告① -->
	<div id="add_gate_left">
		<!-- 記事が属するカテゴリーがスポーツのとき -->
		<!-- バナーがないか、利用不可か適応されていません。 -->	<!-- 記事が属するカテゴリーがエンタメのとき -->
			</div>
	<div id="add_gate_right">
			<!-- 記事が属するカテゴリーがスポーツのとき -->
		<!-- バナーがないか、利用不可か適応されていません。 -->	<!-- 記事が属するカテゴリーがエンタメのとき -->
			</div>
<!-- ゲート広告① end -->




<!-- 広告161213 -->

<div style="margin-top: 20px;">
<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/DFP-billboard', [970, 250], 'div-gpt-ad-1481266230923-0');
</script>
</div>
<!-- 広告161213 end -->



<!-- 大枠 -->
<div id="contaner">


	<!-- 速報 -->
<div id="newsflash_out">
	
	<div id="newsflash_box">
		<div id="newsflash">


<div style="width: 360px; overflow: auto;">
<marquee scrollamount="2">
	<h2><a href="/entame/entertainment/875795/">
ＫＡＴ-ＴＵＮが１月１日付で再始動　カウコンで発表</a></h2>
</marquee>
</div>

		</div>
	</div>

			<div id="re_font">
			<ul class="float:left;">
			<li style="line-height:16px;">文字サイズ</li>
			<li><a href="javascript:void(0);" onclick="setActiveStyleSheet('fontsizeSmall'); return false;" style="text-decoration:none"><div class="fontimg_s"></div></a></li>
			<li><a href="javascript:void(0);" onclick="setActiveStyleSheet('fontsizeStandard'); return false;"><div class="fontimg_m"></div></a></li>
			<li><a href="javascript:void(0);" onclick="setActiveStyleSheet('fontsizeLarge'); return false;"><div class="fontimg_l"></div></a></li>
			</ul>			
			</div>

			<!-- 検索 -->
			

<div style="float: right; margin-top:10px;">

<div id="search_all">
<script>
  (function() {
    var cx = '012809551892416173794:o-bxbdplg2a';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</div>

</div>

			
			<!-- 検索 end -->
<br clear="all">
</div>	<!-- 速報 end -->

	<!-- パン屑リスト -->
	<div id="pankuzu">
		<div>
	<div class="kuzu"><!-- Breadcrumb NavXT 5.7.1 -->
<a title="Go to 東スポＷeb - 東京スポーツ新聞社." href="https://www.tokyo-sports.co.jp">東スポWebトップ</a> &gt; <a title="プロレス カテゴリアーカイブへ。" href="https://www.tokyo-sports.co.jp/category/prores/">プロレス</a> &gt; <a title="プロレス カテゴリアーカイブへ。" href="https://www.tokyo-sports.co.jp/category/prores/mens_prores/">プロレス</a> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">“ツヨカワ”ＲＥＮＡ　蝶野の黒の遺伝子を警鐘</span><meta property="position" content="4"></span></div>	
		</div>
	</div>
	<!-- パン屑リスト end -->
	<br clear="all">

	<div id="main">

	<div id="sidenavi_left">


<!-- ニュースリリースにのみ表示 -->
<!-- ニュースリリースにのみ表示 end -->



<!-- 人気記事ランキング -->
<div class="sidenavi_title"><div class="sidenavi_title_text"><img src="/wp-content/themes/tospo/images/common/icon_rank.png" width="14" height="14" alt="" style="margin-right:3px;">人気ランキング</div></div>
<div class="sidenavi_body">

<!-- pc_ranking -->
<!-- WordPress Popular Posts Plugin v4.0.0 [PHP] [daily] [views] [custom] -->

<ol class="rank_class">
<li class="rank1">1<a href="/entame/entertainment/773875/" title="離婚発表・袴田吉彦“アパ不倫報道”でプライドに懸けて譲れぬ部分" target="_self"><img src="/wp-content/uploads/wordpress-popular-posts/773875-first_image-70x70.jpg" width="70" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="/entame/entertainment/773875/" title="離婚発表・袴田吉彦“アパ不倫報道”でプライドに懸けて譲れぬ部分" class="wpp-post-title" target="_self">離婚発表・袴田吉彦“アパ不倫報道”でプライドに懸けて譲れぬ部分</a> <span class="wpp-meta post-stats"></span></li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
<li class="rank2">2<a href="/entame/entertainment/776416/" title="ベッド写真流出で全ＣＭ降板した元アイドル「たった一枚の写真で転がり落ちてしまう」" target="_self"><img src="/wp-content/uploads/wordpress-popular-posts/776416-first_image-70x70.jpg" width="70" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="/entame/entertainment/776416/" title="ベッド写真流出で全ＣＭ降板した元アイドル「たった一枚の写真で転がり落ちてしまう」" class="wpp-post-title" target="_self">ベッド写真流出で全ＣＭ降板した元アイドル「たった一枚の写真で転がり落ちてしまう」</a> <span class="wpp-meta post-stats"></span></li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
<li class="rank3">3<a href="/entame/entertainment/872534/" title="名うてのプレーボーイも逃げ出した安室奈美恵“真の姿”" target="_self"><img src="/wp-content/uploads/wordpress-popular-posts/872534-first_image-70x70.jpg" width="70" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="/entame/entertainment/872534/" title="名うてのプレーボーイも逃げ出した安室奈美恵“真の姿”" class="wpp-post-title" target="_self">名うてのプレーボーイも逃げ出した安室奈美恵“真の姿”</a> <span class="wpp-meta post-stats"></span></li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
<li class="rank4">4<a href="/entame/entertainment/872771/" title="マー君＆欅坂４６平手友梨奈「新春対談」２人だからこそ分かる栄光と苦悩" target="_self"><img src="/wp-content/uploads/wordpress-popular-posts/872771-first_image-70x70.jpg" width="70" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="/entame/entertainment/872771/" title="マー君＆欅坂４６平手友梨奈「新春対談」２人だからこそ分かる栄光と苦悩" class="wpp-post-title" target="_self">マー君＆欅坂４６平手友梨奈「新春対談」２人だからこそ分かる栄光と苦悩</a> <span class="wpp-meta post-stats"></span></li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
<li class="rank5">5<a href="/entame/entertainment/875648/" title="【紅白】欅坂４６の平手を気遣うウッチャンに絶賛の声" target="_self"><img src="/wp-content/uploads/wordpress-popular-posts/875648-first_image-70x70.jpg" width="70" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="/entame/entertainment/875648/" title="【紅白】欅坂４６の平手を気遣うウッチャンに絶賛の声" class="wpp-post-title" target="_self">【紅白】欅坂４６の平手を気遣うウッチャンに絶賛の声</a> <span class="wpp-meta post-stats"></span></li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>

</ol>

<!-- End WordPress Popular Posts Plugin v4.0.0 -->
 
<div id="ranking_link"><a href="/rankinglist/">人気ランキング一覧</a>
<img src="/wp-content/themes/tospo/images/common/icon_poly2.gif" width="9" height="8" alt="" align="right"></div> 

</div><img src="/wp-content/themes/tospo/images/common/sidenavi_left_bottom.gif" width="172" height="15" alt="">
<!-- 人気記事ランキング end -->


<!-- 急上昇キーワード -->
<!--
<div class="sidenavi_title"><div class="sidenavi_title_text_keyword">急上昇キーワード</div></div>
<div class="sidenavi_body">

<div class="list_img">

</div>

</div><img src="/wp-content/themes/tospo/images/common/sidenavi_left_bottom.gif" width="172" height="15" alt="">
-->
<!-- 急上昇キーワード end -->


		<!-- 広告 -->
		
	
<!-- カテゴリーがプロレスのとき -->

<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/prores-wide_ok', [160, 600], 'div-gpt-ad-1355453077127-33');
</script>

		<!-- 広告 end -->




<!-- iPhoneアプリ -->
<div class="sidenavi_title_s"></div>
<div class="sidenavi_body_s">

<img src="/wp-content/themes/tospo/images/common/apli_title.gif" width="170" height="72" alt="東スポ芸能">
<div align="center">

<div class="sidenavi_body_s_in">

東スポ本紙の芸能スクープ記事がスマホで読める！<br>
国内3キャリア完全対応
<br>
<a href="http://tospo.jp/PCTop.asp"><img src="/wp-content/themes/tospo/images/common/bt_sidenavi.gif" width="152" height="25" alt="詳しくはこちらから" style="margin-top:5px;"></a>

<br>
<img src="/wp-content/themes/tospo/images/common/mobile_access.gif" width="152" height="20" alt="アクセスはこちら！" style="margin-top:10px;"><br>
<b>http://g.tospo.jp/</b>
<br clear="all">
<img src="/wp-content/themes/tospo/images/common/qr_mobilesite.gif" width="60" height="60" align="left" alt="QRコード" style="margin-right:5px">QRコードをスマートフォンから読み取ってください
<br clear="all">

</div>



</div>
</div><img src="/wp-content/themes/tospo/images/common/sidenavi_left_bottom.gif" width="172" height="15" alt="">


<br>
<!-- バナーがないか、利用不可か適応されていません。 --><br>

<!-- iPhoneアプリ end -->

<a href="http://www.miya-cup.co.jp/" target="_blank"><img src="/wp-content/themes/tospo/images/common/miyasaka.gif" width="160" height="350" alt=""></a>

<!-- social -->
<!--
<div class="sidenavi_title_s"></div>
<div class="sidenavi_body_s img_o">

<img src="/wp-content/themes/tospo/images/common/twitter_title.gif" width="170" height="20" alt="Twitter"><div align="center">
<div class="sidenavi_body_s_in">
<a href="https://twitter.com/#!/tospo_mobile" target="_blank">
→東スポのTwitterはこちら
</a>
</div>
</div>

</div><img src="/wp-content/themes/tospo/images/common/sidenavi_left_bottom.gif" width="172" height="15" alt="">
-->
<!-- social end -->



</div><!-- サイドナビ　左 -->

	<!-- コンテンツ　中央 -->
	<div id="contents_center">
<!-- 記事が属するカテゴリーがスポーツのとき -->

<!-- タブのphpを読み込む -->
	<!-- タブ -->
	<div id="top_tab">
	
    <ul id="tab">
    <li class="tab_link">
    <a href="/topics/"><div class="tab_list_bg">
    <div class="tab_list_text">トピックス</div></div></a>
    </li>
    
    <li class="tab_link">
    <a href="/category/sports/"><div class="tab_list_bg">
    <div class="tab_list_text">スポーツ</div></div></a>
    </li>
    
    <li class="tab_link">
    <a href="/category/prores/" style="color:#fff;"><div class="tab_list_bg_page-active">
    <div class="tab_list_text">プロレス</div></div></a>
    </li>    
    
    <li class="tab_link">
    <a href="/category/entame/"><div class="tab_list_bg">
    <div class="tab_list_text">エンタメ</div></div></a>
    </li>    

    <li class="tab_link">
    <a href="/category/nonsec/"><div class="tab_list_bg">
    <div class="tab_list_text">ノンセクション</div></div></a>
    </li>
    
    <li class="tab_link">
    <a href="/category/race/"><div class="tab_list_bg">
    <div class="tab_list_text">レース</div></div></a>
    </li>
    
    </ul>
    
    </div>


    
	<br clear="all">
	<div id="cate_childlist">
	<ul>
		<li class="cat-item cat-item-13"><a href="/category/prores/mens_prores/" >プロレス</a>
</li>
	<li class="cat-item cat-item-44"><a href="/category/prores/womens_prores/" >女子プロレス</a>
</li>
	</ul>
	<br clear="all">
	</div>
	<!-- タブ end -->
<!-- 記事が属するカテゴリーがエンタメのとき -->

<!-- ソーシャルボックス -->
<ul id="social_box">
    <!-- Twitter -->
    <li style="width:99px;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.tokyo-sports.co.jp/prores/mens_prores/872912/" data-lang="ja" data-hashtags="tospo" onclick="JavaScript:link1();return false">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
    <!-- Facebook -->
    <li><div id="fb-root" style="margin-top: -3px;"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=160909534103658&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div class="fb-like" data-href="https://www.tokyo-sports.co.jp/prores/mens_prores/872912/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
	<script type="text/javascript">
	FB.Event.subscribe('edge.create', function(e) {
	  ga('send', 'facebook', 'like', 'https://www.tokyo-sports.co.jp/prores/mens_prores/872912/');
	});

	twttr.ready(function (twttr) {
	  twttr.events.bind('click', function (e) {
	    ga('send', 'social', 'twitter', 'click', 'https://www.tokyo-sports.co.jp/prores/mens_prores/872912/');
	  });
	  twttr.events.bind('tweet', function (e) {
	    ga('send', 'social', 'twitter', 'tweet', 'https://www.tokyo-sports.co.jp/prores/mens_prores/872912/');
	  });
	});
	</script>
	</li>
    <!-- はてなブックマーク -->
    <li style="width:50px;"><a href="https://b.hatena.ne.jp/entry/https://www.tokyo-sports.co.jp/prores/mens_prores/872912/" class="hatena-bookmark-button" data-hatena-bookmark-title="東スポWEB" data-hatena-bookmark-layout="standard" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script></li>
    <!-- Google+ -->
    <li style="width:50px;"><g:plusone size="medium" href="https://www.tokyo-sports.co.jp/prores/mens_prores/872912/"></g:plusone></li>
</ul>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<br clear="all">
<!-- ソーシャルボックス end -->



	<div id="report_title">

	  <div class="title-wrapper">
	    <div class="title-side"><p></p></div>
	    <div class="title-main"><p>“ツヨカワ”ＲＥＮＡ　蝶野の黒の遺伝子を警鐘</p></div>
	  </div>

	</div>
	<div id="report_days">
		<div id="left"></div>
		<div id="right">2018年01月01日 10時30分</div><br clear="all">
	</div>
	
	<div id="report_content">

<!-- Googleアドセンス -->
<div class="addsense_468">



<!-- 記事が属するカテゴリーがスポーツのとき -->
<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/prores-title_ok', [468, 60], 'div-gpt-ad-1355453077127-31');
</script>

<!-- 記事が属するカテゴリーがエンタメのとき -->





</div>
<!-- Googleアドセンス end -->

<div style="margin-bottom:10px;"></div>

<!-- 画像がないとき広告配置 -->
		
<!-- 画像がないとき広告配置 end -->



<div id="font_report">
	<div id="attachment_873470" style="width: 300px" class="wp-caption alignleft"><a href="/?attachment_id=873470" rel="attachment wp-att-873470"><img class="size-medium wp-image-873470" src="/wp-content/uploads/2018/01/302ec7bec491f48f1de573eeab4a2250-300x233.jpg" alt="" width="300" height="233" /></a><p class="wp-caption-text">「アイム・チョーノ！」のポーズを決める蝶野（左）とＲＥＮＡ</p></div>
<p>　女子格闘技人気を支える「ツヨカワクイーン」が、黒の遺伝子を継承した。シュートボクシング（ＳＢ）の絶対女王ことＲＥＮＡ（２６）と、黒のカリスマこと蝶野正洋（５４）の初対談が実現した。そのカリスマ性に興味津々のＲＥＮＡに対し、蝶野は新日本プロレスの歴史を引き合いに出しながら黒いアドバイス。ＲＥＮＡの大活躍に太鼓判を押した上で、必殺の左ボディーに新たな名前を授けた。</p>
<p>　――お互いの印象は</p>
<p>　ＲＥＮＡ：テレビでしか見たことがなくて怖い方だと思っていたんですが、もう全然。会って一瞬で、大丈夫だって思いました。優しそうな方で安心しました。</p>
<p>　蝶野：すごいきれいだからびっくりしたね。新しい世代はプロレス界も野球界もだけど、ルックスがみんないいよね。そのへんで時代が生んだというか、最先端を行ってますよ。見た目のかっこよさがね。</p>
<p>　――そのかっこよくて強い先駆者の蝶野さんにＲＥＮＡ選手から聞きたいことがあるとか</p>
<p>　ＲＥＮＡ：蝶野さんみたいに、かっこいいオーラを出したいんです。「黒のカリスマ」ってめっちゃかっこいいじゃないですか。遠目に見ても「ハッ」てなるような。そういうかっこよさに憧れるんですけど、どうしたらいいでしょうか。</p>
<p>　蝶野：もうそうなってるでしょう。オーラも出てるよ。単にデカくてゴツくて強いんじゃなくて、おしゃれで女性らしさがあって。あとは本当にもう、胸張って歩けばいい。それだけ！</p>
<p>　ＲＥＮＡ：堂々と！　はい！　最近はいろんなプロレス団体も見させてもらってるんですけど、パフォーマンスがすごいじゃないですか。選手それぞれに「色」があって、それを前面に出している。パフォーマンスの部分もすごい参考になります。蝶野さんもすごいかっこいいですよね。入場曲も。</p>
<p>　蝶野：あの音楽知ってるのって、年末の（番組の）ビンタする時じゃないの？</p>
<p>　ＲＥＮＡ：それもやっぱり大きいです（笑い）。毎年録画して見てます。</p>
<p>　――蝶野選手はＲＥＮＡ選手の試合を見たことは</p>
<p>　蝶野：４月の横浜大会に家内（マルチナ夫人）の友達の（ドイツ人の女子プロレスラー）ジャジー・ガーベルトの付き添いで会場に行ったんで、その時に見ましたよ。ＲＥＮＡちゃんが中心であそこまでお客さんが入って。時代がそうなってるんだと思いましたよね。もう一人、誰だっけ、女性の、ジャジーと戦った…。あの子もいい選手だったね。</p>
<p>　ＲＥＮＡ：ＫＩＮＧレイナですか？</p>
<p>　蝶野：そうそう。あの子がトップだったらまた違うだろうな（笑い）。男性はやっぱりね…。</p>
<p>　ＲＥＮＡ：（苦笑）。</p>
<p>　蝶野：ＫＩＮＧレイナと競争して、絶対に抜かれちゃダメ。新日本プロレスも（闘魂）三銃士の時代があって、当時は武藤（敬司）選手がイケメンで女性ファンを引き寄せて、橋本（真也さん・故人）選手が幅広く、俺が男性ファンばっかりだった。でもその後に第３世代が来て、中西（学）、永田（裕志）、天山（広吉）、小島（聡）っていたんだけど、ブ男だったんだよ…。こいつらがトップを取ったら、ビジネスがどんどん落ちていった。</p>
<p>　ＲＥＮＡ：そ、そうなんですか…。</p>
<p>　蝶野：そこはしっかりＫＩＮＧレイナとメーンイベンターの争いをして絶対に上に行かないといけないんだよ！　格闘技界が傾くから！</p>
<p>　――ちょっと何を言っているのか分かりませんが、ＲＥＮＡ選手のメーンイベンターへの意識は</p>
<p>　ＲＥＮＡ：女子の中では私が一番上じゃないといやっていうのはありますけど…、でも男性を含めての大会になると、そんなに意識はしていないですね。</p>
<p>　蝶野：そこは意識したほうがいい。男性の格闘家をアゴで使う。「私がメーンよ！」って肩で風切ってリングに入っていく。そういうのが、見てる側は面白いんだから。</p>
<p>　ＲＥＮＡ：（笑い）。プロレスは技に名前がそれぞれあるじゃないですか。そういうのは自分で決めるんですか？</p>
<p>　蝶野：あれは大体アナウンサーだね。</p>
<p>　ＲＥＮＡ：そうなんですか。格闘技は技の名前が決まっちゃってるから。今さら名前つけられないんですよね。</p>
<p>　蝶野：別に技の前になんか入れりゃあいいだけだよ。俺も別に普通のキックがケンカキックってなっただけだから。俺が使うからケンカキック。ＭＭＡもそういうのはやっていいよね。</p>
<p>　ＲＥＮＡ：左ボディーで結構倒すので何かないですか。</p>
<p>　蝶野：そうだなあ…。「黒のボディー」でどう？</p>
<p>　ＲＥＮＡ：黒のボディー！　めっちゃいいですね！</p>
<p>　蝶野：そういうの、東スポに任せるとロクなことにならないから。俺なんか、ボランティアしても“黒いボランティア”って書かれるんだよ。</p>
<p>　ＲＥＮＡ：いいことしてるのに！</p>
<p>　――なんだかおかしな流れになってきたので２０１８年の抱負で締めましょう</p>
<p>　ＲＥＮＡ：１８年は世界を意識しながら最高のパフォーマンスを発揮して、ＳＢを、ジョシカクを盛り上げたいです。</p>
<p>　蝶野：テレビ番組の司会とか、今までやったことないことをやってきているので、また一つ何かチャレンジできれば。それと、今まで続けている社会貢献活動をちゃんと続けてやっていくということですね。</p>
<p>★ちょうの・まさひろ＝１９６３年９月１７日、東京・三鷹市出身。８４年に新日本プロレス入門。同年１０月５日、武藤敬司戦でデビュー。９１年８月の第１回Ｇ１クライマックスに優勝を皮切りに５回優勝の最多記録を持つ。９６年にｎＷｏジャパンを設立して大ブームを呼んだ。２０１０年２月に新日本プロレスを離れてフリーとなり、現在はテレビでのＭＣやイベント、講演などでも活躍中。１８６センチ、１０８キロ。</p>
<p>☆レーナ＝１９９１年６月２９日、大阪・大阪市出身。本名・久保田玲奈。ＳＢ世界女子フライ級王者。小学６年生からＳＢを始めて２００７年にプロデビュー。デビュー戦は黒星ながらその後勝利を重ね「Ｇｉｒｌｓ　Ｓ―ｃｕｐ」では０９、１０年と２連覇を達成。ＳＢ戦績は３５勝５敗１分け１１ＫＯ。総合格闘技でも１５年大みそかのＲＩＺＩＮデビュー以来、５連勝と絶対女王ぶりを発揮している。１６０センチ、５０キロ。</p>
</div>


<div style="margin-top:10px;"></div>

	
	</div>






<!-- 編集部のおすすめ上段枠 -->
<!-- 編集部のおすすめ上段枠 end -->


【編集部のおすすめ】<br />
<div class="OUTBRAIN" data-src="https://www.tokyo-sports.co.jp/prores/mens_prores/872912/" data-widget-id="AR_1" data-ob-template="TospoWeb"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


<div id="_popIn_recommend"></div>
<script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tokyo-sports.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })(); 

</script>

<!-- Googleアドセンス -->
<div style="padding-top:10px;"></div>

<div class="addsense_468">


<!-- 記事が属するカテゴリーがスポーツのとき -->

<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/prores-contents_ok', [[336, 280], [480, 300]], 'div-gpt-ad-1425973461717-2');
</script>
<!-- 記事が属するカテゴリーがエンタメのとき -->



</div>
<!-- Googleアドセンス end -->











<!-- おすすめバナー -->

<!-- 記事が属するカテゴリーがスポーツのとき -->
<!-- バナーがないか、利用不可か適応されていません。 -->

<!-- 記事が属するカテゴリーがエンタメのとき -->
<br>
<!-- おすすめバナー end -->




<div class="kanren_2">
【新着記事】

<!-- カテゴリーがプロレスのとき -->

<ul>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/prores/mens_prores/872912/">
	<div class="clip_img_1">
	<img width="70" height="70" src="/wp-content/uploads/2018/01/302ec7bec491f48f1de573eeab4a2250-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/prores/mens_prores/872912/">“ツヨカワ”ＲＥＮＡ　蝶野の黒の遺伝子を警鐘</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/prores/mens_prores/875558/">
	<div class="clip_img_2">
	<img width="70" height="70" src="/wp-content/uploads/2017/12/8da3557102f6c8d25ba1a56f9997da81-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/prores/mens_prores/875558/">【ＲＩＺＩＮ】堀口が石渡下しバンタム級王者に「これからがスタート」</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/prores/mens_prores/875540/">
	<div class="clip_img_3">
	<img width="70" height="70" src="/wp-content/uploads/2017/12/2b2e98da7e66af5fb2cbfe8a26e30e8e-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/prores/mens_prores/875540/">【ＲＩＺＩＮ】ＲＥＮＡ完敗！新星・朝倉カンナがＳアトム級初代王者に</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/prores/mens_prores/875525/">
	<div class="clip_img_4">
	<img width="70" height="70" src="/wp-content/uploads/2017/12/fc873a62d3bb12caca764e02553ff3f4-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/prores/mens_prores/875525/">【ＲＩＺＩＮ】那須川が貫禄のトーナメントＶ「全世界最強トーナメント」熱望</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/prores/mens_prores/875501/">
	<div class="clip_img_5">
	<img width="70" height="70" src="/wp-content/uploads/2017/12/1dbae2bc72fbb86f51fe17f98d1a58d9-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/prores/mens_prores/875501/">【ＲＩＺＩＮ】ミルコが高阪を６２秒殺　引退ロード華々しくスタート</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/prores/mens_prores/875483/">
	<div class="clip_img_6">
	<img width="70" height="70" src="/wp-content/uploads/2017/12/adc1a8746c636e2cd7dfb7ffd7f3b9d7-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/prores/mens_prores/875483/">【ＲＩＺＩＮ】真珠オークライヤー鮮やかな逆転勝ち　試合後は母・野沢直子と抱擁</a>
	</p>
</div>

	</li>
</ul>



</div>


<br>


<!-- amazonバナー end -->
<!-- Rakuten Widget FROM HERE --><script type="text/javascript">rakuten_design="slide";rakuten_affiliateId="0ffbe2d7.e250d2be.0ffbe2d8.cb07123f";rakuten_items="ranking";rakuten_genreId=0;rakuten_size="468x160";rakuten_target="_blank";rakuten_theme="gray";rakuten_border="off";rakuten_auto_mode="on";rakuten_genre_title="off";rakuten_recommend="on";rakuten_pointbackId="_RTmtlk20011266";</script><script type="text/javascript" src="https://xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script><!-- Rakuten Widget TO HERE --><br>
<!-- amazonバナー end -->

<br />
【関連記事】<br />
<div class="kanren_new">
<SCRIPT type="text/javascript">
document.write('<script type="text/javascript" src="https://ra'+Math.floor(Math.random()*2)+'.newswatch.co.jp/cgi-bin/ra/KAN053?cs=utf8&l='+escape(location.href)+'"></scr'+'ipt>');
</SCRIPT>
</div>
<br clear="all" />
<br />


<!-- ピックアップ -->
<div style="padding-top:10px;"></div>
<img src="/wp-content/themes/tospo/images/common/bar_pickup.gif" alt="ピックアップ" width="486" height="28" class="bar_img"><br>

<div class="gallery-post">
	
	
	<div class="pickup">
	
	<div class="pickup_img">
	<a href="/category/race/2017gp/" target="_blank">
	<img src='/wp-content/uploads/2017/12/7314d086ccc26bf37f58ccc5e3ba1a84.jpg' width='70' height='70' class='img' />	</a>
	</div>
	
	<div class="pickup_text_page">
	<span class="pickup_maintext">
	<a href="/category/race/2017gp/" target="_blank">【KEIRINグランプリ】浅井康太が２度目のGP優勝！</a>
	</span>
					<br>
	深谷知広の番手で貫禄のさばきを見せた浅井康太が、２０１５年京王閣大会以来、２回目のＧＰ優勝を飾った。	</div>
	<br clear="all">
	
	</div>
	
</div>
<div class="gallery-post">
	
	
	<div class="pickup">
	
	<div class="pickup_img">
	<a href="/?p=494474" target="_blank">
	<img src='/wp-content/uploads/2017/09/5296b3791b12f0b8e9e5ada8589882f7-100x63.jpg' width='70' height='70' class='img' />	</a>
	</div>
	
	<div class="pickup_text_page">
	<span class="pickup_maintext">
	<a href="/?p=494474" target="_blank">【ジャニーズ、元ＳＭＡＰメンバー】本紙がつかんでいた不穏情報を一挙公開！</a>
	</span>
					<br>
	本紙がかねて伝えてきた「ジャニーズ帝国の激震」が、ついに究極レベルに達した。	</div>
	<br clear="all">
	
	</div>
	
</div>
<div class="gallery-post">
	
	
	<div class="pickup">
	
	<div class="pickup_img">
	<a href="/sports/othersports/705221/" target="_blank">
	<img src='/wp-content/uploads/2017/08/39fc8f35adeabb918afae375a05c165f.jpg' width='70' height='70' class='img' />	</a>
	</div>
	
	<div class="pickup_text_page">
	<span class="pickup_maintext">
	<a href="/sports/othersports/705221/" target="_blank">アスリート 美ューティー ＴＡＬＫ</a>
	</span>
					<br>
	強さと美しさを兼ね備えた女性アスリートに迫る！	</div>
	<br clear="all">
	
	</div>
	
</div>


<!-- ピックアップ end -->





	</div><!-- コンテンツ　中央 end -->


	</div><!-- #main end -->

	<div id="sidenavi_right">

		<!-- 広告 -->
		
	
<!-- カテゴリーがプロレスのとき -->

<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/prores-rectangle_ok', [[300, 250], [300, 600]], 'div-gpt-ad-1426835595008-1');
</script>


		<!-- 広告 end -->



<!-- トップにのみ表示 -->
<!-- トップにのみ表示 end -->

<div id="wptouch-switch-link_footer2"></div>
<br clear="all">

<!-- おすすめコンテンツ -->
<div class="sidenavi_right_box" style="margin-top: 10px;">

<div class="sidenavi_title_right_bg"><div class="sidenavi_title_right_text">おすすめコンテンツ</div></div>

	<div class="sidenavi_right_body_mikosuri">
	<div align="center">



	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/nonsec/special/863059/" target="_self">
		<img src='/wp-content/uploads/2017/12/1a46da3954da888f69fe93ec074cd489.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/nonsec/special/863059/" target="_self">豪華プレゼント満載の「お正月特別号」好評発売中</a></div>
			〈東京スポーツ、大阪スポーツ、中京スポーツ〉２９日（金）から豪華プレゼント満載のお正月特別号が発売中です。		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/nonsec/special/866386/" target="_self">
		<img src='/wp-content/uploads/2017/12/c8e3b820f6b6ece32f63961bf788aa32.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/nonsec/special/866386/" target="_self">「東京スポーツセレクト」セブン—イレブンのマルチコピー機で１月５日から販売</a></div>
			中央競馬馬柱メーン＆準メーンレース掲載		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/chukyokeibamarathon/" target="_self">
		<img src='/wp-content/uploads/2017/12/1dcaf3525b0972eeb827582c5ab007e0-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/chukyokeibamarathon/" target="_self">中京競馬場バックヤードマラソン開催決定！！</a></div>
			【２０１８年５月１２日（土）開催！参加者募集】中京スポーツ５０周年記念として中京競馬場のバックヤードを開放したマラソン大会を開催します。		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/category/race/chiho-keiba/" target="_self">
		<img src='/wp-content/uploads/2017/04/be3719557de56b7b8635902a10f27c48-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/category/race/chiho-keiba/" target="_self">地方けいば重賞展望</a></div>
			兵庫ゴールドトロフィー（２７日、園田競馬場）		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/race/midnight_auto/779947/" target="_self">
		<img src='/wp-content/uploads/2016/05/f5f16774baeb1d52156c1e01934283ea-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/race/midnight_auto/779947/" target="_self">【飯塚】ミッドナイトオートレース</a></div>
			出走メンバー、展開予想、本紙の見解を掲載！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/entame/pachinko/869554/" target="_self">
		<img src='/wp-content/uploads/2017/11/21f8d947d96204eb12e4928f413ac8af.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/entame/pachinko/869554/" target="_self">「７７７グランプリ２０１７」王者決定！</a></div>
			熱き２時間バトルでパチンコとパチスロの王者が決まった！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=669729" target="_self">
		<img src='/wp-content/uploads/2015/01/505e6a9cee0f8ffade6da72691017149-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=669729" target="_self">ミッドナイト競輪</a></div>
			出走メンバー、コメント、本紙の見解のコラムを掲載		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/nonsec/poker-tospocup/820549/" target="_self">
		<img src='/wp-content/uploads/2017/11/6a753faf1af86580ea216af21fae09f7-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/nonsec/poker-tospocup/820549/" target="_self">第２回東スポカップ　ポーカー大会</a></div>
			優勝はｇｄｊこと博報堂の後藤さん		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=496167" target="_self">
		<img src='/wp-content/uploads/2017/06/296b03d367e25618bd0a7b227fb4e8db-100x95.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=496167" target="_self">【野球探偵の備忘録】</a></div>
			野球界の“気になるあの人”を追跡し徹底調査！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=317942" target="_self">
		<img src='/wp-content/uploads/2014/12/7c610348680425aede21fa2b5e3a98ae-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=317942" target="_self">【連載】麻美ゆま「ＨＡＰＰＹ＆ＳＭＩＬＥ」</a></div>
			セクシー女優がＡＶ、病気のことなど赤裸々に半生を語り尽くす（全２０回）		</div>
		<br clear="all">
		
	</div>
	
	</div>
	


	</div>
	</div>
</div>
<!-- おすすめコンテンツ end -->


		<!-- 広告 -->
		
		
<!-- カテゴリーがプロレスのとき -->

<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/prores-second_ok', [300, 250], 'div-gpt-ad-1355453077127-29');
</script>



		<!-- 広告 end -->

<br><br>

<!-- 新着フォト -->
<div class="sidenavi_right_box">

<div class="sidenavi_title_right_bg"><div class="sidenavi_title_right_text">新着フォト</div></div>
	<div class="sidenavi_right_body_mikosuri gravia_gallery">
	<div align="center">
<ul>


<li>
<a href="/entame/entertainment/872750/">
  
	<img width="70" height="70" src="/wp-content/uploads/2018/01/e1f55dc6ccc2b07e2e3f104aac3ac306-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" /></a>
</li>


<li>
<a href="/entame/entertainment/872744/">
  
	<img width="70" height="70" src="/wp-content/uploads/2018/01/f82a218125166918160b582492dda052-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" /></a>
</li>


<li>
<a href="/entame/entertainment/872762/">
  
	<img width="70" height="70" src="/wp-content/uploads/2018/01/689b5f85fc29bef65fd7e649138c5d27-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" /></a>
</li>


<li>
<a href="/entame/entertainment/872771/">
  
	<img width="70" height="70" src="/wp-content/uploads/2018/01/00557e6648fb52c93eac7484ad45a411-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" /></a>
</li>


<li>
<a href="/entame/entertainment/872756/">
  
	<img width="70" height="70" src="/wp-content/uploads/2018/01/48f1ec8c0cf34fa803a2f059c9c0700a-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" /></a>
</li>


<li>
<a href="/entame/entertainment/872885/">
  
	<img width="70" height="70" src="/wp-content/uploads/2018/01/81b82505c6532de4fd22303cbfa2fa6c-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" /></a>
</li>


<li>
<a href="/entame/entertainment/872867/">
  
	<img width="70" height="70" src="/wp-content/uploads/2018/01/14a19397f8225b1f68ad7defc2ebd8e1-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" /></a>
</li>


<li>
<a href="/entame/entertainment/872873/">
  
	<img width="70" height="70" src="/wp-content/uploads/2018/01/84cb9bd4986a4af8c4767eba629c3f8e-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" /></a>
</li>


<li>
<a href="/entame/entertainment/872891/">
  
	<img width="70" height="70" src="/wp-content/uploads/2018/01/3131aa672473a8e62a30243c6443e93c-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" /></a>
</li>

</ul>
<br clear="all" />
	</div>
	</div>
</div>
<!-- 新着フォト end -->



<!-- 広告バナー -->


<div class="gallery-post">
	<a href="http://www.facebook.com/tokyosports" target="_blank">
    <img src="/wp-content/uploads/2012/09/facebook.jpg" width="300" height="36" alt="" class="img" />	</a>
</div>


<div class="gallery-post">
	<a href="http://ch.nicovideo.jp/channel/tousupo" target="_blank">
    <img src="/wp-content/uploads/2012/03/nico300.jpg" width="300" height="32" alt="" class="img" />	</a>
</div>


<div class="gallery-post">
	<a href="/kyuspo/" target="_blank">
    <img src="/wp-content/uploads/2014/12/7f56485bbdf9a0aaf1a26f5d8a6fb81e.jpg" width="300" height="50" alt="" class="img" />	</a>
</div>


<div class="gallery-post">
	<a href="http://www.to-spo-world.com/" target="_blank">
    <img src="/wp-content/uploads/2012/02/BS_news.jpg" width="300" height="100" alt="" class="img" />	</a>
</div>


<div class="gallery-post">
	<a href="http://www.ad.tokyo-sports.co.jp/" target="_blank">
    <img src="/wp-content/uploads/2012/02/003.gif" width="300" height="100" alt="" class="img" />	</a>
</div>

<!-- 広告バナー end -->



<!-- 東スポ動画 -->
<div class="sidenavi_right_box">

<div class="sidenavi_title_right_bg"><div class="sidenavi_title_right_text">東スポ動画</div></div>

	<div class="sidenavi_right_body_mikosuri">
	<div align="center">



	<div class="gallery-post">
	<div id="movie_img">
	<iframe width="275" height="155" src="https://www.youtube.com/embed/fQOBSaC9DK0" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe>	</div>
	<div id="movie_text">
	ミス東スポ2018サバイバルオーディション	</div>
	</div>
	
	</div>
	</div>
</div>
<!-- 東スポ動画 end -->

<!-- 注目コンテンツ -->
<div class="sidenavi_right_box">

<div class="sidenavi_title_right_bg"><div class="sidenavi_title_right_text">注目コンテンツ</div></div>

	<div class="sidenavi_right_body_mikosuri">
	<div align="center">



	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/tospo_movie/" target="_self">
	<img src='/wp-content/uploads/2012/03/attention_cont/movie/banner_ats_movie.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/tospo_movie/" target="_self">東京スポーツ　映画大賞</a></div>
			ビートたけし本紙客員編集長が審査委員長の独自の映画賞！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/wrestling/" target="_self">
	<img src='/wp-content/uploads/2012/03/attention_cont/wrestling/banner_ats_pw.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/wrestling/" target="_self">東京スポーツ　プロレス大賞</a></div>
			日本マット界の隆盛、発展を祈念し、東スポが制定したプロレス大賞です。		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/keiba/" target="_self">
	<img src='/wp-content/uploads/2012/03/attention_cont/keiba/banner_ats_keiba.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/keiba/" target="_self">競馬トウスポ</a></div>
			開催3場の全36レース（2場開催の場合は全24レース）の馬柱を完全掲載！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	


	</div>
	</div>
</div>
<!-- 注目コンテンツ end -->





</div><!-- サイドナビ　右 -->
	<br clear="all">


</div><!-- #contaner -->
<br clear="all">

<!-- ゲート広告② --></div><!-- ゲート広告② end -->


</div><!-- center -->



<div id="footer">
	<div align="center">
	
	<div id="footer_box">
		
		<div id="footer_box_left1">
		<a href="/"><img src="/wp-content/themes/tospo/images/common/logo_tospo_footer.gif" alt="東スポWeb" width="122" height="24" /></a>
		</div>
			
		<div id="footer_box_left2">
	<img src="/wp-content/themes/tospo/images/common/icon_poly_w.gif" alt="" width="5" height="9" class="icon_poly" /><a href="/reading_backnumber/">新聞購読・バックナンバーについて</a>　
	<img src="/wp-content/themes/tospo/images/common/icon_poly_w.gif" alt="" width="5" height="9" class="icon_poly" /><a href="/company_about/">会社案内</a>　
	<img src="/wp-content/themes/tospo/images/common/icon_poly_w.gif" alt="" width="5" height="9" class="icon_poly" /><a href="/reqruit_new/">採用情報</a>　
	<img src="/wp-content/themes/tospo/images/common/icon_poly_w.gif" alt="" width="5" height="9" class="icon_poly" /><a href="/site_map/">サイトマップ</a>
		</div>

		<div id="footer_box_right">
		<a href="#top"><img src="/wp-content/themes/tospo/images/common/icon_pagetop.png" alt="ページの先頭へ" width="97" height="16" /></a>
		</div>
		<br clear="all">
	</div>
	
	</div>

</div>

<!-- スマホのとき切り替えボタン -->
<div align="center">
	<div id="wptouch-switch-link_footer">
	</div>
</div>
<!-- スマホのとき切り替えボタン end -->

<div id="footer_b">
	<div align="center">
	
		<div id="footer_box_b">
		
		<div id="footer_box_left_b">
		<a href="/add_guidance/">広告のご案内</a> ｜ <a href="/privacypolicy/">個人情報・著作権・リンクについて</a>
		</div>
		<div id="footer_box_right_b">
		Copyright(C) 2009 TOKYO-SPORTS, All Rights Reserved.
		</div>
	</div>
	</div>
</div>



<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.tokyo-sports.co.jp\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.tokyo-sports.co.jp\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"tspo","image_ext":"gif","max":"2","show_loading":"0","show_fading":"0","custom":"1"};
var ratings_1_mouseover_image=new Image();ratings_1_mouseover_image.src="https://www.tokyo-sports.co.jp/wp-content/plugins/wp-postratings/images/tspo/rating_1_over.gif";var ratings_2_mouseover_image=new Image();ratings_2_mouseover_image.src="https://www.tokyo-sports.co.jp/wp-content/plugins/wp-postratings/images/tspo/rating_2_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84' async charset='UTF-8'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.8.2' async charset='UTF-8'></script>

<!-- google_ad_section_end -->
<script src="//b.smartnews.be/js/N5TZQWzXrRBgYFqr"></script>

<script type="text/javascript">
  (function () {
    var tagjs = document.createElement("script");
    var s = document.getElementsByTagName("script")[0];
    tagjs.async = true;
    tagjs.src = "//s.yjtag.jp/tag.js#site=Th97sys";
    s.parentNode.insertBefore(tagjs, s);
  }());
</script>
<noscript>
  <iframe src="//b.yjtag.jp/iframe?c=Th97sys" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
</noscript>



</body>
</html>
