<!doctype html>
<html lang="ja">
<head>
	<meta charset="UTF-8">
    <link rel="manifest" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/manifest.json">
	<title>【フェブラリーＳ】８歳馬エアスピネルが意地の２着　鮫島駿「差が差だけに…すごく悔しい」 | 東スポのJRAに関するニュースを掲載</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.tokyo-sports.co.jp/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='tospo-2019-style-css'  href='https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/style.css?ver=4.9.14' type='text/css' media='all' />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://www.tokyo-sports.co.jp/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<link rel="amphtml" href="https://www.tokyo-sports.co.jp/horse/jra/2793462/?amp">

	<link rel="canonical" href="https://www.tokyo-sports.co.jp/horse/jra/2793462/" />
	<link rel="apple-touch-icon-precomposed" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/favicon.png">
	<link rel="SHORTCUT ICON" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/favicon_web.ico">
	<meta name="viewport" content="width=1200, user-scalable=yes">
			<meta name="description" content="　東京競馬場で行われた２０２１年ＪＲＡ・ＧⅠ開幕戦の第３８回フェブラリーＳ（ダート１６００メートル）は、１番人気に支持されたカフェファラオ（牡４・堀）が優勝。若き新王者に迫った２、３着馬はともに８歳馬&#8230;">
	<meta name="keywords" content="">
	

	<!-- OGP meta -->
		<!--ogp single-->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@tospo_prores" />
	<meta property="og:title" content="【フェブラリーＳ】８歳馬エアスピネルが意地の２着　鮫島駿「差が差だけに…すごく悔しい」 &#8211; 東京スポーツ新聞社" />
	<meta property="og:type" content="website" />
	<meta property="og:description" content="　東京競馬場で行われた２０２１年ＪＲＡ・ＧⅠ開幕戦の第３８回フェブラリーＳ（ダート１６００メートル）は、１番人気に支持されたカフェファラオ（牡４・堀）が優勝。若き新王者に迫った２、３着馬はともに８歳馬..." />
	<meta property="og:url" content="https://www.tokyo-sports.co.jp/horse/jra/2793462/" />
	<meta property="og:image" content="
	https://img-tokyo-sports.com/wp-content/uploads/2021/02/7d6b58d702f13ca28d83cdef404580c9-600x314.jpg" />
	<meta property="og:site_name" content="東スポＷeb &#8211; 東京スポーツ新聞社" /> 
	<meta name="format-detection" content="telephone=no">
	<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/fonts/font-awesome/css/font-awesome.min.css?1905091003">
	<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/slick/slick.css?1905091003">
	<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/slick/slick-theme.css?1905091003">
	<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/css/styles.css?1905091003">
	<script type="text/javascript" async>
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-30716948-1']);
		_gaq.push(['_trackPageview']);
		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
		})();
	</script>

	<script async>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
	Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-43873810-1', 'tokyo-sports.co.jp');
	ga('send', 'pageview');
	</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110174617-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-110174617-1');
	</script>





<script src="https://flux-cdn.com/client/tokyosports/flux_tokyo-sports_HB.min.js" type="text/javascript" id="prebid-express" data-prex="on"></script>
<script type="text/javascript">
    var pbjs=pbjs||{};
    pbjs.que=pbjs.que||[];
    pbjs.setConfig({bidderTimeout:2000});
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/10945543/PC-billboard', [970, 250], 'div-gpt-ad-1552895908425-0')
.addService(googletag.pubads()).setCollapseEmptyDiv(true,true); 
googletag.defineSlot('/10945543/PC-top', [728, 90], 'div-gpt-ad-1533021056140-12')
.addService(googletag.pubads()); 
googletag.defineSlot('/10945543/PC-1st-rectangle', [300, 250], 'div-gpt-ad-1554020053633-0')
.addService(googletag.pubads()); 
googletag.defineSlot('/10945543/PC-contents', [[300, 250], [336, 280]], 'div-gpt-ad-1533021056140-6')
.addService(googletag.pubads()); 
googletag.defineSlot('/10945543/PC-2nd-rectangle', [300, 250], 'div-gpt-ad-1552895739107-0')
.addService(googletag.pubads());}); 
</script>



	<script>
        googletag.cmd.push(function () {
            googletag.pubads().enableSingleRequest();
            googletag.pubads().setTargeting('category', ['horse', 'jra']);
            googletag.enableServices();
        });
	</script>




<!-- 2019広告用タグ追加 ここまで-->
<!-- 追加HEADJS -->
	<script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tokyo-sports.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })(); 

</script>

<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script async="true" type="text/javascript" src="https://cdn.lodeo.io/js/player/prd/lodeo.js"></script>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="MB_5"></div>


<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "516yetnmc4");
</script>

</head>

<body class="post-template-default single single-post postid-2793462 single-format-standard" onContextmenu="return false">



<div id="page" class="site">

<header id="header">
	<div class="header-top">
		<div class="inner clearfix">
			<div class="header-left">
				<a href="https://www.tokyo-sports.co.jp/" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/tospo_web-logo.svg" alt="東スポＷeb &#8211; 東京スポーツ新聞社"></a>
				<p class="h-data">2021年02月22日 (月)</p>
			</div>
			<div class="header-right">
				<dl class="size-change">
					<dt>文字サイズ</dt>
					<dd>
						<ul class="size-list">
							<li class="btn-s">小</li>
							<li class="btn-m on">中</li>
							<li class="btn-l">大</li>
						</ul>
					</dd>
				</dl>
				<p class="h-bnr adsense ad-pc-head"><!-- /10945543/PC-top -->
<div id='div-gpt-ad-1533021056140-12'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533021056140-12'); });
  </script>
</div></p>
			</div>
		</div>
	</div>
	<nav class="gnavi">
		<div class="inner clearfix">
<div class="menu-global_navi-container"><ul id="menu-global_navi" class="menu"><li id="menu-item-1327473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327473"><a href="https://www.tokyo-sports.co.jp/entame/news/">ニュース</a></li>
<li id="menu-item-1327458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327458"><a href="https://www.tokyo-sports.co.jp/entame/">芸能</a><div class="sub-menu"><ul>	<li id="menu-item-1327488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327488"><a href="https://www.tokyo-sports.co.jp/entame/gravia/">グラビア</a></li>
	<li id="menu-item-1327467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327467"><a href="https://www.tokyo-sports.co.jp/entame/johnnys/">ジャニーズ</a></li>
	<li id="menu-item-1327470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327470"><a href="https://www.tokyo-sports.co.jp/entame/drama/">ドラマ</a></li>
	<li id="menu-item-1327482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327482"><a href="https://www.tokyo-sports.co.jp/entame/movies/">映画</a></li>
	<li id="menu-item-1327464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327464"><a href="https://www.tokyo-sports.co.jp/entame/interview/">インタビュー</a></li>
	<li id="menu-item-1327461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327461"><a href="https://www.tokyo-sports.co.jp/entame/akb/">AKB</a></li>
	<li id="menu-item-1327479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327479"><a href="https://www.tokyo-sports.co.jp/entame/sakamichi/">坂道</a></li>
	<li id="menu-item-1327476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327476"><a href="https://www.tokyo-sports.co.jp/entame/helloproject/">ハロプロ</a></li>
	<li id="menu-item-1327491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327491"><a href="https://www.tokyo-sports.co.jp/entame/korean/">韓流</a></li>
	<li id="menu-item-1327485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327485"><a href="https://www.tokyo-sports.co.jp/entame/enka/">演歌</a></li>
	<li id="menu-item-1474032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1474032"><a href="https://www.tokyo-sports.co.jp/entame/kikaku/">本紙企画ネタ</a></li>
</ul></div></li>
<li id="menu-item-1327506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327506"><a href="https://www.tokyo-sports.co.jp/baseball/">野球</a><div class="sub-menu"><ul>	<li id="menu-item-1327500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327500"><a href="https://www.tokyo-sports.co.jp/baseball/npb/">プロ野球</a></li>
	<li id="menu-item-1327494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327494"><a href="https://www.tokyo-sports.co.jp/baseball/mlb/">MLB</a></li>
	<li id="menu-item-1327503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327503"><a href="https://www.tokyo-sports.co.jp/baseball/samurai/">侍JAPAN</a></li>
	<li id="menu-item-1327497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327497"><a href="https://www.tokyo-sports.co.jp/baseball/amature/">アマ野球</a></li>
	<li id="menu-item-1327509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327509"><a href="https://www.tokyo-sports.co.jp/baseball/koshien/">高校野球</a></li>
</ul></div></li>
<li id="menu-item-1327806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327806"><a href="https://www.tokyo-sports.co.jp/prores/">プロレス</a><div class="sub-menu"><ul>	<li id="menu-item-1327572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327572"><a href="https://www.tokyo-sports.co.jp/prores/njpw/">新日本</a></li>
	<li id="menu-item-1327575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327575"><a href="https://www.tokyo-sports.co.jp/prores/ajpw/">全日本</a></li>
	<li id="menu-item-1327569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327569"><a href="https://www.tokyo-sports.co.jp/prores/wwe/">WWE</a></li>
	<li id="menu-item-1327578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327578"><a href="https://www.tokyo-sports.co.jp/prores/noah/">ノア</a></li>
	<li id="menu-item-1327581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327581"><a href="https://www.tokyo-sports.co.jp/prores/zero1/">ゼロワン</a></li>
	<li id="menu-item-1327584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327584"><a href="https://www.tokyo-sports.co.jp/prores/bjw/">大日本</a></li>
	<li id="menu-item-1327587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327587"><a href="https://www.tokyo-sports.co.jp/prores/ddt/">DDT</a></li>
	<li id="menu-item-1327590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327590"><a href="https://www.tokyo-sports.co.jp/prores/dragon/">DRAGON GATE</a></li>
	<li id="menu-item-1327593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327593"><a href="https://www.tokyo-sports.co.jp/prores/stardom/">スターダム</a></li>
	<li id="menu-item-1327596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327596"><a href="https://www.tokyo-sports.co.jp/prores/iceribbon/">アイスリボン</a></li>
	<li id="menu-item-1327599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327599"><a href="https://www.tokyo-sports.co.jp/prores/sendaigirls/">センダイガールズ</a></li>
</ul></div></li>
<li id="menu-item-1327602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327602"><a href="https://www.tokyo-sports.co.jp/fight/">格闘技</a><div class="sub-menu"><ul>	<li id="menu-item-1327605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327605"><a href="https://www.tokyo-sports.co.jp/fight/boxing/">ボクシング</a></li>
	<li id="menu-item-1327611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327611"><a href="https://www.tokyo-sports.co.jp/fight/rizin/">RIZIN</a></li>
	<li id="menu-item-1327614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327614"><a href="https://www.tokyo-sports.co.jp/fight/k-1/">K-1</a></li>
	<li id="menu-item-1327617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327617"><a href="https://www.tokyo-sports.co.jp/fight/kick-boxing/">キックボクシング</a></li>
	<li id="menu-item-1494216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494216"><a href="https://www.tokyo-sports.co.jp/fight/knockout/">KNOCK OUT</a></li>
</ul></div></li>
<li id="menu-item-1327524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327524"><a href="https://www.tokyo-sports.co.jp/sports/">スポーツ総合</a><div class="sub-menu"><ul>	<li id="menu-item-1327533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327533"><a href="https://www.tokyo-sports.co.jp/sports/sumou/">相撲</a></li>
	<li id="menu-item-1327527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327527"><a href="https://www.tokyo-sports.co.jp/sports/golf/">ゴルフ</a></li>
	<li id="menu-item-1327530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327530"><a href="https://www.tokyo-sports.co.jp/sports/tennis/">テニス</a></li>
	<li id="menu-item-1327545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327545"><a href="https://www.tokyo-sports.co.jp/sports/figure-skating/">フィギュア</a></li>
	<li id="menu-item-1327548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327548"><a href="https://www.tokyo-sports.co.jp/sports/table-tennis/">卓球</a></li>
	<li id="menu-item-1327551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327551"><a href="https://www.tokyo-sports.co.jp/sports/gymnastics/">体操</a></li>
	<li id="menu-item-1327554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327554"><a href="https://www.tokyo-sports.co.jp/sports/rugby/">ラグビー</a></li>
	<li id="menu-item-1327557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327557"><a href="https://www.tokyo-sports.co.jp/sports/swimming/">水泳</a></li>
	<li id="menu-item-1327560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327560"><a href="https://www.tokyo-sports.co.jp/sports/athletics/">陸上</a></li>
	<li id="menu-item-1327563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327563"><a href="https://www.tokyo-sports.co.jp/sports/judo/">柔道</a></li>
	<li id="menu-item-1329786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1329786"><a href="https://www.tokyo-sports.co.jp/sports/wrestling/">レスリング</a></li>
	<li id="menu-item-1327608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327608"><a href="https://www.tokyo-sports.co.jp/fight/karate/">空手</a></li>
	<li id="menu-item-1464561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1464561"><a href="https://www.tokyo-sports.co.jp/sports/basketball/">バスケットボール</a></li>
	<li id="menu-item-1619022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1619022"><a href="https://www.tokyo-sports.co.jp/sports/ski/">スキー</a></li>
</ul></div></li>
<li id="menu-item-1327512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327512"><a href="https://www.tokyo-sports.co.jp/soccer/">サッカー</a><div class="sub-menu"><ul>	<li id="menu-item-1327515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327515"><a href="https://www.tokyo-sports.co.jp/soccer/j-league/">Jリーグ</a></li>
	<li id="menu-item-1327518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327518"><a href="https://www.tokyo-sports.co.jp/soccer/japan/">日本代表</a></li>
	<li id="menu-item-1327521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327521"><a href="https://www.tokyo-sports.co.jp/soccer/world/">海外サッカー</a></li>
</ul></div></li>
<li id="menu-item-1327620" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1327620"><a href="https://www.tokyo-sports.co.jp/horse/">競馬</a><div class="sub-menu"><ul>	<li id="menu-item-1327623" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1327623"><a href="https://www.tokyo-sports.co.jp/horse/jra/">JRA</a></li>
	<li id="menu-item-1327626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327626"><a href="https://www.tokyo-sports.co.jp/horse/nar/">地方競馬</a></li>
	<li id="menu-item-1327629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327629"><a href="https://www.tokyo-sports.co.jp/horse/world-horse/">海外競馬</a></li>
	<li id="menu-item-1327809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1327809"><a href="https://www.tokyo-sports.co.jp/horse-movie/">競馬チャンネル</a></li>
	<li id="menu-item-1327635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327635"><a href="https://www.tokyo-sports.co.jp/horse/chiho-keiba/">地方けいば重賞展望</a></li>
	<li id="menu-item-1840014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1840014"><a href="https://www.tokyo-sports.co.jp/horse/hitokuchi/">ひと口馬主のススメ</a></li>
</ul></div></li>
<li id="menu-item-1327692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327692"><a href="https://www.tokyo-sports.co.jp/race/">公営競技</a><div class="sub-menu"><ul>	<li id="menu-item-1327695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327695"><a href="https://www.tokyo-sports.co.jp/race/boat/">ボートレース</a></li>
	<li id="menu-item-1327698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327698"><a href="https://www.tokyo-sports.co.jp/race/keirin/">競輪</a></li>
	<li id="menu-item-1327707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327707"><a href="https://www.tokyo-sports.co.jp/race/girls-keirin/">ガールズケイリン</a></li>
	<li id="menu-item-1702296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1702296"><a href="http://midnight.tokyo-sports.co.jp/keirin/">ミッドナイト競輪</a></li>
	<li id="menu-item-1702299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1702299"><a href="https://www.tokyo-sports.co.jp/race/auto-race/">オートレース</a></li>
	<li id="menu-item-1702221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1702221"><a href="http://midnight.tokyo-sports.co.jp/autorace/iizuka/">ミッドナイトオート</a></li>
</ul></div></li>
<li id="menu-item-1327641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327641"><a href="https://www.tokyo-sports.co.jp/social/">社会</a><div class="sub-menu"><ul>	<li id="menu-item-1327647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327647"><a href="https://www.tokyo-sports.co.jp/social/politics/">政治</a></li>
	<li id="menu-item-1327644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327644"><a href="https://www.tokyo-sports.co.jp/social/incident/">事件</a></li>
	<li id="menu-item-1327650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327650"><a href="https://www.tokyo-sports.co.jp/social/health/">ヘルス</a></li>
	<li id="menu-item-1327653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327653"><a href="https://www.tokyo-sports.co.jp/social/money/">マネー</a></li>
	<li id="menu-item-1327656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327656"><a href="https://www.tokyo-sports.co.jp/leisure/">レジャー</a><div class="sub-menu"><ul>		<li id="menu-item-1327659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327659"><a href="https://www.tokyo-sports.co.jp/leisure/pachinko-slot/">パチンコ・パチスロ</a></li>
		<li id="menu-item-1567752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1567752"><a href="https://www.tokyo-sports.co.jp/leisure/mahjong/">麻雀</a></li>
		<li id="menu-item-1327662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327662"><a href="https://www.tokyo-sports.co.jp/leisure/casino/">カジノ</a></li>
		<li id="menu-item-1327665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327665"><a href="https://www.tokyo-sports.co.jp/leisure/travel/">トラベル</a></li>
		<li id="menu-item-1327668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327668"><a href="https://www.tokyo-sports.co.jp/leisure/gourmet/">グルメ</a></li>
		<li id="menu-item-1474035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1474035"><a href="https://www.tokyo-sports.co.jp/leisure/trend/">トレンド</a></li>
		<li id="menu-item-1491528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491528"><a href="https://www.tokyo-sports.co.jp/leisure/poker-tospocup/">ポーカー・東スポカップ</a></li>
</ul></div></li>
</ul></div></li>
</ul></div>		</div>
	</nav>
</header>

<div class="inner head-bnr-area txt-center">
		<span class="rollover adsense ad-pc-bil"><!-- /10945543/PC-billboard -->
<div id='div-gpt-ad-1552895908425-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552895908425-0'); });
  </script>
</div></span>
	<span class="page-left-bnr rollover adsense ad-pc-lef"></span>
	<span class="page-right-bnr rollover adsense ad-pc-rig"></span>
</div>


    <div class="container" id="single-content">
        <div class="inner clearfix">
            <div id="main">
				<div class="breadcrumb"><span><a href="https://www.tokyo-sports.co.jp/">東スポTOP</a> <i class="fa fa-angle-right" aria-hidden="true"></i></span> <span><a href="https://www.tokyo-sports.co.jp/horse/jra/">JRA</a>  <i class="fa fa-angle-right" aria-hidden="true"></i></span><span>  【フェブラリーＳ】８歳馬エアスピネルが意地の２着　鮫島駿「差が差だけに…すごく悔しい」<span></div>		                <section id="post-2793462" class="post-2793462 post type-post status-publish format-standard has-post-thumbnail hentry category-jra">
                    <div class="detail-head">
						<h1 class="detail-ttl">【フェブラリーＳ】８歳馬エアスピネルが意地の２着　鮫島駿「差が差だけに…すごく悔しい」</h1>
                        <div class="clearfix">
                            <div class="detail-sns">                                <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fhorse%2Fjra%2F2793462%2F&#038;text=%E3%80%90%E3%83%95%E3%82%A7%E3%83%96%E3%83%A9%E3%83%AA%E3%83%BC%EF%BC%B3%E3%80%91%EF%BC%98%E6%AD%B3%E9%A6%AC%E3%82%A8%E3%82%A2%E3%82%B9%E3%83%94%E3%83%8D%E3%83%AB%E3%81%8C%E6%84%8F%E5%9C%B0%E3%81%AE%EF%BC%92%E7%9D%80%E3%80%80%E9%AE%AB%E5%B3%B6%E9%A7%BF%E3%80%8C%E5%B7%AE%E3%81%8C%E5%B7%AE%E3%81%A0%E3%81%91%E3%81%AB%E2%80%A6%E3%81%99%E3%81%94%E3%81%8F%E6%82%94%E3%81%97%E3%81%84%E3%80%8D" rel="nofollow" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_tw.png" alt=""></a>
                                <a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fhorse%2Fjra%2F2793462%2F" rel="nofollow" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_fb.png" alt=""></a>
                            </div>
                            <p class="date">2021年02月22日 11時59分</p>
                        </div>
                    </div>
                    <div class="detail-content">
						<figure id="attachment_2793495" style="width: 440px" class="wp-caption alignleft"><a href="https://www.tokyo-sports.co.jp/horse/jra/2793462/attachment/%e3%83%a1%e3%83%b3%e3%83%90%e3%83%bc%e4%b8%8a%e3%81%8c%e3%82%8a%e6%9c%80%e9%80%9f%e3%81%a7%e5%8b%9d%e3%81%a1%e9%a6%ac%e3%82%92%e8%bf%bd%e3%81%84%e8%a9%b0%e3%82%81%e3%81%9f%e3%82%a8%e3%82%a2%e3%82%b9/" rel="attachment wp-att-2793495"><img class="size-medium wp-image-2793495" src="https://img-tokyo-sports.com/wp-content/uploads/2021/02/7d6b58d702f13ca28d83cdef404580c9-450x320.jpg" alt="" width="450" height="320" /></a><figcaption class="wp-caption-text">メンバー上がり最速で勝ち馬を追い詰めたエアスピネル（１０番）</figcaption></figure>

<p>　東京競馬場で行われた２０２１年ＪＲＡ・ＧⅠ開幕戦の第３８回フェブラリーＳ（ダート１６００メートル）は、１番人気に支持されたカフェファラオ（牡４・堀）が優勝。若き新王者に迫った２、３着馬はともに８歳馬。世代交代を予感させる一方で、ベテランの激走がダート路線の層の厚さを改めて証明する結果となった。</p>
<p>　２着に入った９番人気エアスピネルはダート転向５戦目でＧⅠ連対を果たした。昨年の武蔵野Ｓでも３着に好走しており、芝時代にも最も実績があったマイルで底力を見せた格好だ。中団待機から馬群をさばいて脚を伸ばし、カフェに３／４馬身差まで迫ったところがゴール。</p>
<p>「以前に乗った時よりもはるかにいい状態だった。なるべくロスなく運んで一瞬の切れを生かすというプラン通りの競馬はできた」。鞍上・鮫島駿は結果にある程度、納得しながらも「差が差だけに…。何とかしたかったし、すごく悔しい」と唇をかんだ。</p>
<p>　３着ワンダーリーデルはこれまでの追い込み馬という印象とは一転し、正攻法の競馬で結果を出した。「今日は（結果的に）“負けた”だけ。うまくいったと思ったが…」と名手・横山典もイメージ通りの競馬ができたよう。「ここまで（厩舎が）仕上げてくれたし、まだ馬も若い。８歳でも大したもの」と相棒をたたえた。</p>
<p>　ともに８歳でも戦力を維持し、さらに進化を続けてのＧⅠ好走。今後もダート戦線を盛り上げてくれそうだ。</p>											</div><!-- .entry-content -->

					<section>
                    <div class="detail-sns bottom">
                                <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fhorse%2Fjra%2F2793462%2F&#038;text=%E3%80%90%E3%83%95%E3%82%A7%E3%83%96%E3%83%A9%E3%83%AA%E3%83%BC%EF%BC%B3%E3%80%91%EF%BC%98%E6%AD%B3%E9%A6%AC%E3%82%A8%E3%82%A2%E3%82%B9%E3%83%94%E3%83%8D%E3%83%AB%E3%81%8C%E6%84%8F%E5%9C%B0%E3%81%AE%EF%BC%92%E7%9D%80%E3%80%80%E9%AE%AB%E5%B3%B6%E9%A7%BF%E3%80%8C%E5%B7%AE%E3%81%8C%E5%B7%AE%E3%81%A0%E3%81%91%E3%81%AB%E2%80%A6%E3%81%99%E3%81%94%E3%81%8F%E6%82%94%E3%81%97%E3%81%84%E3%80%8D" rel="nofollow" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_tw.png" alt=""></a>
                                <a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fhorse%2Fjra%2F2793462%2F" rel="nofollow" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_fb.png" alt=""></a>
                    </div>
										<div class="relation">
					<p class="relation_ttl">【関連記事】</p>
					<ul class="relation_list">
					<li><a href="https://www.tokyo-sports.co.jp/horse/jra/2691162/">【根岸Ｓ】レッドルゼルが砂で初タイトルを奪取　安田隆調教師「ロードカナロア産駒で勝たないと、と思っていたので最高です」</a></li><li><a href="https://www.tokyo-sports.co.jp/horse/jra/2793303/">【フェブラリーＳ】馬匠渡辺「カフェファラオは距離が延びてどうかという気もするが…」</a></li><li><a href="https://www.tokyo-sports.co.jp/horse/jra/2555217/">【ホープフルＳ】昨年のコントレイルに続き東スポ杯２歳Ｓ勝ち馬ダノンザキッドがＶ</a></li><li><a href="https://www.tokyo-sports.co.jp/horse/jra/2661645/">【東海Ｓ】オーヴェルニュが３連勝でＧＩ戦線へ　川田「先のことを考えずに勝ちに行く競馬をしました」</a></li><li><a href="https://www.tokyo-sports.co.jp/horse/jra/2617998/">【根岸Ｓ】メイショウボーラーが７馬身差の圧逃劇　名馬誕生の裏に陣営の大きな決断</a></li>					</ul>
					</div>
					                    <div class="page-cm-area adsense ad-pc-con"><div class="uz-tokyo-sports_pc uz-ny"></div>
<script async type="text/javascript" src="https://speee-ad.akamaized.net/tag/tokyo-sports_pc/js/outer-frame.min.js" charset="utf-8"></script>
<!-- /10945543/PC-contents -->
<div id='div-gpt-ad-1533021056140-6'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533021056140-6'); });
  </script>
</div></div>
                    <div class="recommend-post adsense ad-pc-rec1"><div id="_popIn_recommend"></div>
                    <div class="page-cm-area adsense ad-pc-mid"><div id='div-gpt-ad-1553766934477-0'>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/10945543/PC-middle', [300, 250], 'div-gpt-ad-1553766934477-0')
.addService(googletag.pubads()).setCollapseEmptyDiv(true,true); 
googletag.enableServices();
googletag.display('div-gpt-ad-1553766934477-0'); 
});
</script>
</div></div>
                    <div class="recommend-post adsense ad-pc-rec2"><div class="uz-tokyo-sports-3_pc uz-ny"></div>
<script async type="text/javascript" src="https://speee-ad.akamaized.net/tag/tokyo-sports-3_pc/js/outer-frame.min.js" charset="utf-8"></script></div>
                    <div class="page-cm-area adsense ad-pc-und"><div id="_popIn_recommend"></div>
                </section>
                <section>
				<div class="pickup-box">
					<h2 class="basic-ttl">ピックアップ</h2>
					                        <div class="item">
                            <a href="https://note.tokyo-sports.co.jp/" target="_blank">
                                <div class="img-col"><img src='https://img-tokyo-sports.com/wp-content/uploads/2021/02/media-202102092158250078490653.jpg' alt='NEW!!「東スポnote」開設！'></div>
                                <div class="intro-col">
                                    <h3 class="ttl">NEW!!「東スポnote」開設！</h3>
                                    <p class="txt">東スポ紙面で掲載された連載がまとめて読めたり、ココだけしか読めないコンテンツがあったりします。できる範囲で頑張ります。モーニング娘。石田亜佑美さんの大人気コラムもリニューアルオープン！</p>
                                </div>
                            </a>
                        </div>
                        <div class="item">
                            <a href="https://www.tokyo-sports.co.jp/tag/%e9%95%b7%e4%b8%8e%e5%8d%83%e7%a8%ae%e3%83%bb%e3%83%ac%e3%82%b8%e3%82%a7%e3%83%b3%e3%83%89%e3%81%ae%e5%91%8a%e7%99%bd/" target="_blank">
                                <div class="img-col"><img src='https://img-tokyo-sports.com/wp-content/uploads/2021/01/482857e1ec8df0b55ce1431d1b0f29d7.jpg' alt='長与千種「レジェンドの告白」'></div>
                                <div class="intro-col">
                                    <h3 class="ttl">長与千種「レジェンドの告白」</h3>
                                    <p class="txt">１９８０年代に「クラッシュギャルズ」として日本全国を熱狂的な女子プロブームに巻き込んだカリスマが「波乱万丈の５６年間の人生」を明かします。</p>
                                </div>
                            </a>
                        </div>
                        <div class="item">
                            <a href="https://www.tokyo-sports.co.jp/tag/%ef%bc%92%ef%bc%90%ef%bc%92%ef%bc%90%e5%b9%b4%e5%ba%a6%e3%83%97%e3%83%ad%e3%83%ac%e3%82%b9%e5%a4%a7%e8%b3%9e/" target="_blank">
                                <div class="img-col"><img src='https://img-tokyo-sports.com/wp-content/uploads/2020/12/62aa695dd52276f3d8d8e8aa3a119170.jpg' alt='東京スポーツ新聞社制定「２０２０年度プロレス大賞」発表！'></div>
                                <div class="intro-col">
                                    <h3 class="ttl">東京スポーツ新聞社制定「２０２０年度プロレス大賞」発表！</h3>
                                    <p class="txt">最優秀選手賞（ＭＶＰ）は新日本プロレス・内藤哲也が３年ぶり３度目の受賞！
ベストバウト、タッグは誰の手に…まとめてチェック！</p>
                                </div>
                            </a>
                        </div>
				</div>
                </section>
		</div><!-- #primary -->
<php
/**
 * The sidebar containing the main widget area
 *
 * @link https://developer.wordpress.org/themes/basics/template-files/#template-partials
 *
 * @package tospo-2019
 */

if ( ! is_active_sidebar( 'sidebar-1' ) ) {
	return;
}
?>


	<div id="sidebar">
	
	<div class="adsense ad-pc-1st"><!-- /10945543/PC-1st-rectangle -->
<div id='div-gpt-ad-1554020053633-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554020053633-0'); });
  </script>
</div></div>


<div class="search-box">
	<script>
		(function () {
				var cx = '012809551892416173794:o-bxbdplg2a';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
						'//www.google.com/cse/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>
		<!--form>
			<input type="text" class="s-window" placeholder="記事を検索する">
			<button class="s-btn"><i class="fa fa-search"></i></button>
		</form-->
	</div>

	<div class="ranking-box post-list-box">
		<div class="list-head">
			<h3 class="basic-ttl">人気ランキング</h3>
			<a href="/rankinglist/" class="list-more">一覧をみる</a>
		</div>
		
		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/horse/jra/2784345/">
				<div class="img-col">
					<img src="https://img-tokyo-sports.com/wp-content/uploads/2021/02/afe5c9ee2c3cd170d06038a4ced71c91-160x160.jpg" alt="【ＪＲＡ】１５年桜花賞馬レッツゴードンキ　初子の牝馬を出産　梅田調教師「やっと跡取りが」">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">【ＪＲＡ】１５年桜花賞馬レッツゴードンキ　初子の牝馬を出産　梅田調教師「やっと跡取りが」</h4>
					<p class="data">2021年02月20日 14:12</p>
				</div>
			</a>
		</div>

		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/horse/jra/2782863/">
				<div class="img-col">
					<img src="https://img-tokyo-sports.com/wp-content/uploads/2021/02/415b55f1c6cc0c16d2244ee9874ee241-160x160.jpg" alt="【タイタン競馬部】フェブラリーＳ予想　爆笑田中への挑戦権かけ熱戦スタート！">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">【タイタン競馬部】フェブラリーＳ予想　爆笑田中への挑戦権かけ熱戦スタート！</h4>
					<p class="data">2021年02月20日 05:00</p>
				</div>
			</a>
		</div>

		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/horse/jra/878785/">
				<div class="img-col">
					<img src="https://img-tokyo-sports.com/wp-content/uploads/2018/01/57103369cca21b483cfc327e165fe50f.jpg" alt="藤田菜七子が乙女心を告白「誰かに誘ってほしい」">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">藤田菜七子が乙女心を告白「誰かに誘ってほしい」</h4>
					<p class="data">2018年01月06日 05:00</p>
				</div>
			</a>
		</div>

		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/horse/jra/2784081/">
				<div class="img-col">
					<img src="https://img-tokyo-sports.com/wp-content/uploads/2021/02/1b20d9c930f84d75b76a37dc37802a44-160x160.jpg" alt="【ＪＲＡ】３連単歴代５位のビッグ配当　東京４Ｒで２０００万円を超える大波乱">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">【ＪＲＡ】３連単歴代５位のビッグ配当　東京４Ｒで２０００万円を超える大波乱</h4>
					<p class="data">2021年02月20日 12:36</p>
				</div>
			</a>
		</div>

		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/horse/jra/2786328/">
				<div class="img-col">
					<img src="https://img-tokyo-sports.com/wp-content/uploads/2021/02/627121c5a0b3975be41a29965b803c03-160x160.jpg" alt="レッツゴードンキが英国でガリレオの子を出産「レッツゴードンキとかけて新幹線と解きます　その心は…」">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">レッツゴードンキが英国でガリレオの子を出産「レッツゴードンキとかけて新幹線と解きます　その心は…」</h4>
					<p class="data">2021年02月20日 20:45</p>
				</div>
			</a>
		</div>

		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/horse/jra/2743824/">
				<div class="img-col">
					<img src="https://img-tokyo-sports.com/wp-content/uploads/2021/02/57ac015371dbd5fd655306ecedc8bd94-160x160.jpg" alt="ナルハヤが現役を引退　梅田厩舎で「小さな小さな引退式」">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">ナルハヤが現役を引退　梅田厩舎で「小さな小さな引退式」</h4>
					<p class="data">2021年02月12日 20:58</p>
				</div>
			</a>
		</div>

		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/horse/jra/2779323/">
				<div class="img-col">
					<img src="https://img-tokyo-sports.com/wp-content/uploads/2021/02/1706a206bd8abb5b26e73909bb918f4a-160x160.jpg" alt="【フェブラリーＳ枠順】前走からの巻き返しを狙うカフェファラオは２枠３番　勢いに乗るレッドルゼルは８枠１６番">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">【フェブラリーＳ枠順】前走からの巻き返しを狙うカフェファラオは２枠３番　勢いに乗るレッドルゼルは８枠１６番</h4>
					<p class="data">2021年02月19日 09:20</p>
				</div>
			</a>
		</div>

		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/horse/jra/2770473/">
				<div class="img-col">
					<img src="https://img-tokyo-sports.com/wp-content/uploads/2021/02/d4c28687a30f77c8e43ef0e4fcf5ed1a-160x160.jpg" alt="【ＪＲＡ】新人騎手６人にムチ贈呈　古川奈穂「いずれはＧⅠを勝てる騎手に」">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">【ＪＲＡ】新人騎手６人にムチ贈呈　古川奈穂「いずれはＧⅠを勝てる騎手に」</h4>
					<p class="data">2021年02月17日 16:18</p>
				</div>
			</a>
		</div>
	</div>


						<div class="recommend-box post-list-box">
		<h3 class="basic-ttl">おすすめコンテンツ</h3>
									<div class="post-item">
					<a href="https://note.tokyo-sports.co.jp/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2019/03/media-202102092130470078490653-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">NEW「東スポnote」開設！</h4>
							<p class="txt">モーニング娘。石田亜佑美さんの大人気コラム「責任編集！私のことを教えます」もリニューアルオープン！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/tag/%e7%9f%b3%e7%94%b0%e4%ba%9c%e4%bd%91%e7%be%8e%e3%82%a4%e3%83%b3%e3%82%bf%e3%83%93%e3%83%a5%e3%83%bc/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2019/03/d42cfe68063db22c0b55c282bbb4f899-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">モー娘・石田亜佑美 独占インタビュー</h4>
							<p class="txt">〝ステイホーム〟を振り返る（全５回）</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/%e6%9d%b1%e3%82%b9%e3%83%9d%ef%bd%97eb%e3%82%a2%e3%83%ab%e3%83%90%e3%82%a4%e3%83%88/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2019/03/tosplogo-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">アルバイト募集</h4>
							<p class="txt">新聞、デジタルメディアに興味のある方はクリック！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="http://midnight.tokyo-sports.co.jp/autorace/iizuka/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2019/03/a54a4b590d3ab5a7b64e7090e9f7fe9a-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">ミッドナイトオート</h4>
							<p class="txt">出走メンバー、コメント、本紙の見解を掲載</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="http://midnight.tokyo-sports.co.jp/keirin/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2015/01/505e6a9cee0f8ffade6da72691017149-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">ミッドナイト競輪</h4>
							<p class="txt">出走メンバー、コメント、本紙の見解のコラムを掲載</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/special/2109111/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2019/03/8acf11661e4d2756e926bb90dea65e27-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">東スポのプロレス電子書籍第２弾！</h4>
							<p class="txt">懐かしい写真とともに楽しめるプロレスクイズをドーンと２００問収録！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/tag/%e5%b9%b3%e5%b2%a1%e6%b4%8b%e4%ba%8c%e3%80%8c%e3%82%a2%e3%82%b9%e3%83%aa%e3%83%bc%e3%83%88%e3%81%ae%e8%a7%a3%e4%bd%93%e6%9b%b8%e3%80%8d/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2019/03/a26dbaff1dc636a51022f561c07716bf-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">平岡洋二「アスリートの解体書」</h4>
							<p class="txt">選手の活躍を陰から支えた名トレーナーの指導歴とアスリートたちとの交遊</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/tag/%e3%83%9e%e3%83%a9%e3%83%89%e3%83%bc%e3%83%8a%e7%9b%a3%e7%9d%a3%e3%81%ae%e3%81%8a%e9%a8%92%e3%81%8c%e3%81%9b%e4%bc%9d%e8%aa%ac/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2019/03/36a50c72b0d53508677cd6baee99048e-100x96.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">マラドーナ監督お騒がせ伝説</h4>
							<p class="txt">２０１０年南アフリカＷ杯での奮闘を振り返る（全５回）</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/special/1833102/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2019/03/061e902c0cd75d75b70ebdab76c43bac-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">プロレス人気コラムが電子書籍に！</h4>
							<p class="txt">伝説の名勝負はもちろん、歴史に残る事件をプレーバック！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/special/1832886/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2019/03/6fb941b861f79cdbcc14b88559f6da24-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">伝説の１面が電子書籍に！</h4>
							<p class="txt">平成をザワつかせたオモシロ見出しとその解説をまとめた電子書籍が発売中</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/?p=362627" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2015/02/00d3d2898f3c05f5aafbd188e7bf831d.gif'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">「ボートレース」を徹底研究</h4>
							<p class="txt">女子からヤング、ベテランまでレーサーの人柄を紹介。さらにアカデミーで舟券的中を目指す！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="http://ad.tokyo-sports.co.jp/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2019/03/banner_100x100.gif'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">男の為の高収入求人！</h4>
							<p class="txt">稼げる求人をいろいろそろえました全国どこでも気軽に応募</p>
						</div>
					</a>
				</div>
						</div>
				
	
	<div class="adsense ad-pc-2nd"><!-- /10945543/PC-2nd-rectangle -->
<div id='div-gpt-ad-1552895739107-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552895739107-0'); });
  </script>
</div>
</div>

	<div class="tag-box">
		<p class="tag-ttl">注目のタグ</p>
		<ul class="tag-list">
<li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%95%e3%82%a9%e3%83%88%e3%82%b8%e3%82%a7%e3%83%8b%e3%83%83%e3%82%af/">フォトジェニック</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%a5%b3%e5%ad%90%e3%82%a2%e3%83%8a/">女子アナ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/nhk/">ＮＨＫ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%ef%bd%81%ef%bd%8b%ef%bd%82%ef%bc%94%ef%bc%98/">ＡＫＢ４８</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%ac%85%e5%9d%82%ef%bc%94%ef%bc%96/">欅坂４６</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%89%e3%83%a9%e3%83%95%e3%83%88%ef%bc%91%e4%bd%8d/">ドラフト１位</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%9e%e3%82%b9%e3%82%bf%e3%83%bc%e3%82%ba/">マスターズ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e4%b9%83%e6%9c%a8%e5%9d%82/">乃木坂</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e9%ba%bb%e9%9b%80/">麻雀</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e7%9a%87%e5%ae%a4/">皇室</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e8%a8%83%e5%a0%b1/">訃報</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%87%ba%e7%94%a3/">出産</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%ef%bd%8e%ef%bd%87%ef%bd%94%ef%bc%94%ef%bc%98/">ＮＧＴ４８</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%8b%95%e7%94%bb/">動画</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%9d%b1%e4%ba%ac%e4%ba%94%e8%bc%aa/">東京五輪</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%a3%ae%e4%bf%9d%e3%82%b8%e3%83%a3%e3%83%91%e3%83%b3/">森保ジャパン</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%b1%b1%e5%8f%a3%e7%9c%9f%e5%b8%86/">山口真帆</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%8f%e3%83%ad%e3%83%97%e3%83%ad/">ハロプロ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%ef%bd%8e%ef%bd%82%ef%bd%81/">ＮＢＡ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%b8%a1%e8%be%ba%e9%9b%84%e5%a4%aa/">渡辺雄太</a></li>		</ul>
	</div>

	
			
			<div class="recommend-box post-list-box">
		<h3 class="basic-ttl">注目コンテンツ</h3>
									<div class="post-item">
					<a href="/tospo_movie/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2012/03/attention_cont/movie/banner_ats_movie.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">東京スポーツ　映画大賞</h4>
							<p class="txt">ビートたけし本紙客員編集長が審査委員長の独自の映画賞！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/wrestling/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2012/03/attention_cont/wrestling/banner_ats_pw.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">東京スポーツ　プロレス大賞</h4>
							<p class="txt">日本マット界の隆盛、発展を祈念し、東スポが制定したプロレス大賞です</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/keiba/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2012/03/attention_cont/keiba/banner_ats_keiba.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">競馬トウスポ</h4>
							<p class="txt">開催3場の全36レース（2場開催の場合は全24レース）の馬柱を完全掲載！</p>
						</div>
					</a>
				</div>
						</div>
			</div>
	</div>

	</div><!-- #content -->

	<footer id="footer">
	<div class="footer-top">
		<div class="inner clearfix">
			<div class="col">
	
<dl class="footer-menu">
					<dt><a href="/entame/">芸能</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/entame/news/">ニュース</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/interview/">インタビュー</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/drama/">ドラマ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/movies/">映画</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/enka/">演歌</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/korean/">韓流</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/gravia/">グラビア</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/johnnys/">ジャニーズ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/akb/">AKB</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/sakamichi/">坂道</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/helloproject/">ハロプロ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/kikaku/">本紙企画ネタ</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/baseball/">野球</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/baseball/npb/">プロ野球</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/baseball/mlb/">MLB</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/baseball/samurai/">侍JAPAN</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/baseball/amature/">アマ野球</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/baseball/koshien/">高校野球</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/soccer/">サッカー</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/soccer/japan/">日本代表</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/soccer/world/">海外サッカー</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/soccer/j-league/">Jリーグ</a></li>
						</ul>
					</dd>
				</dl>

			</div>
			<div class="col">
	
<dl class="footer-menu">
					<dt><a href="/sports/">スポーツ総合</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/sports/sumou/">相撲</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/golf/">ゴルフ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/tennis/">テニス</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/figure-skating/">フィギュア</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/table-tennis/">卓球</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/gymnastics/">体操</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/rugby/">ラグビー</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/athletics/">陸上</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/swimming/">水泳</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/judo/">柔道</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/wrestling/">レスリング</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/basketball/">バスケットボール</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/ski/">スキー</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/prores/">プロレス</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/prores/wwe/">WWE</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/njpw/">新日本</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/ajpw/">全日本</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/noah/">ノア</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/zero1/">ゼロワン</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/bjw/">大日本</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/ddt/">DDT</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/dragon/">DRAGON GATE</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/stardom/">スターダム</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/iceribbon/">アイスリボン</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/sendaigirls/">センダイガールズ</a></li>
						</ul>
					</dd>
				</dl>

			</div>
			<div class="col">
	
<dl class="footer-menu">
					<dt><a href="/fight/">格闘技</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/fight/boxing/">ボクシング</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/rizin/">RIZIN</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/k-1/">K-1</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/kick-boxing/">キックボクシング</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/karate/">空手</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/knockout/">KNOCK OUT</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/horse/">競馬</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/horse/jra/">JRA</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/nar/">地方競馬</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/world-horse/">海外競馬</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/">競馬チャンネル</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/g1daiyosou/">東スポ記者のGI大予想会</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/inatomi/">稲富菜穂のだいじょばない</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/pog/">突撃POG</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/byplayers/">走れ！バイプレイヤーズ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/chiho-keiba/">地方けいば重賞展望</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/hitokuchi/">ひと口馬主のススメ</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/race/">公営競技</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/race/boat/">ボートレース</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/keirin/">競輪</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/girls-keirin/">ガールズケイリン</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/auto-race/">オートレース</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/midnight_auto/">ミッドナイトオート</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/takamatsu/">GIII玉藻杯争覇戦</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/ajs/">ＧＩ全日本選抜競輪</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/toyama/">GIII瑞峰立山賞争奪戦</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/snf/">サマーナイトフェスティバル</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/miyahai/">ＧＩ高松宮記念杯競輪</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/winners/">ＧIIウィナーズカップ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/allstar/">ＧＩオールスター競輪</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/kyodo/">ＧII共同通信社杯</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/tomohitoshinno/">ＧＩ寛仁親王牌</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/kyoto/">GIII平安賞</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/2019keiokaku/">GIIIゴールドカップレース</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/chiba2019/">GIII滝澤正光杯</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/tachikawa/">GIII鳳凰賞典レース</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/keiring1/">ＧＩ競輪祭</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/keiringp/">KEIRINグランプリ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/young_derby/">ヤングダービー</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/tokoname_sasakawa/">GIIIレディース笹川杯</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/tokoname_cinderella/">常滑シンデレラカップ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/aquaqueen/">アクアクイーンカップ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/tokoname_lvsr/">レディースVSルーキーズバトル</a></li>
						</ul>
					</dd>
				</dl>

			</div>
			<div class="col">
	
<dl class="footer-menu">
					<dt><a href="/social/">社会</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/social/incident/">事件</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/social/politics/">政治</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/social/health/">ヘルス</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/social/money/">マネー</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/leisure/">レジャー</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/leisure/mahjong/">麻雀</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/pachinko-slot/">パチンコ・パチスロ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/poker-tospocup/">ポーカー・東スポカップ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/casino/">カジノ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/travel/">トラベル</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/gourmet/">グルメ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/trend/">トレンド</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/special/">特集</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/special/photo/">写真</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/special/movie-special/">動画</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/column/">コラム</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/column/yamaguchi/">オカルト評論家山口敏太郎のＵＭＡ図鑑</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/news-column/">ニュースのフリマ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/note/">デスク発ウラ話</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/keirin-column/">競輪命</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/trendnews/">流行最前線～Trend News～</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/web/">こちら東スポWeb</a></li>
						</ul>
					</dd>
				</dl>

			</div>
			<div class="col">
				<dl class="footer-menu">
					<dt><a href="archive.html">サイトについて</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="/reading_backnumber/">新聞購読・バックナンバーに<br />ついて</a></li>
							<li><a href="/company_about/">会社概要</a>
								<ul>
									<li><a href="/company_about/company_chairman/">会長のご挨拶</a></li>
									<li><a href="/company_about/company_president/">社長のご挨拶</a></li>
									<li><a href="/company_about/company_accessmap/">アクセスマップ</a></li>
									<li><a href="/company_about/newsrelease/">ニュースリリース</a></li>
								</ul>
							</li>
							<li><a href="/reqruit_new/">採用情報</a></li>
							<li><a href="/site_map/">サイトマップ</a></li>
							<li><a href="/add_guidance/">広告のご案内</a></li>
							<li><a href="/privacypolicy/">個人情報・著作権・リンクに<br />ついて</a></li>
						</ul>
					</dd>
				</dl>
			</div>
		</div>
	</div>
	<div class="footer-bottom">
		<div class="inner clearfix">
			<div class="footer-logo"><a href="https://www.tokyo-sports.co.jp/"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/logo.png" alt="東スポWeb"></a></div>
			<p class="address">東京スポーツ<br />
			〒135-8721 東京都江東区越中島 2-1-30<br />
			TEL:03-3820-0831</p>
			<ul class="sns-list">
				<li><a href="https://twitter.com/tospo_prores" class="rollover" target="_blank"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_tw.png" alt="東スポツイッター"></a></li>
				<li><a href="https://www.facebook.com/tokyosports" class="rollover" target="_blank"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_fb.png" alt="東スポフェイスブック"></a></li>
				<li><a href="https://ch.nicovideo.jp/tousupo" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_tv.png" alt="東スポTV"></a></li>
			</ul>
			<p class="copyright">Copyright(C) 2009 TOKYO-SPORTS, All Rights Reserved.</p>
		</div>
	</div>
</footer>

<script src="https://code.jquery.com/jquery-3.3.1.min.js?1903291945" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/slick/slick.min.js?1903291945"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/scrolltopcontrol.js?1903291945"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/jquery.matchHeight-min.js?1903291945"></script>

<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/setting.js?1903291945"></script>

<script src="https://cdn.webpush.jp/js/browserpushv2.js" charset="utf-8" data-bptoken="a3ef1fee33f444717110c82bfd4bb419e6939d61bef68cc0b23e3bc7faf65ff6" data-sw="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/serviceworker.js"></script>

<script>
$(function(){
  var attachementRegex = new RegExp('^(?=.*attachment).*$');
    $('a').filter(function() {
        var href = $(this).attr('href');
        return attachementRegex.test(href);
    })
    .each(function() {
        var rel = $(this).attr('rel');
        $(this).attr('rel', rel + ' nofollow');
    });
});
</script>

<!-- 追加FOOTJS -->
<script type="text/javascript" src="//taxel.jp/rw.js?m=180" async="" charset="UTF-8"></script> 
</body>
</html>
