<!doctype html>
<html lang="ja">
<head>
	<meta charset="UTF-8">
	<title>２１日に「ＷＩＮＳ立川＆立川競輪」コラボ予想トークショー開催 | 東スポのJRAに関するニュースを掲載</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.tokyo-sports.co.jp/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='tospo-2019-style-css'  href='https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/style.css?ver=4.9.10' type='text/css' media='all' />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://www.tokyo-sports.co.jp/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<link rel="amphtml" href="https://www.tokyo-sports.co.jp/horse/jra/1658448/?amp">	<link rel="apple-touch-icon-precomposed" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/favicon.png">
	<link rel="SHORTCUT ICON" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/favicon_web.ico">
	<meta name="viewport" content="width=1200, user-scalable=yes">
			<meta name="description" content="　毎年恒例の立川競輪、ＷＩＮＳ立川（ＪＲＡ場外馬券発売所）コラボ企画の予想トークショーとスタンプラリーが２１日に行われる。 　有馬記念（２２日＝中山競馬場）とＫＥＩＲＩＮグランプリ２０１９（３０日＝立&#8230;">
	<meta name="keywords" content="">
	
	<!-- OGP meta -->
		<!--ogp single-->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@tospo_prores" />
	<meta property="og:title" content="２１日に「ＷＩＮＳ立川＆立川競輪」コラボ予想トークショー開催 &#8211; 東京スポーツ新聞社" />
	<meta property="og:type" content="website" />
	<meta property="og:description" content="　毎年恒例の立川競輪、ＷＩＮＳ立川（ＪＲＡ場外馬券発売所）コラボ企画の予想トークショーとスタンプラリーが２１日に行われる。 　有馬記念（２２日＝中山競馬場）とＫＥＩＲＩＮグランプリ２０１９（３０日＝立..." />
	<meta property="og:url" content="https://www.tokyo-sports.co.jp/horse/jra/1658448/" />
	<meta property="og:image" content="
	https://img.tokyo-sports.co.jp/wp-content/uploads/2019/12/9d2e976a5d535ea26d5bbc03edba8458.jpg" />
	<meta property="og:site_name" content="東スポＷeb &#8211; 東京スポーツ新聞社" /> 
	<meta name="format-detection" content="telephone=no">
	<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/fonts/font-awesome/css/font-awesome.min.css?1905091003">
	<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/slick/slick.css?1905091003">
	<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/slick/slick-theme.css?1905091003">
	<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/css/styles.css?1905091003">
	<script type="text/javascript" async>
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-30716948-1']);
		_gaq.push(['_trackPageview']);
		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
		})();
	</script>

	<script async>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
	Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-43873810-1', 'tokyo-sports.co.jp');
	ga('send', 'pageview');
	</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110174617-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-110174617-1');
	</script>


<!-- 2019広告用タグ-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>

	<script id="targeting_of_googletag">
        googletag.cmd.push(function() {
            googletag.pubads().enableSingleRequest();
            googletag.pubads().setTargeting('category', ['horse','jra']);
            googletag.enableServices();
        });
	</script>
	<!-- 2019広告用タグ追加 ここまで-->
<!-- 追加HEADJS -->
<script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tokyo-sports.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })(); 

</script>

<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script async="true" type="text/javascript" src="https://cdn.lodeo.io/js/player/prd/lodeo.js"></script>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="MB_5"></div>


</head>

<body class="post-template-default single single-post postid-1658448 single-format-standard" onContextmenu="return false">



<div id="page" class="site">

<header id="header">
	<div class="header-top">
		<div class="inner clearfix">
			<div class="header-left">
				<a href="https://www.tokyo-sports.co.jp/" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/tospo_web-logo.svg" alt="東スポＷeb &#8211; 東京スポーツ新聞社"></a>
				<p class="h-data">2019年12月14日 (土)</p>
			</div>
			<div class="header-right">
				<dl class="size-change">
					<dt>文字サイズ</dt>
					<dd>
						<ul class="size-list">
							<li class="btn-s">小</li>
							<li class="btn-m on">中</li>
							<li class="btn-l">大</li>
						</ul>
					</dd>
				</dl>
				<p class="h-bnr adsense ad-pc-head"><div id='div-gpt-ad-1533021056140-12'>
<script>
googletag.cmd.push(function() {
 googletag.defineSlot('/10945543/PC-top', [728, 90], 'div-gpt-ad-1533021056140-12')
.addService(googletag.pubads()); 
 googletag.enableServices();
 googletag.display('div-gpt-ad-1533021056140-12'); 
});
</script>
</div></p>
			</div>
		</div>
	</div>
	<nav class="gnavi">
		<div class="inner clearfix">
<div class="menu-global_navi-container"><ul id="menu-global_navi" class="menu"><li id="menu-item-1327458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327458"><a href="https://www.tokyo-sports.co.jp/entame/">芸能</a><div class="sub-menu"><ul>	<li id="menu-item-1327473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327473"><a href="https://www.tokyo-sports.co.jp/entame/news/">ニュース</a></li>
	<li id="menu-item-1327470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327470"><a href="https://www.tokyo-sports.co.jp/entame/drama/">ドラマ</a></li>
	<li id="menu-item-1327482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327482"><a href="https://www.tokyo-sports.co.jp/entame/movies/">映画</a></li>
	<li id="menu-item-1327464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327464"><a href="https://www.tokyo-sports.co.jp/entame/interview/">インタビュー</a></li>
	<li id="menu-item-1327467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327467"><a href="https://www.tokyo-sports.co.jp/entame/johnnys/">ジャニーズ</a></li>
	<li id="menu-item-1327461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327461"><a href="https://www.tokyo-sports.co.jp/entame/akb/">AKB</a></li>
	<li id="menu-item-1327479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327479"><a href="https://www.tokyo-sports.co.jp/entame/sakamichi/">坂道</a></li>
	<li id="menu-item-1327476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327476"><a href="https://www.tokyo-sports.co.jp/entame/helloproject/">ハロプロ</a></li>
	<li id="menu-item-1327488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327488"><a href="https://www.tokyo-sports.co.jp/entame/gravia/">グラビア</a></li>
	<li id="menu-item-1327491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327491"><a href="https://www.tokyo-sports.co.jp/entame/korean/">韓流</a></li>
	<li id="menu-item-1327485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327485"><a href="https://www.tokyo-sports.co.jp/entame/enka/">演歌</a></li>
	<li id="menu-item-1474032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1474032"><a href="https://www.tokyo-sports.co.jp/entame/kikaku/">本紙企画ネタ</a></li>
</ul></div></li>
<li id="menu-item-1327506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327506"><a href="https://www.tokyo-sports.co.jp/baseball/">野球</a><div class="sub-menu"><ul>	<li id="menu-item-1327500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327500"><a href="https://www.tokyo-sports.co.jp/baseball/npb/">プロ野球</a></li>
	<li id="menu-item-1327494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327494"><a href="https://www.tokyo-sports.co.jp/baseball/mlb/">MLB</a></li>
	<li id="menu-item-1327503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327503"><a href="https://www.tokyo-sports.co.jp/baseball/samurai/">侍JAPAN</a></li>
	<li id="menu-item-1327497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327497"><a href="https://www.tokyo-sports.co.jp/baseball/amature/">アマ野球</a></li>
	<li id="menu-item-1327509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327509"><a href="https://www.tokyo-sports.co.jp/baseball/koshien/">高校野球</a></li>
</ul></div></li>
<li id="menu-item-1327512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327512"><a href="https://www.tokyo-sports.co.jp/soccer/">サッカー</a><div class="sub-menu"><ul>	<li id="menu-item-1327518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327518"><a href="https://www.tokyo-sports.co.jp/soccer/japan/">日本代表</a></li>
	<li id="menu-item-1327521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327521"><a href="https://www.tokyo-sports.co.jp/soccer/world/">海外サッカー</a></li>
	<li id="menu-item-1327515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327515"><a href="https://www.tokyo-sports.co.jp/soccer/j-league/">Jリーグ</a></li>
</ul></div></li>
<li id="menu-item-1327524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327524"><a href="https://www.tokyo-sports.co.jp/sports/">スポーツ総合</a><div class="sub-menu"><ul>	<li id="menu-item-1327533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327533"><a href="https://www.tokyo-sports.co.jp/sports/sumou/">相撲</a></li>
	<li id="menu-item-1327527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327527"><a href="https://www.tokyo-sports.co.jp/sports/golf/">ゴルフ</a></li>
	<li id="menu-item-1327530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327530"><a href="https://www.tokyo-sports.co.jp/sports/tennis/">テニス</a></li>
	<li id="menu-item-1327545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327545"><a href="https://www.tokyo-sports.co.jp/sports/figure-skating/">フィギュア</a></li>
	<li id="menu-item-1327548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327548"><a href="https://www.tokyo-sports.co.jp/sports/table-tennis/">卓球</a></li>
	<li id="menu-item-1327551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327551"><a href="https://www.tokyo-sports.co.jp/sports/gymnastics/">体操</a></li>
	<li id="menu-item-1327554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327554"><a href="https://www.tokyo-sports.co.jp/sports/rugby/">ラグビー</a></li>
	<li id="menu-item-1327557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327557"><a href="https://www.tokyo-sports.co.jp/sports/swimming/">水泳</a></li>
	<li id="menu-item-1327560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327560"><a href="https://www.tokyo-sports.co.jp/sports/athletics/">陸上</a></li>
	<li id="menu-item-1327563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327563"><a href="https://www.tokyo-sports.co.jp/sports/judo/">柔道</a></li>
	<li id="menu-item-1329786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1329786"><a href="https://www.tokyo-sports.co.jp/sports/wrestling/">レスリング</a></li>
	<li id="menu-item-1464561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1464561"><a href="https://www.tokyo-sports.co.jp/sports/basketball/">バスケットボール</a></li>
	<li id="menu-item-1619022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1619022"><a href="https://www.tokyo-sports.co.jp/sports/ski/">スキー</a></li>
</ul></div></li>
<li id="menu-item-1327806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327806"><a href="https://www.tokyo-sports.co.jp/prores/">プロレス</a><div class="sub-menu"><ul>	<li id="menu-item-1327569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327569"><a href="https://www.tokyo-sports.co.jp/prores/wwe/">WWE</a></li>
	<li id="menu-item-1327572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327572"><a href="https://www.tokyo-sports.co.jp/prores/njpw/">新日本</a></li>
	<li id="menu-item-1327575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327575"><a href="https://www.tokyo-sports.co.jp/prores/ajpw/">全日本</a></li>
	<li id="menu-item-1327578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327578"><a href="https://www.tokyo-sports.co.jp/prores/noah/">ノア</a></li>
	<li id="menu-item-1327581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327581"><a href="https://www.tokyo-sports.co.jp/prores/zero1/">ゼロワン</a></li>
	<li id="menu-item-1327584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327584"><a href="https://www.tokyo-sports.co.jp/prores/bjw/">大日本</a></li>
	<li id="menu-item-1327587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327587"><a href="https://www.tokyo-sports.co.jp/prores/ddt/">DDT</a></li>
	<li id="menu-item-1327590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327590"><a href="https://www.tokyo-sports.co.jp/prores/dragon/">DRAGON GATE</a></li>
	<li id="menu-item-1327593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327593"><a href="https://www.tokyo-sports.co.jp/prores/stardom/">スターダム</a></li>
	<li id="menu-item-1327596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327596"><a href="https://www.tokyo-sports.co.jp/prores/iceribbon/">アイスリボン</a></li>
	<li id="menu-item-1327599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327599"><a href="https://www.tokyo-sports.co.jp/prores/sendaigirls/">センダイガールズ</a></li>
</ul></div></li>
<li id="menu-item-1327602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327602"><a href="https://www.tokyo-sports.co.jp/fight/">格闘技</a><div class="sub-menu"><ul>	<li id="menu-item-1327605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327605"><a href="https://www.tokyo-sports.co.jp/fight/boxing/">ボクシング</a></li>
	<li id="menu-item-1327611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327611"><a href="https://www.tokyo-sports.co.jp/fight/rizin/">RIZIN</a></li>
	<li id="menu-item-1327614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327614"><a href="https://www.tokyo-sports.co.jp/fight/k-1/">K-1</a></li>
	<li id="menu-item-1327617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327617"><a href="https://www.tokyo-sports.co.jp/fight/kick-boxing/">キックボクシング</a></li>
	<li id="menu-item-1494216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494216"><a href="https://www.tokyo-sports.co.jp/fight/knockout/">KNOCK OUT</a></li>
	<li id="menu-item-1327608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327608"><a href="https://www.tokyo-sports.co.jp/fight/karate/">空手</a></li>
</ul></div></li>
<li id="menu-item-1327620" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1327620"><a href="https://www.tokyo-sports.co.jp/horse/">競馬</a><div class="sub-menu"><ul>	<li id="menu-item-1327623" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1327623"><a href="https://www.tokyo-sports.co.jp/horse/jra/">JRA</a></li>
	<li id="menu-item-1327626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327626"><a href="https://www.tokyo-sports.co.jp/horse/nar/">地方競馬</a></li>
	<li id="menu-item-1327629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327629"><a href="https://www.tokyo-sports.co.jp/horse/world-horse/">海外競馬</a></li>
	<li id="menu-item-1327809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1327809"><a href="https://www.tokyo-sports.co.jp/horse-movie/">競馬チャンネル</a></li>
	<li id="menu-item-1327635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327635"><a href="https://www.tokyo-sports.co.jp/horse/chiho-keiba/">地方けいば重賞展望</a></li>
	<li id="menu-item-1327638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327638"><a href="https://www.tokyo-sports.co.jp/horse/hitokuchi/">ひと口馬主のススメ</a></li>
</ul></div></li>
<li id="menu-item-1327692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327692"><a href="https://www.tokyo-sports.co.jp/race/">公営競技</a><div class="sub-menu"><ul>	<li id="menu-item-1327695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327695"><a href="https://www.tokyo-sports.co.jp/race/boat/">ボートレース</a></li>
	<li id="menu-item-1327698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327698"><a href="https://www.tokyo-sports.co.jp/race/keirin/">競輪</a></li>
	<li id="menu-item-1327707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327707"><a href="https://www.tokyo-sports.co.jp/race/girls-keirin/">ガールズケイリン</a></li>
	<li id="menu-item-1327710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327710"><a href="https://www.tokyo-sports.co.jp/race/auto-race/">オートレース</a></li>
	<li id="menu-item-1337856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1337856"><a target="_blank" href="http://midnight.tokyo-sports.co.jp/keirin/">ミッドナイト競輪</a></li>
	<li id="menu-item-1619907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1619907"><a target="_blank" href="http://midnight.tokyo-sports.co.jp/autorace/iizuka/">ミッドナイトオート</a></li>
	<li id="menu-item-1625079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1625079"><a href="https://www.tokyo-sports.co.jp/race/keiring1/">ＧＩ競輪祭</a></li>
</ul></div></li>
<li id="menu-item-1327641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327641"><a href="https://www.tokyo-sports.co.jp/social/">社会</a><div class="sub-menu"><ul>	<li id="menu-item-1327644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327644"><a href="https://www.tokyo-sports.co.jp/social/incident/">事件</a></li>
	<li id="menu-item-1327647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327647"><a href="https://www.tokyo-sports.co.jp/social/politics/">政治</a></li>
	<li id="menu-item-1327650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327650"><a href="https://www.tokyo-sports.co.jp/social/health/">ヘルス</a></li>
	<li id="menu-item-1327653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327653"><a href="https://www.tokyo-sports.co.jp/social/money/">マネー</a></li>
</ul></div></li>
<li id="menu-item-1327656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327656"><a href="https://www.tokyo-sports.co.jp/leisure/">レジャー</a><div class="sub-menu"><ul>	<li id="menu-item-1327659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327659"><a href="https://www.tokyo-sports.co.jp/leisure/pachinko-slot/">パチンコ・パチスロ</a></li>
	<li id="menu-item-1567752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1567752"><a href="https://www.tokyo-sports.co.jp/leisure/mahjong/">麻雀</a></li>
	<li id="menu-item-1327662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327662"><a href="https://www.tokyo-sports.co.jp/leisure/casino/">カジノ</a></li>
	<li id="menu-item-1327665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327665"><a href="https://www.tokyo-sports.co.jp/leisure/travel/">トラベル</a></li>
	<li id="menu-item-1327668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327668"><a href="https://www.tokyo-sports.co.jp/leisure/gourmet/">グルメ</a></li>
	<li id="menu-item-1474035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1474035"><a href="https://www.tokyo-sports.co.jp/leisure/trend/">トレンド</a></li>
	<li id="menu-item-1491528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491528"><a href="https://www.tokyo-sports.co.jp/leisure/poker-tospocup/">ポーカー・東スポカップ</a></li>
</ul></div></li>
</ul></div>		</div>
	</nav>
</header>

<div class="inner head-bnr-area txt-center">
		<span class="rollover adsense ad-pc-bil"><div id='div-gpt-ad-1552895908425-0'>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/10945543/PC-billboard', [970, 250], 'div-gpt-ad-1552895908425-0')
.addService(googletag.pubads()).setCollapseEmptyDiv(true,true); 
googletag.enableServices();
googletag.display('div-gpt-ad-1552895908425-0'); 
});
</script>
</div></span>
	<span class="page-left-bnr rollover adsense ad-pc-lef"></span>
	<span class="page-right-bnr rollover adsense ad-pc-rig"></span>
</div>


    <div class="container" id="single-content">
        <div class="inner clearfix">
            <div id="main">
				<div class="breadcrumb"><span><a href="https://www.tokyo-sports.co.jp/">東スポTOP</a> <i class="fa fa-angle-right" aria-hidden="true"></i></span> <span><a href="https://www.tokyo-sports.co.jp/horse/jra/">JRA</a>  <i class="fa fa-angle-right" aria-hidden="true"></i></span><span>  ２１日に「ＷＩＮＳ立川＆立川競輪」コラボ予想トークショー開催<span></div>		                <section id="post-1658448" class="post-1658448 post type-post status-publish format-standard has-post-thumbnail hentry category-jra post_display_setting-display_no_latest">
                    <div class="detail-head">
						<h1 class="detail-ttl">２１日に「ＷＩＮＳ立川＆立川競輪」コラボ予想トークショー開催</h1>
                        <div class="clearfix">
                            <div class="detail-sns">                                <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fhorse%2Fjra%2F1658448%2F&#038;text=%EF%BC%92%EF%BC%91%E6%97%A5%E3%81%AB%E3%80%8C%EF%BC%B7%EF%BC%A9%EF%BC%AE%EF%BC%B3%E7%AB%8B%E5%B7%9D%EF%BC%86%E7%AB%8B%E5%B7%9D%E7%AB%B6%E8%BC%AA%E3%80%8D%E3%82%B3%E3%83%A9%E3%83%9C%E4%BA%88%E6%83%B3%E3%83%88%E3%83%BC%E3%82%AF%E3%82%B7%E3%83%A7%E3%83%BC%E9%96%8B%E5%82%AC" rel="nofollow" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_tw.png" alt=""></a>
                                <a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fhorse%2Fjra%2F1658448%2F" rel="nofollow" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_fb.png" alt=""></a>
                            </div>
                            <p class="date">2019年12月14日 13時00分</p>
                        </div>
                    </div>
                    <div class="detail-content">
						<figure id="attachment_1658451" style="width: 390px" class="wp-caption alignleft"><a href="https://www.tokyo-sports.co.jp/?attachment_id=1658451" rel="attachment wp-att-1658451"><img class="size-full wp-image-1658451" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2019/12/9d2e976a5d535ea26d5bbc03edba8458.jpg" alt="" width="400" height="311" /></a><figcaption class="wp-caption-text">コラボ企画を行うWINS立川と立川競輪場</figcaption></figure>

<p>　毎年恒例の立川競輪、ＷＩＮＳ立川（ＪＲＡ場外馬券発売所）コラボ企画の予想トークショーとスタンプラリーが２１日に行われる。</p>
<p>　有馬記念（２２日＝中山競馬場）とＫＥＩＲＩＮグランプリ２０１９（３０日＝立川競輪場）の「コラボ予想トークショー」はＷＩＮＳ立川ステージ（午前１１時３５分～午後０時５分）、立川競輪ステージ（午後２時２１～５５分）で行われる。ＭＣに競馬評論家の須田鷹雄氏を迎え、本紙競馬担当の荒井敏彦記者、競輪担当の前田睦生記者とゲスト女性１人が登場予定。</p>
<p>　スタンプラリーはＷＩＮＳ立川、立川競輪場両場のスタンプを集めて応募、抽選で豪華賞品が当たる。賞品はＷＩＮＳ立川賞・ホースシューポケッタブルバッグ＋クオカード５００円券セット（５人）、立川競輪賞・立川競輪６８周年記念（２０２０年１月４～７日）ジャンパー＋クオカード５００円券セット（５人）、東スポ賞・東スポＴシャツ（１０人）、特別賞・商品券５０００円分（２人）。</p>											</div><!-- .entry-content -->

					<section>
                    <div class="detail-sns bottom">
                                <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fhorse%2Fjra%2F1658448%2F&#038;text=%EF%BC%92%EF%BC%91%E6%97%A5%E3%81%AB%E3%80%8C%EF%BC%B7%EF%BC%A9%EF%BC%AE%EF%BC%B3%E7%AB%8B%E5%B7%9D%EF%BC%86%E7%AB%8B%E5%B7%9D%E7%AB%B6%E8%BC%AA%E3%80%8D%E3%82%B3%E3%83%A9%E3%83%9C%E4%BA%88%E6%83%B3%E3%83%88%E3%83%BC%E3%82%AF%E3%82%B7%E3%83%A7%E3%83%BC%E9%96%8B%E5%82%AC" rel="nofollow" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_tw.png" alt=""></a>
                                <a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fhorse%2Fjra%2F1658448%2F" rel="nofollow" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_fb.png" alt=""></a>
                    </div>
                    <div class="page-cm-area adsense ad-pc-con"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- entame-contents-custom_OK -->
<ins class="adsbygoogle"
     style="display:inline-block;width:480px;height:300px"
     data-ad-client="ca-pub-6046106816339222"
     data-ad-slot="2776053624"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    <div class="recommend-post adsense ad-pc-rec1"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
</div>
                    <div class="page-cm-area adsense ad-pc-mid"><div id='div-gpt-ad-1553766934477-0'>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/10945543/PC-middle', [300, 250], 'div-gpt-ad-1553766934477-0')
.addService(googletag.pubads()).setCollapseEmptyDiv(true,true); 
googletag.enableServices();
googletag.display('div-gpt-ad-1553766934477-0'); 
});
</script>
</div></div>
                    <div class="recommend-post adsense ad-pc-rec2"><div id="_popIn_recommend">
</div>
                    <div class="page-cm-area adsense ad-pc-und"><div id="gmo_rw_9535" data-gmoad="rw"></div></div>
                </section>
                <section>
				<div class="pickup-box">
					<h2 class="basic-ttl">ピックアップ</h2>
					                        <div class="item">
                            <a href="https://www.tokyo-sports.co.jp/entame/news/1655523/" target="_blank">
                                <div class="img-col"><img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/05/59843b6a85649b0c6a344b3d73b999ad-1.jpg' alt='【タイタン東スポ部　スポーツ＆ニュース！！】'></div>
                                <div class="intro-col">
                                    <h3 class="ttl">【タイタン東スポ部　スポーツ＆ニュース！！】</h3>
                                    <p class="txt">　第３３回は日里がトークイベント「田中裕二の野球部～答え合わせ編～」を勝手に答え合わせ『２』編！　部員のみなさま、重ね重ね申し訳ありません…。</p>
                                </div>
                            </a>
                        </div>
                        <div class="item">
                            <a href="https://www.tokyo-sports.co.jp/prores/1656180/" target="_blank">
                                <div class="img-col"><img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/12/2b430837985059c7bb82e05425fef933.jpg' alt='【２０１９年度プロレス大賞】オカダがＭＶＰ＆ベストバウトの２冠！'></div>
                                <div class="intro-col">
                                    <h3 class="ttl">【２０１９年度プロレス大賞】オカダがＭＶＰ＆ベストバウトの２冠！</h3>
                                    <p class="txt">最優秀選手賞は新日本プロレスのオカダ・カズチカが４年ぶり４度目の受賞。また年間最高試合（ベストバウト）は新日本プロレスの１０月１４日の東京・両国国技館大会で行われたＩＷＧＰヘビー級選手権、オカダＶＳＳＡＮＡＤＡ（３１）が選出された。授賞式は来年１月１６日に都内のホテルで行われる。</p>
                                </div>
                            </a>
                        </div>
                        <div class="item">
                            <a href="https://www.tokyo-sports.co.jp/entame/johnnys/" target="_blank">
                                <div class="img-col"><img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/02/Johnnys-190-127.jpg' alt='【ジャニーズ、元ＳＭＡＰメンバー】本紙がつかんでいた不穏情報を一挙公開！'></div>
                                <div class="intro-col">
                                    <h3 class="ttl">【ジャニーズ、元ＳＭＡＰメンバー】本紙がつかんでいた不穏情報を一挙公開！</h3>
                                    <p class="txt">本紙がかねて伝えてきた「ジャニーズ帝国の激震」が、ついに究極レベルに達した。</p>
                                </div>
                            </a>
                        </div>
				</div>
                </section>
		</div><!-- #primary -->


	<div id="sidebar">
							<div class="side-bnr free_banner_data_01">
				<p><a href="https://www.tokyo-sports.co.jp/horse-movie/" target="_blank" rel="attachment noopener wp-att-1558377"><img class="alignleft wp-image-1558377 size-full" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/movie_bnr.png" alt="" width="300" height="187" /></a></p>
			</div>
			
	<div class="adsense ad-pc-1st"><div id='div-gpt-ad-1554020053633-0'>
<script>
googletag.cmd.push(function() {
 googletag.defineSlot('/10945543/PC-1st-rectangle', [300, 250], 'div-gpt-ad-1554020053633-0')
.addService(googletag.pubads()); 
 googletag.enableServices();
 googletag.display('div-gpt-ad-1554020053633-0'); 
});
</script>
</div></div>

						<div class="side-bnr free_banner_data_02">
				<p><a href="horse/jra/1554408/"><img src="/wp-content/themes/tospo-2019/images/common/side_ph.jpg" alt="" /></a></p>
<p><span style="font-size: medium;"><a href="/horse/1272721/"><span style="color: #00bfff;">本紙大好評連載コラム<span style="color: #ff0000;">「ＧⅠはアンカツに聞け！！」</span>次回のターゲットは<span style="color: #ff0000;">１９日（木曜）発行紙面</span><span style="color: #00bfff;">で２０１９年暮れのＪＲＡ一大決戦・レース史上最多のＧＩ馬１１頭が参戦する</span><span style="color: #ff0000;">グランプリ「第６４回有馬記念」</span></span></a></span></p>
			</div>
			
<div class="search-box">
	<script>
		(function () {
				var cx = '012809551892416173794:o-bxbdplg2a';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
						'//www.google.com/cse/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>
		<!--form>
			<input type="text" class="s-window" placeholder="記事を検索する">
			<button class="s-btn"><i class="fa fa-search"></i></button>
		</form-->
	</div>

	
	<div class="ranking-box post-list-box">
		<div class="list-head">
			<h3 class="basic-ttl">人気ランキング</h3>
			<a href="/rankinglist/" class="list-more">一覧をみる</a>
		</div>
		
		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/entame/581900/">
				<div class="img-col">
					<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2016/08/34aa29a769ffe2f6e5a85149bf48cb783.jpg" alt="ＳＭＡＰ解散の“真犯人”は香取じゃない！引き金は「ハワイバカンス」">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">ＳＭＡＰ解散の“真犯人”は香取じゃない！引き金は「ハワイバカンス」</h4>
					<p class="data">2016年08月18日 05:00</p>
				</div>
			</a>
		</div>

		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/entame/831715/">
				<div class="img-col">
					<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2017/11/3afafb8bddcda1f85136c3db976fa67f.jpg" alt="香取を「パパ」と呼ぶ少年は長年の恋人の子供？">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">香取を「パパ」と呼ぶ少年は長年の恋人の子供？</h4>
					<p class="data">2017年11月19日 11:00</p>
				</div>
			</a>
		</div>

		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/baseball/npb/1609116/">
				<div class="img-col">
					<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2019/11/88ca4790847092ec6e86440cbcb4106c-160x160.jpg" alt="上宮高時代のチームメートが証言する「本当の元木大介」">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">上宮高時代のチームメートが証言する「本当の元木大介」</h4>
					<p class="data">2019年11月05日 16:30</p>
				</div>
			</a>
		</div>

		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/entame/johnnys/596718/">
				<div class="img-col">
					<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2016/09/34aa29a769ffe2f6e5a85149bf48cb78.jpg" alt="滝沢秀明がＳＭＡＰ糾弾！独立組の４人は「アホ」">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">滝沢秀明がＳＭＡＰ糾弾！独立組の４人は「アホ」</h4>
					<p class="data">2016年09月24日 06:00</p>
				</div>
			</a>
		</div>

		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/entame/584653/">
				<div class="img-col">
					<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2016/08/924d47a2776a6542f1b31c9b4fbff21d.jpg" alt="沢尻エリカ衝撃告白　過去の“乳出し”報道は「本当」">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">沢尻エリカ衝撃告白　過去の“乳出し”報道は「本当」</h4>
					<p class="data">2016年08月23日 15:21</p>
				</div>
			</a>
		</div>
	</div>

						<div class="side-bnr free_banner_data_03">
							</div>
			<div class="side-bnr free_banner_data_04">
							</div>
			<div class="side-bnr free_banner_data_05">
							</div>
			
						<div class="recommend-box post-list-box">
		<h3 class="basic-ttl">おすすめコンテンツ</h3>
									<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/leisure/poker-tospocup/1491708/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/9611c4b358b5be758e25f74b3ccd87c1-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">第４回東スポカップ「ポーカー大会」開催！</h4>
							<p class="txt">あなたも海外でプレーするチャンス！東日本最大規模のポーカー大会にぜひご参加ください</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="http://midnight.tokyo-sports.co.jp/autorace/iizuka/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/a54a4b590d3ab5a7b64e7090e9f7fe9a-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">ミッドナイトオート</h4>
							<p class="txt">出走メンバー、コメント、本紙の見解を掲載</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="http://midnight.tokyo-sports.co.jp/keirin/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2015/01/505e6a9cee0f8ffade6da72691017149-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">ミッドナイト競輪</h4>
							<p class="txt">出走メンバー、コメント、本紙の見解のコラムを掲載</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/horse/jra/1658238/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/5b37efbfeb32790af3d3c6a3a392cb1e.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">「東京スポーツセレクト」</h4>
							<p class="txt">「有馬記念枠順確定速報」（馬柱掲載）を全国のコンビニエンスストアのマルチコピー機で１９日（木）午後６時３０分ごろから２０日午後３時まで発売します。</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/?p=866386" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2017/12/c8e3b820f6b6ece32f63961bf788aa32.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">「東京スポーツセレクト」</h4>
							<p class="txt">令和元年秋のＧＩシリーズから「アンカツのＧＩ推奨馬」もレース前日から掲載！コンビニのマルチコピー機で中央競馬レース前日午後４時から発売中！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/?p=711980" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2017/07/dd64044510d1b6e839ce2d00efac63d4.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">【異業種で輝く元プロ野球選手】</h4>
							<p class="txt">第２、第３の人生を追跡！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/?p=362627" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2015/02/00d3d2898f3c05f5aafbd188e7bf831d.gif'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">「ボートレース」を徹底研究</h4>
							<p class="txt">女子からヤング、ベテランまでレーサーの人柄を紹介。さらにアカデミーで舟券的中を目指す！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/?p=254431" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2014/04/42c7a56c2ea9ed07a3d13b2ea03f9d69-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">注目のボートレーサー</h4>
							<p class="txt">カウントダウン形式で注目選手を紹介！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/?p=1272046" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/02/kyubo.gif'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">編集局「校閲担当」アルバイト募集</h4>
							<p class="txt">６５歳までの経験者求ム。仕事内容は紙面の校閲作業全般。やる気のある方、上記をクリック！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/reqruit_part/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2014/03/96df086539e220c7ad710161a51ca458.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">アルバイト募集</h4>
							<p class="txt">１８〜３０歳（高卒以上）。仕事内容は編集局の補助で原稿運び、郵便仕分けなど。やる気のある方、上記をクリック！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="http://ad.tokyo-sports.co.jp/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/t-spo_100-100.gif'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">自分自身を変えてみませんか！！</h4>
							<p class="txt">今のままで満足してますか？新しい自分を探してみませんか？</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/?p=548675" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2016/06/0ff0d936961b2816f4e3eeb9c5994d39-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">大阪スポーツ・アルバイト募集</h4>
							<p class="txt">誤字脱字のチェックなどの校閲業務。高卒以上で最低１年間は勤務可能な方、上記をクリック！</p>
						</div>
					</a>
				</div>
						</div>
				
	<div class="adsense ad-pc-2nd"><div id='div-gpt-ad-1552895739107-0'>
<script>
googletag.cmd.push(function() {
 googletag.defineSlot('/10945543/PC-2nd-rectangle', [300, 250], 'div-gpt-ad-1552895739107-0')
.addService(googletag.pubads()); 
 googletag.enableServices();
 googletag.display('div-gpt-ad-1552895739107-0'); 
});
</script>
</div></div>

	<div class="tag-box">
		<p class="tag-ttl">注目のタグ</p>
		<ul class="tag-list">
<li><a href="https://www.tokyo-sports.co.jp/tag/%e3%82%b0%e3%83%a9%e3%83%93%e3%82%a2/">グラビア</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%a5%b3%e5%ad%90%e3%82%a2%e3%83%8a/">女子アナ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/nhk/">NHK</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%96%b0%e5%85%83%e5%8f%b7/">新元号</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%ef%bd%81%ef%bd%8b%ef%bd%82%ef%bc%94%ef%bc%98/">ＡＫＢ４８</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%ac%85%e5%9d%82%ef%bc%94%ef%bc%96/">欅坂４６</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%ef%bd%89%e3%82%ab%e3%83%83%e3%83%97/">Ｉカップ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%b7%a8%e4%b9%b3/">巨乳</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%89%e3%83%a9%ef%bc%91/">ドラ１</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%89%e3%83%a9%ef%bc%92/">ドラ２</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%89%e3%83%a9%ef%bc%93/">ドラ３</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e8%82%b2%e6%88%90/">育成</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%89%e3%83%a9%e3%83%95%e3%83%88%e5%a4%96/">ドラフト外</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%9b%bd%e6%b0%91%e6%a0%84%e8%aa%89%e8%b3%9e/">国民栄誉賞</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e7%b5%8c%e6%ad%b4%e8%a9%90%e7%a7%b0/">経歴詐称</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%9c%9d%e3%83%89%e3%83%a9/">朝ドラ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%ba%83%e7%80%ac%e3%81%99%e3%81%9a/">広瀬すず</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/akb/">AKB</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%8c%87%e5%8e%9f/">指原</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%9e%e3%82%b9%e3%82%bf%e3%83%bc%e3%82%ba/">マスターズ</a></li>		</ul>
	</div>

							<div class="side-bnr free_banner_data_06">
				<p><a href="/kyuspo/"><img class="size-full wp-image-351641 alignnone" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2014/12/7f56485bbdf9a0aaf1a26f5d8a6fb81e.jpg" alt="" width="300" height="50" /></a></p>
<p><a href="https://tokyo-sports.epitas.com/provider" target="_blank" rel="attachment noopener wp-att-1541097"><img class="alignleft size-full wp-image-1541097" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/images.png" alt="" width="300" height="200" /></a></p>
			</div>
			<div class="side-bnr free_banner_data_07">
				<p><a href="http://ad.tokyo-sports.co.jp/" target="_blank" rel="noopener"><img class="size-full wp-image-269826 alignnone" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2019/09/t-spo_300-100.gif" alt="" width="300" height="100" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><center><center><a href="https://www.miya-cup.co.jp/"><img class="aligncenter size-full wp-image-1422891" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2019/07/banner.gif" alt="トロフィー・メダル・優勝カップ・楯などが45％OFF！激安販 売の宮坂徽章" width="300" height="200" /></a></center></p>
<p>&nbsp;</p>
<p></center></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
			</div>
			
			
			<div class="recommend-box post-list-box">
		<h3 class="basic-ttl">注目コンテンツ</h3>
									<div class="post-item">
					<a href="/tospo_movie/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/attention_cont/movie/banner_ats_movie.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">東京スポーツ　映画大賞</h4>
							<p class="txt">ビートたけし本紙客員編集長が審査委員長の独自の映画賞！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/wrestling/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/attention_cont/wrestling/banner_ats_pw.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">東京スポーツ　プロレス大賞</h4>
							<p class="txt">日本マット界の隆盛、発展を祈念し、東スポが制定したプロレス大賞です</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/keiba/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/attention_cont/keiba/banner_ats_keiba.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">競馬トウスポ</h4>
							<p class="txt">開催3場の全36レース（2場開催の場合は全24レース）の馬柱を完全掲載！</p>
						</div>
					</a>
				</div>
						</div>
				<div class="side-bnr mb-none"><a href="http://tospo.jp/PCTop.asp" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/tospo_geino_bnr.jpg" alt=""></a></div>
</div>
	</div>

	</div><!-- #content -->

	<footer id="footer">
	<div class="footer-top">
		<div class="inner clearfix">
			<div class="col">
	
<dl class="footer-menu">
					<dt><a href="/entame/">芸能</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/entame/news/">ニュース</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/interview/">インタビュー</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/drama/">ドラマ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/movies/">映画</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/enka/">演歌</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/korean/">韓流</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/gravia/">グラビア</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/johnnys/">ジャニーズ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/akb/">AKB</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/sakamichi/">坂道</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/helloproject/">ハロプロ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/kikaku/">本紙企画ネタ</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/baseball/">野球</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/baseball/npb/">プロ野球</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/baseball/mlb/">MLB</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/baseball/samurai/">侍JAPAN</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/baseball/amature/">アマ野球</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/baseball/koshien/">高校野球</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/soccer/">サッカー</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/soccer/japan/">日本代表</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/soccer/world/">海外サッカー</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/soccer/j-league/">Jリーグ</a></li>
						</ul>
					</dd>
				</dl>

			</div>
			<div class="col">
	
<dl class="footer-menu">
					<dt><a href="/sports/">スポーツ総合</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/sports/sumou/">相撲</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/golf/">ゴルフ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/tennis/">テニス</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/figure-skating/">フィギュア</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/table-tennis/">卓球</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/gymnastics/">体操</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/rugby/">ラグビー</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/athletics/">陸上</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/swimming/">水泳</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/judo/">柔道</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/wrestling/">レスリング</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/basketball/">バスケットボール</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/ski/">スキー</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/prores/">プロレス</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/prores/wwe/">WWE</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/njpw/">新日本</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/ajpw/">全日本</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/noah/">ノア</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/zero1/">ゼロワン</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/bjw/">大日本</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/ddt/">DDT</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/dragon/">DRAGON GATE</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/stardom/">スターダム</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/iceribbon/">アイスリボン</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/sendaigirls/">センダイガールズ</a></li>
						</ul>
					</dd>
				</dl>

			</div>
			<div class="col">
	
<dl class="footer-menu">
					<dt><a href="/fight/">格闘技</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/fight/boxing/">ボクシング</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/rizin/">RIZIN</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/k-1/">K-1</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/kick-boxing/">キックボクシング</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/karate/">空手</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/knockout/">KNOCK OUT</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/horse/">競馬</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/horse/jra/">JRA</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/nar/">地方競馬</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/world-horse/">海外競馬</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/">競馬チャンネル</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/g1daiyosou/">東スポ記者のGI大予想会</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/inatomi/">稲富菜穂のだいじょばない</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/pog/">突撃POG</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/byplayers/">走れ！バイプレイヤーズ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/chiho-keiba/">地方けいば重賞展望</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/hitokuchi/">ひと口馬主のススメ</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/race/">公営競技</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/race/keiring1/">ＧＩ競輪祭</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/boat/">ボートレース</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/keirin/">競輪</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/girls-keirin/">ガールズケイリン</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/auto-race/">オートレース</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/midnight_keirin/">ミッドナイト競輪</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/midnight_auto/">ミッドナイトオート</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/allstar/">ＧＩオールスター競輪</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/snf/">サマーナイトフェスティバル</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/kyodo/">ＧII共同通信社杯</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/tomohitoshinno/">ＧＩ寛仁親王牌</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/kyoto2019/">GIII平安賞</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/2019keiokaku/">GIIIゴールドカップレース</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/chiba2019/">GIII滝澤正光杯</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/sgpg1/">SG &amp; PGI</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/sgpg1/brclassic/">クラシック</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/sgpg1/brallstar/">オールスター</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/sgpg1/gc/">グラチャン</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/sgpg1/oceanc/">オーシャンカップ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/sgpg1/brmemorial/">メモリアル</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/sgpg1/brderby/">ダービー</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/sgpg1/challengec/">チャレンジカップ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/sgpg1/brgp/">グランプリ</a></li>
						</ul>
					</dd>
				</dl>

			</div>
			<div class="col">
	
<dl class="footer-menu">
					<dt><a href="/social/">社会</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/social/incident/">事件</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/social/politics/">政治</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/social/health/">ヘルス</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/social/money/">マネー</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/leisure/">レジャー</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/leisure/mahjong/">麻雀</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/pachinko-slot/">パチンコ・パチスロ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/poker-tospocup/">ポーカー・東スポカップ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/casino/">カジノ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/travel/">トラベル</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/gourmet/">グルメ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/trend/">トレンド</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/special/">特集</a></dt>
					<dd>
						<ul class="menu">
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/column/">コラム</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/column/yamaguchi/">オカルト評論家山口敏太郎のＵＭＡ図鑑</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/news-column/">ニュースのフリマ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/note/">デスク発ウラ話</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/keirin-column/">競輪命</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/web/">こちら東スポWeb</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/trendnews/">流行最前線～Trend News～</a></li>
						</ul>
					</dd>
				</dl>

			</div>
			<div class="col">
				<dl class="footer-menu">
					<dt><a href="archive.html">サイトについて</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="/reading_backnumber/">新聞購読・バックナンバーに<br />ついて</a></li>
							<li><a href="/company_about/">会社概要</a>
								<ul>
									<li><a href="/company_about/company_chairman/">会長のご挨拶</a></li>
									<li><a href="/company_about/company_president/">社長のご挨拶</a></li>
									<li><a href="/company_about/company_accessmap/">アクセスマップ</a></li>
									<li><a href="/company_about/newsrelease/">ニュースリリース</a></li>
								</ul>
							</li>
							<li><a href="/reqruit_new/">採用情報</a></li>
							<li><a href="/site_map/">サイトマップ</a></li>
							<li><a href="/add_guidance/">広告のご案内</a></li>
							<li><a href="/privacypolicy/">個人情報・著作権・リンクに<br />ついて</a></li>
						</ul>
					</dd>
				</dl>
			</div>
		</div>
	</div>
	<div class="footer-bottom">
		<div class="inner clearfix">
			<div class="footer-logo"><a href="https://www.tokyo-sports.co.jp/"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/logo.png" alt="東スポWeb"></a></div>
			<p class="address">東京スポーツ<br />
			〒135-8721 東京都江東区越中島 2-1-30<br />
			TEL:03-3820-0831</p>
			<ul class="sns-list">
				<li><a href="https://twitter.com/tospo_prores" class="rollover" target="_blank"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_tw.png" alt="東スポツイッター"></a></li>
				<li><a href="https://www.facebook.com/tokyosports" class="rollover" target="_blank"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_fb.png" alt="東スポフェイスブック"></a></li>
				<li><a href="https://ch.nicovideo.jp/tousupo" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_tv.png" alt="東スポTV"></a></li>
			</ul>
			<p class="copyright">Copyright(C) 2009 TOKYO-SPORTS, All Rights Reserved.</p>
		</div>
	</div>
</footer>

<script src="https://code.jquery.com/jquery-3.3.1.min.js?1903291945" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/slick/slick.min.js?1903291945"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/scrolltopcontrol.js?1903291945"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/jquery.matchHeight-min.js?1903291945"></script>

<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/setting.js?1903291945"></script>



<!-- 追加FOOTJS -->
<script type="text/javascript" src="//taxel.jp/rw.js?m=180" async="" charset="UTF-8"></script> 
</body>
</html>
