<!doctype html>
<html lang="ja">
<head>
<script>(function(){var w={v:"2.4.8",en:{fn:{},css:{},js:{}}};_wexal_pst=w;var u=navigator.userAgent;if((u.indexOf("iPhone")>0||u.indexOf("Android")>0)&&u.indexOf("Mobile")>0)w.ua="mobile";else w.ua="pc"})();
</script>
<meta charset="UTF-8">
<link rel="manifest" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/manifest.json">
<title>ひろゆき妻とホリエモンの〝代理戦争〟が過熱「小馬鹿にして金稼ぎ」「幼稚です」 | 東スポのニュースに関するニュースを掲載</title>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.tokyo-sports.co.jp/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.18' type='text/css' media='all'/>
<link rel='stylesheet' id='tospo-2019-style-css' href='https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/style.css?ver=4.9.18' type='text/css' media='all'/>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://www.tokyo-sports.co.jp/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<link rel="amphtml" href="https://www.tokyo-sports.co.jp/entame/news/4378790/?amp">
<link rel="canonical" href="https://www.tokyo-sports.co.jp/entame/news/4378790/"/>	<link rel="apple-touch-icon-precomposed" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/favicon.png">
<link rel="SHORTCUT ICON" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/favicon_web.ico">
<meta name="viewport" content="width=1200, user-scalable=yes">
<meta name="description" content="　ホリエモンこと堀江貴文氏とひろゆき氏の妻である西村ゆか氏がツイッター上で応酬を交わし続けている。 　まずは１１日、堀江氏が「旦那をネタにしたキモい本とか出してんだから、一般人じゃねーだろ笑笑」とツイ&#8230;">
<meta name="keywords" content="">
<!-- OGP meta -->
<!--ogp single-->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@tospo_prores"/>
<meta property="og:title" content="ひろゆき妻とホリエモンの〝代理戦争〟が過熱「小馬鹿にして金稼ぎ」「幼稚です」 &#8211; 東京スポーツ新聞社"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="　ホリエモンこと堀江貴文氏とひろゆき氏の妻である西村ゆか氏がツイッター上で応酬を交わし続けている。 　まずは１１日、堀江氏が「旦那をネタにしたキモい本とか出してんだから、一般人じゃねーだろ笑笑」とツイ..."/>
<meta property="og:url" content="https://www.tokyo-sports.co.jp/entame/news/4378790/"/>
<meta property="og:image" content="
	https://img.tokyo-sports.co.jp/wp-content/uploads/2022/08/285e68d0e21245a3fbbcc431a02b7272-600x314.jpg"/>
<meta property="og:site_name" content="東スポＷeb"/>
<meta name="format-detection" content="telephone=no">
<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/fonts/font-awesome/css/font-awesome.min.css?1905091003">
<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/slick/slick.css?1905091003">
<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/slick/slick-theme.css?1905091003">
<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/css/styles.css?202104231300">
<script type="text/javascript" async>
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-30716948-1']);
		_gaq.push(['_trackPageview']);
		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
		})();
	</script>
<script async>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
	Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-43873810-1', 'tokyo-sports.co.jp');
	ga('send', 'pageview');
	</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-1MSK7YTVZK"></script>
<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'G-1MSK7YTVZK');
	</script>
<!-- FluxHeaderBidding用タグ  -->
<script async='async' src="https://flux-cdn.com/client/tokyosports/tokyo-sports.min.js"></script>
<script type="text/javascript">
  window.pbjs = window.pbjs || {que: []};
</script>
<!-- GoogleDFP用タグ -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
  window.googletag = window.googletag || {cmd: []};
</script>
<!--手順3 Prebidを呼び出すための記述-->
<script type="text/javascript">
  window.fluxtag = {
    readyBids: {
      prebid: false,
      google: false
    },
    failSafeTimeout: 3e3,
    isFn: function isFn(object) {
      var _t = 'Function';
      var toString = Object.prototype.toString;
      return toString.call(object) === '[object ' + _t + ']';
    },
    launchAdServer: function () {
      if (!fluxtag.readyBids.prebid) {
        return;
      }
      fluxtag.requestAdServer();
    },
    requestAdServer: function () {
      if (!fluxtag.readyBids.google) {
        fluxtag.readyBids.google = true;
        googletag.cmd.push(function () {
          if (!!(pbjs.setTargetingForGPTAsync) && fluxtag.isFn(pbjs
              .setTargetingForGPTAsync)) {
            pbjs.que.push(function () {
              pbjs.setTargetingForGPTAsync();
            });
          }
          googletag.pubads().refresh();
        });
      }
    }
  };
</script>
<!--手順4 強制的にDFPを呼び出すための記述 -->
<script type="text/javascript">
  setTimeout(function() {
    fluxtag.requestAdServer();
  }, fluxtag.failSafeTimeout);
</script>
<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/10945543/PC-billboard', [970, 250], 'div-gpt-ad-1552895908425-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/PC-contents', [[300, 250], [336, 280]], 'div-gpt-ad-1533021056140-6').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/PC-top', [728, 90], 'div-gpt-ad-1533021056140-12').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/PC-1st-rectangle', [300, 250], 'div-gpt-ad-1554020053633-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/PC-2nd-rectangle', [300, 250], 'div-gpt-ad-1552895739107-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gbanar_1', [[728, 90], 'fluid'], 'div-gpt-ad-1622782903136-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gbillboard_1', [[970, 250], 'fluid'], 'div-gpt-ad-1622782704435-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gside_rec1', ['fluid', [300, 600], [300, 250]], 'div-gpt-ad-1622782604919-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gside_rec2', ['fluid', [300, 250]], 'div-gpt-ad-1622782518615-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gcontents_rec1', [[336, 280], 'fluid', [300, 250]], 'div-gpt-ad-1622785026370-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gcontents_rec2', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1622785162847-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gside_rec3', [[300, 600], 'fluid', [300, 250]], 'div-gpt-ad-1622782440642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gfooter_rec1', ['fluid', [336, 280], [300, 250]], 'div-gpt-ad-1622786005417-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gfooter_rec2', [[300, 250], 'fluid', [336, 280]], 'div-gpt-ad-1622786104775-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_photo_overlay', [728, 90], 'div-gpt-ad-1623057665322-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.pubads().setTargeting('gender', ['male', 'female', 'not-stated', 'other']); googletag.pubads().setTargeting('category', ['entame', 'social', 'baseball', 'prores', 'fight', 'sports', 'soccer', 'horse', 'race', 'boat', 'keirin', 'girls-keirin', 'auto-race', 'leisure', 'special', 'photo', 'movie-special', 'column']); googletag.pubads().setTargeting('age', ['4-12', '13-19', '20-34', '35-49', '50-plus', '18-24', '25-34', '35-44', '45-55', '55-64', '65-plus', '20-29', '30-39', '40-49', '50-59', '60-69', '70-plus', 'not-stated']); googletag.pubads().setTargeting('region', ['北海道', '青森県', '岩手県', '宮城県', '秋田県', '山形県', '福島県', '茨城県', '栃木県', '群馬県', '埼玉県', '千葉県', '東京都', '神奈川県', '新潟県', '富山県', '石川県', '福井県', '山梨県', '長野県', '岐阜県', '静岡県', '愛知県', '三重県', '滋賀県', '京都府', '大阪府', '兵庫県', '奈良県', '和歌山県', '鳥取県', '島根県', '岡山県', '広島県', '山口県', '徳島県', '香川県', '愛媛県', '高知県', '福岡県', '佐賀県', '長崎県', '熊本県', '大分県', '宮崎県', '鹿児島県', '沖縄県']); googletag.pubads().setTargeting('region', ['大阪市', '名古屋市', '京都市', '横浜市', '神戸市', '北九州市', '札幌市', '川崎市', '福岡市', '広島市', '仙台市', '千葉市', 'さいたま市', '静岡市', '堺市', '新潟市', '浜松市', '岡山市', '相模原市', '熊本市']); googletag.pubads().setTargeting('region', ['足立区', '荒川区', '板橋区', '江戸川区', '大田区', '葛飾区', '北区', '江東区', '品川区', '渋谷区', '新宿区', '杉並区', '墨田区', '世田谷区', '台東区', '千代田区', '中央区', '豊島区', '中野区', '練馬区', '文京区', '港区', '目黒区', '八王子市', '立川市', '武蔵野市', '三鷹市', '青梅市', '府中市', '昭島市', '調布市', '町田市', '小金井市', '小平市', '日野市', '東村山市', '国分寺市', '国立市', '福生市', '狛江市', '東大和市', '清瀬市', '東久留米市', '武蔵村山市', '多摩市', '稲城市', '羽村市', 'あきる野市', '西東京市']);
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.enableServices();

    if (
        !!(window.pbFlux) && 
        !!(window.pbFlux.prebidBidder) && 
        fluxtag.isFn(window.pbFlux.prebidBidder)
    ) {
      pbjs.que.push(function () {
        window.pbFlux.prebidBidder();
      });
    } else {
      fluxtag.readyBids.prebid = true;
      fluxtag.launchAdServer();
    }
});

</script>
<!-- 2019広告用タグ追加 ここまで-->
<!-- 追加HEADJS -->
<script>console.log('headjs::1297308');</script>
<!-- Google Tag Manager -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)0,
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N7GF367');
</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "516yetnmc4");
</script>
<script type="application/javascript" src="//anymind360.com/js/5708/ats.js"></script>
</head>
<body class="post-template-default single single-post postid-4378790 single-format-standard">
<script>console.log('P_interstitial::3780580');</script><script src="//cdn.gmossp-sp.jp/ads/loader.js?space_id=g924915" charset="utf-8" language="JavaScript"></script>
<script language='javascript'>
    gmossp_forsp.ad('g924915');
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N7GF367" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page" class="site">
<header id="header">
<div class="header-top">
<div class="inner clearfix">
<div class="header-left">
<a href="https://www.tokyo-sports.co.jp/" class="rollover"><img src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/tospo_web-logo.svg" alt="東スポＷeb"></a>
<p class="h-data">2022年08月12日 (金)</p>
</div>
<div class="header-right">
<dl class="size-change">
<dt>文字サイズ</dt>
<dd>
<ul class="size-list">
<li class="btn-s">小</li>
<li class="btn-m on">中</li>
<li class="btn-l">大</li>
</ul>
</dd>
</dl>
<p class="h-bnr adsense ad-pc-head"><script>console.log('P_gbanar_1::3385896');</script><!-- /10945543/P_gbanar_1 -->
<div id='div-gpt-ad-1622782903136-0' style='min-width: 728px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622782903136-0'); });
  </script>
</div></p>
</div>
</div>
</div>
<nav class="gnavi">
<div class="inner clearfix">
<div class="menu-global_navi-container"><ul id="menu-global_navi" class="menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.tokyo-sports.co.jp/entame/news/">ニュース</a><div class="sub-menu"><ul><li></li></ul></div><div class="sub-menu"><ul><li class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tokyo-sports.co.jp/entame/news/">新着エンタメ</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children current-menu-item"><a href="https://www.tokyo-sports.co.jp/entame/">エンタメ</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/johnnys/">ジャニーズ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/drama/">ドラマ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/movies/">映画</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/interview/">インタビュー</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/akb/">AKB</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/sakamichi/">坂道</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/helloproject/">ハロプロ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/korean/">韓流</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/enka/">演歌</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/kikaku/">本紙企画ネタ</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.tokyo-sports.co.jp/prores/">プロレス</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/njpw/">新日本</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/ajpw/">全日本</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/wwe/">WWE</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/noah/">ノア</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/zero1/">ゼロワン</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/bjw/">大日本</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/ddt/">DDT</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/dragon/">DRAGON GATE</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/stardom/">スターダム</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/iceribbon/">アイスリボン</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/sendaigirls/">センダイガールズ</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.tokyo-sports.co.jp/social/">社会</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tokyo-sports.co.jp/tag/ukraine/">ウクライナ情勢</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/social/politics/">政治</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/social/incident/">事件</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/social/health/">ヘルス</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/social/money/">マネー</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.tokyo-sports.co.jp/baseball/">野球</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/baseball/npb/">プロ野球</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/baseball/koshien/">高校野球</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/baseball/mlb/">MLB</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/baseball/samurai/">侍JAPAN</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/baseball/amature/">アマ野球</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.tokyo-sports.co.jp/fight/">格闘技</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/fight/boxing/">ボクシング</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/fight/rizin/">RIZIN</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/fight/k-1/">K-1</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/fight/kick-boxing/">キックボクシング</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/fight/knockout/">KNOCK OUT</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.tokyo-sports.co.jp/sports/">スポーツ総合</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/sumou/">相撲</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/golf/">ゴルフ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/tennis/">テニス</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/figure-skating/">フィギュア</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/table-tennis/">卓球</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/gymnastics/">体操</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/rugby/">ラグビー</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/swimming/">水泳</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/athletics/">陸上</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/judo/">柔道</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/wrestling/">レスリング</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/fight/karate/">空手</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.tokyo-sports.co.jp/soccer/">サッカー</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/soccer/j-league/">Jリーグ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/soccer/japan/">日本代表</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/soccer/world/">海外サッカー</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tospo-keiba.jp/" target="_blank">東スポ競馬</a><div class="sub-menu"><ul></li>
</li>
</li>
</li>
</li>
</li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.tokyo-sports.co.jp/race/">公営</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/race/boat/">ボートレース</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/race/keirin/">競輪</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/race/girls-keirin/">ガールズケイリン</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="http://midnight.tokyo-sports.co.jp/keirin/">ミッドナイト競輪</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/race/auto-race/">オートレース</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="https://midnight.tokyo-sports.co.jp/autorace/">ミッドナイトオート</a></li>
</ul></div></li>
</ul></div>	</div>
</nav>
</header>
<div class="inner head-bnr-area txt-center">
<span class="page-left-bnr rollover adsense ad-pc-lef"><script>console.log('pc-gate-left::');</script></span>
<span class="page-right-bnr rollover adsense ad-pc-rig"><script>console.log('pc-gate-right::');</script></span>
</div>
<div class="container" id="single-content">
<div class="inner clearfix">
<div id="main">
<div class="breadcrumb"><span><a href="https://www.tokyo-sports.co.jp/">東スポTOP</a> <i class="fa fa-angle-right" aria-hidden="true"></i></span> <span><a href="https://www.tokyo-sports.co.jp/entame/news/">ニュース</a> <i class="fa fa-angle-right" aria-hidden="true"></i></span><span> ひろゆき妻とホリエモンの〝代理戦争〟が過熱「小馬鹿にして金稼ぎ」「幼稚です」<span></div>	<section id="post-4378790" class="post-4378790 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-9864 tag-11214 tag-85280">
<div class="detail-head">
<h1 class="detail-ttl">ひろゆき妻とホリエモンの〝代理戦争〟が過熱「小馬鹿にして金稼ぎ」「幼稚です」</h1>
<div class="clearfix">
<div class="detail-sns"> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fentame%2Fnews%2F4378790%2F&#038;text=%E3%81%B2%E3%82%8D%E3%82%86%E3%81%8D%E5%A6%BB%E3%81%A8%E3%83%9B%E3%83%AA%E3%82%A8%E3%83%A2%E3%83%B3%E3%81%AE%E3%80%9D%E4%BB%A3%E7%90%86%E6%88%A6%E4%BA%89%E3%80%9F%E3%81%8C%E9%81%8E%E7%86%B1%E3%80%8C%E5%B0%8F%E9%A6%AC%E9%B9%BF%E3%81%AB%E3%81%97%E3%81%A6%E9%87%91%E7%A8%BC%E3%81%8E%E3%80%8D%E3%80%8C%E5%B9%BC%E7%A8%9A%E3%81%A7%E3%81%99%E3%80%8D" rel="nofollow" target="_blank" class="rollover"><img src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_tw.png" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fentame%2Fnews%2F4378790%2F" rel="nofollow" target="_blank" class="rollover"><img src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_fb.png" alt=""></a>
</div>
<p class="date">2022年08月12日 05時15分</p>
</div>
</div>
<div class="detail-content">
<figure id="attachment_4378793" style="width: 440px" class="wp-caption alignleft"><a href="https://www.tokyo-sports.co.jp/?attachment_id=4378793" rel="attachment wp-att-4378793"><img class="size-medium wp-image-4378793" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/08/285e68d0e21245a3fbbcc431a02b7272-450x306.jpg" alt="左から堀江氏、ひろゆき氏（東スポWeb）" width="450" height="306"/></a><figcaption class="wp-caption-text">左から堀江氏、ひろゆき氏（東スポWeb）</figcaption></figure>
<p>　ホリエモンこと堀江貴文氏とひろゆき氏の妻である西村ゆか氏がツイッター上で応酬を交わし続けている。</p>
<p>　まずは１１日、堀江氏が「旦那をネタにしたキモい本とか出してんだから、一般人じゃねーだろ笑笑」とツイートしたのに対して、ひろゆき妻は「堀江さんの個人的な憎しみとご機嫌で、キモい『本』呼ばわりされる筋合いはありません。恥を知りなさい」と反撃。</p>
<p>　すると、堀江氏が昨年アパレルブランドを立ち上げた際にひろゆき氏から小馬鹿にされた過去を「俺は悲しかったよ」と明かして、「ひろゆき嫁がそれ（※キモい本呼ばわり）を言うならブーメランだろう」「ひろゆき夫婦はさんざん世の中のいろんな人たちを小馬鹿にして金稼いできたんだろ」とやり返した。</p>
<p>　それでも冷静さを失わない西村氏は「あのね、『お前の旦那は…』って良い年齢の大人が『おまえのかーちゃんでべそ』みたいな巻き込み構文はみっともないですよ。私はそのブランドについて何一つ言及したことはありません。『〇〇の嫁』とか対象を広げて見境なく攻撃するのは幼稚です」と〝論破王〟の妻らしくバッサリ切り返した。</p>
<p>　当のひろゆき氏は「ブランド名で笑ってしまってすいません！」と一部謝罪したが、「ガーシーさんとか堀江さんとか、おいらをすっ飛ばして、うちの彼女にちょっかい掛けてくる現象はなんなのだろう？」と不思議がった。</p>
<p>　元をたどれば、ひろゆき氏がガーシーを「詐欺の逃亡犯」呼ばわりしたことで始まった騒動だが、登場人物が増えすぎて完全なカオスとなっている。</p>	</div><!-- .entry-content -->
<section>
<div class="detail-sns bottom">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fentame%2Fnews%2F4378790%2F&#038;text=%E3%81%B2%E3%82%8D%E3%82%86%E3%81%8D%E5%A6%BB%E3%81%A8%E3%83%9B%E3%83%AA%E3%82%A8%E3%83%A2%E3%83%B3%E3%81%AE%E3%80%9D%E4%BB%A3%E7%90%86%E6%88%A6%E4%BA%89%E3%80%9F%E3%81%8C%E9%81%8E%E7%86%B1%E3%80%8C%E5%B0%8F%E9%A6%AC%E9%B9%BF%E3%81%AB%E3%81%97%E3%81%A6%E9%87%91%E7%A8%BC%E3%81%8E%E3%80%8D%E3%80%8C%E5%B9%BC%E7%A8%9A%E3%81%A7%E3%81%99%E3%80%8D" rel="nofollow" target="_blank" class="rollover"><img src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_tw.png" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fentame%2Fnews%2F4378790%2F" rel="nofollow" target="_blank" class="rollover"><img src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_fb.png" alt=""></a>
</div>
<div class="relation">
<p class="relation_ttl">【関連記事】</p>
<ul class="relation_list">
<li><a href="https://www.tokyo-sports.co.jp/entame/news/3717808/">堀江貴文氏がひろゆき氏と完全絶縁「関係を持たない方が健全」</a></li><li><a href="https://www.tokyo-sports.co.jp/entame/news/4372766/">統一教会問題で場外バトル！金子恵美氏が蓮舫氏に痛烈皮肉　国籍問題もチクリ</a></li><li><a href="https://www.tokyo-sports.co.jp/entame/news/4312859/">橋下徹氏の〝猛口撃〟にれいわ・山本太郎氏が放送後に激怒「さすが、汚い手を使う」</a></li><li><a href="https://www.tokyo-sports.co.jp/entame/1091866/">安田美沙子が夫の浮気で車イス生活に</a></li><li><a href="https://www.tokyo-sports.co.jp/entame/565416/">黒木瞳　ホテルで大ひんしゅく悪評</a></li>	</ul>
</div>
<dl class="page-bottom-tag single-tag">
<dt>関連タグ：</dt>
<dd>
<ul class="tag-list">
<ul><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%a0%80%e6%b1%9f%e8%b2%b4%e6%96%87/" rel="tag">堀江貴文</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%81%b2%e3%82%8d%e3%82%86%e3%81%8d/" rel="tag">ひろゆき</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%82%ac%e3%83%bc%e3%82%b7%e3%83%bc/" rel="tag">ガーシー</a></li></ul> </ul>
</dd>
</dl>
<span><script>console.log('P_text_recommend_1::3398616');</script><div id="gmo_rw_12817" data-gmoad="rw"></div></span>
<div class="page-cm-area adsense ad-pc-con" style="float:left; margin: 40px;"><script>console.log('P_gcontents_rec1::3398316');</script><!-- /10945543/P_gcontents_rec1 -->
<div id='div-gpt-ad-1622785026370-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622785026370-0'); });
  </script>
</div></div>
<div class="page-cm-area adsense" style="float:right; margin: 40px;"><script>console.log('P_gcontents_rec2::3398325');</script><!-- /10945543/P_gcontents_rec2 -->
<div id='div-gpt-ad-1622785162847-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622785162847-0'); });
  </script>
</div></div>
<div class="recommend-post adsense ad-pc-rec1"><script>console.log('P_recommend_1::3483265');</script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div></div>
<div class="recommend-post adsense ad-pc-rec2"><script>console.log('P_recommend_2::3483175');</script><div class="uz-tokyo-sports-3_pc uz-ny"></div>
<script async type="text/javascript" src="https://speee-ad.akamaized.net/tag/tokyo-sports-3_pc/js/outer-frame.min.js" charset="utf-8"></script>
</div>
<div class="recommend-post adsense ad-pc-rec2"><script>console.log('P_recommend_3::3483181');</script><div class="uz-tokyo-sports-4_pc uz-ny"></div>
<script async type="text/javascript" src="https://speee-ad.akamaized.net/tag/tokyo-sports-4_pc/js/outer-frame.min.js" charset="utf-8"></script></div>
</section>
<section>
<div class="pickup-box">
<h2 class="basic-ttl">ピックアップ</h2>
<div class="item">
<a href="https://tospostore.base.shop/" target="_blank">
<div class="img-col"><img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2022/04/7adf8ba78c6055008dda23203503ba17.jpg' alt='後楽園ホール還暦祭記念Tシャツが３０％オフ！急げ！'></div>
<div class="intro-col">
<h3 class="ttl">後楽園ホール還暦祭記念Tシャツが３０％オフ！急げ！</h3>
<p class="txt">　１９６２年４月１６日にオープンした後楽園ホールは格闘技の聖地と呼ばれ、２０２２年に６０周年を迎えました。４月１５・１６日に盛大に行われたイベント「還暦祭」の限定グッズは現地を訪れた人しか購入できませんでしたが、東スポオンラインショップにおまかせあれ。貴重な「還暦祭記念Tシャツ」をお買い求めいただけます。</p>
</div>
</a>
</div>
<div class="item">
<a href="https://voicy.jp/channel/1847" target="_blank">
<div class="img-col"><img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2021/05/b1150e9e1e75be59d7fe4cbab0e2e577.jpg' alt='【Voicy】日替わりデスクが世相斬り！ 東スポCH！好評放送中'></div>
<div class="intro-col">
<h3 class="ttl">【Voicy】日替わりデスクが世相斬り！ 東スポCH！好評放送中</h3>
<p class="txt">音声メディアプラットフォーム「Voicy」で東スポCH！が開局！
月～金の１６時ころから厳選ニュースをゆる～くお届けします！</p>
</div>
</a>
</div>
</div>
</section>
<span style="float:left; margin: 40px;"><script>console.log('P_gfooter_rec1::3398355');</script><!-- /10945543/P_gfooter_rec1 -->
<div id='div-gpt-ad-1622786005417-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622786005417-0'); });
  </script>
</div></span>
<span style="float:right; margin: 40px;"><script>console.log('P_gfooter_rec2::3398361');</script><!-- /10945543/P_gfooter_rec2 -->
<div id='div-gpt-ad-1622786104775-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622786104775-0'); });
  </script>
</div></span>
</div><!-- #primary -->
<div id="sidebar">
<div class="adsense ad-pc-1st"><script>console.log('P_gside_rec1::3398235');</script><!-- /10945543/P_gside_rec1 -->
<div id='div-gpt-ad-1622782604919-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622782604919-0'); });
  </script>
</div></div>
<div class="search-box">
<script>
		(function () {
				var cx = '012809551892416173794:o-bxbdplg2a';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
						'//www.google.com/cse/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
		})();
	</script>
<gcse:searchbox-only></gcse:searchbox-only>
<!--form>
			<input type="text" class="s-window" placeholder="記事を検索する">
			<button class="s-btn"><i class="fa fa-search"></i></button>
		</form-->
</div>
<div class="ranking-box post-list-box">
<div class="list-head">
<h3 class="basic-ttl">人気ランキング</h3>
<a href="/rankinglist/" class="list-more">一覧をみる</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/entame/751647/">
<div class="img-col">
<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/bf5d6fd84bfe5106094b7914392316ff.jpg" alt="新木優子「幸福の科学」信者判明で波紋　さらなる女優信者も">
</div>
<div class="intro-col">
<h4 class="post-ttl">新木優子「幸福の科学」信者判明で波紋　さらなる女優信者も</h4>
<p class="data">2017年08月31日 16:31</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/entame/news/4371770/">
<div class="img-col">
<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/08/7b3228b01df62bbae3ce74126d10a7be-160x160.jpg" alt="宮迫博之が後輩芸人との大ゲンカ告白　スナックのトイレ半壊に三又又三は涙「やめてくれよぉ」">
</div>
<div class="intro-col">
<h4 class="post-ttl">宮迫博之が後輩芸人との大ゲンカ告白　スナックのトイレ半壊に三又又三は涙「やめてくれよぉ」</h4>
<p class="data">2022年08月08日 22:22</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/entame/561119/">
<div class="img-col">
<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2016/07/446579b21d9fe4de3f0714db17c7b17f.jpg" alt="矢吹春奈　綾野剛の「俺、したいっス」発言で急きょ大胆濡れ場">
</div>
<div class="intro-col">
<h4 class="post-ttl">矢吹春奈　綾野剛の「俺、したいっス」発言で急きょ大胆濡れ場</h4>
<p class="data">2016年07月03日 19:42</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/entame/news/4373954/">
<div class="img-col">
<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/08/31b8b6c687cac19078297d2f88815ba0-160x160.jpg" alt="綾野剛「ガーシーに会いたい」でドバイ行き視野　怨敵なのに歩み寄るワケ">
</div>
<div class="intro-col">
<h4 class="post-ttl">綾野剛「ガーシーに会いたい」でドバイ行き視野　怨敵なのに歩み寄るワケ</h4>
<p class="data">2022年08月10日 05:15</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/entame/news/4375154/">
<div class="img-col">
<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/08/141eec1001968c571e5ba571e43b894f-160x160.jpg" alt="スタッフが注意！ 旧統一教会・田中会長が会見文を読み上げで４０分">
</div>
<div class="intro-col">
<h4 class="post-ttl">スタッフが注意！ 旧統一教会・田中会長が会見文を読み上げで４０分</h4>
<p class="data">2022年08月10日 16:47</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/entame/news/4374527/">
<div class="img-col">
<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/08/606fe6590aa189d8b0d6703ab7e30f34-1-160x160.jpg" alt="ひろゆき氏が岸田首相に疑念　旧統一教会幹部とのツーショットを鈴木エイト氏公開">
</div>
<div class="intro-col">
<h4 class="post-ttl">ひろゆき氏が岸田首相に疑念　旧統一教会幹部とのツーショットを鈴木エイト氏公開</h4>
<p class="data">2022年08月10日 11:39</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/entame/news/4375490/">
<div class="img-col">
<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/08/354cda43f2a708730d470e9f0c977620-160x160.jpg" alt="信者夫婦の離婚率２％以下に田中会長〝ドヤ顔〟  紀藤弁護士「精神的圧力の結果」">
</div>
<div class="intro-col">
<h4 class="post-ttl">信者夫婦の離婚率２％以下に田中会長〝ドヤ顔〟 紀藤弁護士「精神的圧力の結果」</h4>
<p class="data">2022年08月10日 18:39</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/entame/news/4312859/">
<div class="img-col">
<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/07/28b7a0c73958f39c7c2da54ae2731582-160x160.jpg" alt="橋下徹氏の〝猛口撃〟にれいわ・山本太郎氏が放送後に激怒「さすが、汚い手を使う」【参院選】">
</div>
<div class="intro-col">
<h4 class="post-ttl">橋下徹氏の〝猛口撃〟にれいわ・山本太郎氏が放送後に激怒「さすが、汚い手を使う」【参院選】</h4>
<p class="data">2022年07月10日 22:07</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/entame/news/4372766/">
<div class="img-col">
<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/08/d59fd6c6a1f81a93daae98f472d7d19a-160x160.jpg" alt="統一教会問題で場外バトル！金子恵美氏が蓮舫氏に痛烈皮肉　国籍問題もチクリ">
</div>
<div class="intro-col">
<h4 class="post-ttl">統一教会問題で場外バトル！金子恵美氏が蓮舫氏に痛烈皮肉　国籍問題もチクリ</h4>
<p class="data">2022年08月09日 15:37</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/entame/news/2816523/">
<div class="img-col">
<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/02/0ae62a718e6d5f3a30c6beffae09ba81-160x160.jpg" alt="小室哲哉と離婚　ＫＥＩＫＯが直筆文書で果たした３年越しの「復讐」">
</div>
<div class="intro-col">
<h4 class="post-ttl">小室哲哉と離婚　ＫＥＩＫＯが直筆文書で果たした３年越しの「復讐」</h4>
<p class="data">2021年02月27日 05:15</p>
</div>
</a>
</div>
</div>
<span><script>console.log('P_gside_rec2::3398247');</script><!-- /10945543/P_gside_rec2 -->
<div id='div-gpt-ad-1622782518615-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622782518615-0'); });
  </script>
</div></span>
<div class="recommend-box post-list-box">
<h3 class="basic-ttl">おすすめコンテンツ</h3>
<div class="post-item">
<a href="https://tospofoods.base.shop/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/3b9978e34a459fef4794bd13ae167066-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">話題沸騰！「東スポ餃子」</h4>
<p class="txt">話題の「東スポ餃子」「東スポからあげ」はコチラ！！</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://voicy.jp/channel/1847" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/70b3e4ce8eea55ec53f2c0f467ab134c-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">名物記者が続々登場！Voicy「東スポCH！」放送中！</h4>
<p class="txt">月～金の１６時ころからゆる～いニュースをお届け！
</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://note.tokyo-sports.co.jp/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/note-100x97.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">東スポnote</h4>
<p class="txt">過去の連載がまとめて読めたり、限定コンテンツがあります</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/recruit_part_web/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/tosplogo-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">急募！東スポWｅｂスタッフ</h4>
<p class="txt">デジタルメディアに興味のある方はクリック！</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://tospostore.base.shop/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2022/04/01150bda83212a53c57bf6f676a66eaf-100x68.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">後楽園ホール還暦記念祭Tシャツ</h4>
<p class="txt">プロレスファン垂涎の限定Tシャツをゲットしよう！</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/tag/%e5%b1%b1%e6%9c%ac%e7%be%8e%e6%86%82%e3%82%82%e3%81%86%e4%b8%80%e6%81%af%ef%bc%81/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/1011c2aac177d52ab5a0b25008242fc4-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">山本美憂「もう一息！」</h4>
<p class="txt">レスリング世界王者3回、現在はMMAで女子格闘技をけん引する山本美憂連載コラム（全29回）</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/tag/%e9%85%b7%e9%81%93%ef%bc%98%ef%bc%99%e5%8f%b7/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/b140f11bedc99d438289a0af68a4ccbf-100x98.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">加藤伸一「酷道８９号～山あり谷ありの野球路～」</h4>
<p class="txt">４球団を渡り歩き、２度の球団身売りと３度の戦力外通告…山あり谷ありの野球人生</p>
</div>
</a>
</div>
<div class="post-item">
<a href="http://midnight.tokyo-sports.co.jp/autorace/iizuka/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/a54a4b590d3ab5a7b64e7090e9f7fe9a-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">ミッドナイトオート</h4>
<p class="txt">出走メンバー、コメント、本紙の見解を掲載</p>
</div>
</a>
</div>
<div class="post-item">
<a href="http://midnight.tokyo-sports.co.jp/keirin/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2015/01/505e6a9cee0f8ffade6da72691017149-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">ミッドナイト競輪</h4>
<p class="txt">出走メンバー、コメント、本紙の見解のコラムを掲載</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/special/2109111/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/8acf11661e4d2756e926bb90dea65e27-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">東スポのプロレス電子書籍第２弾！</h4>
<p class="txt">懐かしい写真とともに楽しめるプロレスクイズをドーンと２００問収録！</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/special/1832886/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/6fb941b861f79cdbcc14b88559f6da24-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">伝説の１面が電子書籍に！</h4>
<p class="txt">平成をザワつかせたオモシロ見出しとその解説をまとめた電子書籍が発売中</p>
</div>
</a>
</div>
<div class="post-item">
<a href="http://ad.tokyo-sports.co.jp/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/banner_100x100.gif'>	</div>
<div class="intro-col">
<h4 class="post-ttl">男の為の高収入求人！</h4>
<p class="txt">稼げる求人をいろいろそろえました全国どこでも気軽に応募</p>
</div>
</a>
</div>
</div>
<div class="adsense ad-pc-2nd"><script>console.log('P_gside_rec3::3398256');</script><!-- /10945543/P_gside_rec3 -->
<div id='div-gpt-ad-1622782440642-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622782440642-0'); });
  </script>
</div></div>
<div class="tag-box">
<p class="tag-ttl">注目のタグ</p>
<ul class="tag-list">
<li><a href="https://www.tokyo-sports.co.jp/tag/%e5%a5%b3%e5%ad%90%e3%82%a2%e3%83%8a/">女子アナ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/nhk/">ＮＨＫ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%ef%bd%81%ef%bd%8b%ef%bd%82%ef%bc%94%ef%bc%98/">ＡＫＢ４８</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%ac%85%e5%9d%82%ef%bc%94%ef%bc%96/">欅坂４６</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%89%e3%83%a9%e3%83%95%e3%83%88%ef%bc%91%e4%bd%8d/">ドラフト１位</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%9e%e3%82%b9%e3%82%bf%e3%83%bc%e3%82%ba/">マスターズ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e4%b9%83%e6%9c%a8%e5%9d%82/">乃木坂</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e9%ba%bb%e9%9b%80/">麻雀</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e7%9a%87%e5%ae%a4/">皇室</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e8%a8%83%e5%a0%b1/">訃報</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%ef%bd%8e%ef%bd%87%ef%bd%94%ef%bc%94%ef%bc%98/">ＮＧＴ４８</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%8b%95%e7%94%bb/">動画</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%9d%b1%e4%ba%ac%e4%ba%94%e8%bc%aa/">東京五輪</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%b1%b1%e5%8f%a3%e7%9c%9f%e5%b8%86/">山口真帆</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%8f%e3%83%ad%e3%83%97%e3%83%ad/">ハロプロ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%ef%bd%8e%ef%bd%82%ef%bd%81/">ＮＢＡ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%b8%a1%e8%be%ba%e9%9b%84%e5%a4%aa/">渡辺雄太</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e9%95%b7%e5%b7%9e%e5%8a%9b/">長州力</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%ad%e3%83%83%e3%82%ad%e3%83%bc%e3%83%bb%e3%83%ad%e3%83%a1%e3%83%ad/">ロッキー・ロメロ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%ef%bd%93%ef%bd%88%ef%bd%8f/">ＳＨＯ</a></li>	</ul>
</div>
<div class="recommend-box post-list-box">
<h3 class="basic-ttl">注目コンテンツ</h3>
<div class="post-item">
<a href="/tospo_movie/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/attention_cont/movie/banner_ats_movie.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">東京スポーツ映画大賞</h4>
<p class="txt">ビートたけし本紙客員編集長が審査委員長の独自の映画賞！</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/wrestling/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/attention_cont/wrestling/banner_ats_pw.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">東京スポーツプロレス大賞</h4>
<p class="txt">日本マット界の隆盛、発展を祈念し、東スポが制定したプロレス大賞です</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/web/2811735/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/4a332f05ade4ac7bb3c46c472cb5eac8.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">ＳＮＳアカウント一覧</h4>
<p class="txt">東京スポーツグループのツイッター、インスタグラムのアカウント一覧はこちら</p>
</div>
</a>
</div>
</div>
<div style="width:300px;"><script>console.log('P_recommend_rside::3907676');</script><div id="gmo_rw_14088" data-gmoad="rw"></div></div>
</div>
</div>
<div style="text-align: center;margin: 0 40px;">
<span class="rollover adsense ad-pc-bil"><script>console.log('P_gbillboard_1::3398217');</script><!-- /10945543/P_gbillboard_1 -->
<div id='div-gpt-ad-1622782704435-0' style='min-width: 970px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622782704435-0'); });
  </script>
</div></span>
</div>
</div><!-- #content -->
<footer id="footer">
<div class="footer-top">
<div class="inner clearfix">
<div class="col">
<dl class="footer-menu">
<dt><a href="/entame/">芸能</a></dt>
<dd>
<ul class="menu">
<li><a href="https://www.tokyo-sports.co.jp/entame/news/">ニュース</a></li>
<li><a href="https://www.tokyo-sports.co.jp/entame/interview/">インタビュー</a></li>
<li><a href="https://www.tokyo-sports.co.jp/entame/drama/">ドラマ</a></li>
<li><a href="https://www.tokyo-sports.co.jp/entame/movies/">映画</a></li>
<li><a href="https://www.tokyo-sports.co.jp/entame/enka/">演歌</a></li>
<li><a href="https://www.tokyo-sports.co.jp/entame/korean/">韓流</a></li>
<li><a href="https://www.tokyo-sports.co.jp/entame/johnnys/">ジャニーズ</a></li>
<li><a href="https://www.tokyo-sports.co.jp/entame/akb/">AKB</a></li>
<li><a href="https://www.tokyo-sports.co.jp/entame/sakamichi/">坂道</a></li>
<li><a href="https://www.tokyo-sports.co.jp/entame/helloproject/">ハロプロ</a></li>
<li><a href="https://www.tokyo-sports.co.jp/entame/kikaku/">本紙企画ネタ</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/baseball/">野球</a></dt>
<dd>
<ul class="menu">
<li><a href="https://www.tokyo-sports.co.jp/baseball/npb/">プロ野球</a></li>
<li><a href="https://www.tokyo-sports.co.jp/baseball/mlb/">MLB</a></li>
<li><a href="https://www.tokyo-sports.co.jp/baseball/samurai/">侍JAPAN</a></li>
<li><a href="https://www.tokyo-sports.co.jp/baseball/amature/">アマ野球</a></li>
<li><a href="https://www.tokyo-sports.co.jp/baseball/koshien/">高校野球</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/soccer/">サッカー</a></dt>
<dd>
<ul class="menu">
<li><a href="https://www.tokyo-sports.co.jp/soccer/japan/">日本代表</a></li>
<li><a href="https://www.tokyo-sports.co.jp/soccer/world/">海外サッカー</a></li>
<li><a href="https://www.tokyo-sports.co.jp/soccer/j-league/">Jリーグ</a></li>
</ul>
</dd>
</dl>
</div>
<div class="col">
<dl class="footer-menu">
<dt><a href="/sports/">スポーツ総合</a></dt>
<dd>
<ul class="menu">
<li><a href="https://www.tokyo-sports.co.jp/sports/sumou/">相撲</a></li>
<li><a href="https://www.tokyo-sports.co.jp/sports/golf/">ゴルフ</a></li>
<li><a href="https://www.tokyo-sports.co.jp/sports/tennis/">テニス</a></li>
<li><a href="https://www.tokyo-sports.co.jp/sports/figure-skating/">フィギュア</a></li>
<li><a href="https://www.tokyo-sports.co.jp/sports/table-tennis/">卓球</a></li>
<li><a href="https://www.tokyo-sports.co.jp/sports/gymnastics/">体操</a></li>
<li><a href="https://www.tokyo-sports.co.jp/sports/rugby/">ラグビー</a></li>
<li><a href="https://www.tokyo-sports.co.jp/sports/athletics/">陸上</a></li>
<li><a href="https://www.tokyo-sports.co.jp/sports/swimming/">水泳</a></li>
<li><a href="https://www.tokyo-sports.co.jp/sports/judo/">柔道</a></li>
<li><a href="https://www.tokyo-sports.co.jp/sports/wrestling/">レスリング</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/prores/">プロレス</a></dt>
<dd>
<ul class="menu">
<li><a href="https://www.tokyo-sports.co.jp/prores/wwe/">WWE</a></li>
<li><a href="https://www.tokyo-sports.co.jp/prores/njpw/">新日本</a></li>
<li><a href="https://www.tokyo-sports.co.jp/prores/ajpw/">全日本</a></li>
<li><a href="https://www.tokyo-sports.co.jp/prores/noah/">ノア</a></li>
<li><a href="https://www.tokyo-sports.co.jp/prores/zero1/">ゼロワン</a></li>
<li><a href="https://www.tokyo-sports.co.jp/prores/bjw/">大日本</a></li>
<li><a href="https://www.tokyo-sports.co.jp/prores/ddt/">DDT</a></li>
<li><a href="https://www.tokyo-sports.co.jp/prores/dragon/">DRAGON GATE</a></li>
<li><a href="https://www.tokyo-sports.co.jp/prores/stardom/">スターダム</a></li>
<li><a href="https://www.tokyo-sports.co.jp/prores/iceribbon/">アイスリボン</a></li>
<li><a href="https://www.tokyo-sports.co.jp/prores/sendaigirls/">センダイガールズ</a></li>
</ul>
</dd>
</dl>
</div>
<div class="col">
<dl class="footer-menu">
<dt><a href="/fight/">格闘技</a></dt>
<dd>
<ul class="menu">
<li><a href="https://www.tokyo-sports.co.jp/fight/boxing/">ボクシング</a></li>
<li><a href="https://www.tokyo-sports.co.jp/fight/rizin/">RIZIN</a></li>
<li><a href="https://www.tokyo-sports.co.jp/fight/k-1/">K-1</a></li>
<li><a href="https://www.tokyo-sports.co.jp/fight/kick-boxing/">キックボクシング</a></li>
<li><a href="https://www.tokyo-sports.co.jp/fight/karate/">空手</a></li>
<li><a href="https://www.tokyo-sports.co.jp/fight/knockout/">KNOCK OUT</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/social/">社会</a></dt>
<dd>
<ul class="menu">
<li><a href="https://www.tokyo-sports.co.jp/social/incident/">事件</a></li>
<li><a href="https://www.tokyo-sports.co.jp/social/politics/">政治</a></li>
<li><a href="https://www.tokyo-sports.co.jp/social/health/">ヘルス</a></li>
<li><a href="https://www.tokyo-sports.co.jp/social/money/">マネー</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/race/">公営競技</a></dt>
<dd>
<ul class="menu">
<li><a href="https://www.tokyo-sports.co.jp/race/boat/">ボートレース</a></li>
<li><a href="https://www.tokyo-sports.co.jp/race/keirin/">競輪</a></li>
<li><a href="https://www.tokyo-sports.co.jp/race/girls-keirin/">ガールズケイリン</a></li>
<li><a href="https://www.tokyo-sports.co.jp/race/auto-race/">オートレース</a></li>
<li><a href="https://www.tokyo-sports.co.jp/race/midnight_auto/">ミッドナイトオート</a></li>
</ul>
</dd>
</dl>
</div>
<div class="col">
<dl class="footer-menu">
<dt><a href="/leisure/">レジャー</a></dt>
<dd>
<ul class="menu">
<li><a href="https://www.tokyo-sports.co.jp/leisure/mahjong/">麻雀</a></li>
<li><a href="https://www.tokyo-sports.co.jp/leisure/pachinko-slot/">パチンコ・パチスロ</a></li>
<li><a href="https://www.tokyo-sports.co.jp/leisure/poker-tospocup/">ポーカー・東スポカップ</a></li>
<li><a href="https://www.tokyo-sports.co.jp/leisure/casino/">カジノ</a></li>
<li><a href="https://www.tokyo-sports.co.jp/leisure/travel/">トラベル</a></li>
<li><a href="https://www.tokyo-sports.co.jp/leisure/gourmet/">グルメ</a></li>
<li><a href="https://www.tokyo-sports.co.jp/leisure/trend/">トレンド</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/column/">コラム</a></dt>
<dd>
<ul class="menu">
<li><a href="https://www.tokyo-sports.co.jp/column/yamaguchi/">オカルト評論家山口敏太郎のＵＭＡ図鑑</a></li>
<li><a href="https://www.tokyo-sports.co.jp/column/news-column/">ニュースのフリマ</a></li>
<li><a href="https://www.tokyo-sports.co.jp/column/note/">デスク発ウラ話</a></li>
<li><a href="https://www.tokyo-sports.co.jp/column/keirin-column/">競輪命</a></li>
<li><a href="https://www.tokyo-sports.co.jp/column/trendnews/">流行最前線～Trend News～</a></li>
</ul>
</dd>
</dl>
</div>
<div class="col">
<dl class="footer-menu">
<dt><a href="archive.html">サイトについて</a></dt>
<dd>
<ul class="menu">
<li><a href="/reading_backnumber/">新聞購読・バックナンバーに<br/>ついて</a></li>
<li><a href="/company_about/">会社概要</a>
<ul>
<li><a href="/company_about/company_chairman/">会長のご挨拶</a></li>
<li><a href="/company_about/company_president/">社長のご挨拶</a></li>
<li><a href="/company_about/company_accessmap/">アクセスマップ</a></li>
<li><a href="/company_about/newsrelease/">ニュースリリース</a></li>
</ul>
</li>
<li><a href="/reqruit_new/">採用情報</a></li>
<li><a href="/site_map/">サイトマップ</a></li>
<li><a href="/add_guidance/">広告のご案内</a></li>
<li><a href="/privacypolicy/">個人情報・著作権・リンクに<br/>ついて</a></li>
</ul>
</dd>
</dl>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="inner clearfix">
<div class="footer-logo"><a href="https://www.tokyo-sports.co.jp/"><img src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/logo.png" alt="東スポWeb"></a></div>
<p class="address">東京スポーツ<br/>
〒135-8721 東京都江東区越中島 2-1-30<br/>
TEL:03-3820-0831</p>
<ul class="sns-list">
<li><a href="https://twitter.com/tospo_prores" class="rollover" target="_blank"><img src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_tw.png" alt="東スポツイッター"></a></li>
<li><a href="https://www.facebook.com/tokyosports" class="rollover" target="_blank"><img src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_fb.png" alt="東スポフェイスブック"></a></li>
<li><a href="https://ch.nicovideo.jp/tousupo" target="_blank" class="rollover"><img src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_tv.png" alt="東スポTV"></a></li>
</ul>
<p class="copyright">Copyright(C) 2009 TOKYO-SPORTS, All Rights Reserved.</p>
</div>
</div>
</footer>
<script src="https://code.jquery.com/jquery-3.3.1.min.js?1903291945" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/slick/slick.min.js?1903291945"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/scrolltopcontrol.js?1903291945"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/jquery.matchHeight-min.js?1903291945"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/setting.js?1903291945"></script>
<script src="https://cdn.webpush.jp/js/browserpushv2.js" charset="utf-8" data-bptoken="7d0f3dc8112eca0832eb5bfc9aadeb73ce508184ca0fc223e17a26c982153df2" data-sw="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/serviceworker.js"></script>
<script>
$(function(){
  var attachementRegex = new RegExp('^(?=.*attachment).*$');
    $('a').filter(function() {
        var href = $(this).attr('href');
        return attachementRegex.test(href);
    })
    .each(function() {
        var rel = $(this).attr('rel');
        $(this).attr('rel', rel + ' nofollow');
    });
});
</script>
<!-- 追加FOOTJS -->
<script>console.log('footjs::1328931');</script>
<script>console.log('P_overlay::3481330');</script><div class="gmossp_con">
<script src="//cdn.gmossp-sp.jp/ads/loader.js?space_id=g923760" charset="utf-8" language="JavaScript"></script>
<script language='javascript'>
    gmossp_forsp.ad('g923760');
</script>
</div><script type="text/javascript" src="//cdn.taxel.jp/180/rw.js" async="" charset="UTF-8"></script>
</body>
</html>
