<!doctype html>
<html lang="ja">
<head>
	<meta charset="UTF-8">
    <link rel="manifest" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/manifest.json">
	<title>みのもんた　番組〝居眠り疑惑〟の真実「病気でまぶたが落ちていた」 | 東スポのニュースに関するニュースを掲載</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.tokyo-sports.co.jp/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='tospo-2019-style-css'  href='https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/style.css?ver=4.9.14' type='text/css' media='all' />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://www.tokyo-sports.co.jp/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<link rel="amphtml" href="https://www.tokyo-sports.co.jp/entame/news/2650380/?amp">	<link rel="apple-touch-icon-precomposed" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/favicon.png">
	<link rel="SHORTCUT ICON" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/favicon_web.ico">
	<meta name="viewport" content="width=1200, user-scalable=yes">
			<meta name="description" content="　今年８月に喜寿（７７歳）を迎えるみのは、まだまだ元気いっぱい。各所で話題を提供している。 　昨年１２月１４日に菅義偉首相（７２）、自民党の二階俊博幹事長（８１）、プロ野球ソフトバンクの王貞治会長（８&#8230;">
	<meta name="keywords" content="">
	
	<!-- OGP meta -->
		<!--ogp single-->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@tospo_prores" />
	<meta property="og:title" content="みのもんた　番組〝居眠り疑惑〟の真実「病気でまぶたが落ちていた」 &#8211; 東京スポーツ新聞社" />
	<meta property="og:type" content="website" />
	<meta property="og:description" content="　今年８月に喜寿（７７歳）を迎えるみのは、まだまだ元気いっぱい。各所で話題を提供している。 　昨年１２月１４日に菅義偉首相（７２）、自民党の二階俊博幹事長（８１）、プロ野球ソフトバンクの王貞治会長（８..." />
	<meta property="og:url" content="https://www.tokyo-sports.co.jp/entame/news/2650380/" />
	<meta property="og:image" content="
	https://img-tokyo-sports.com/wp-content/uploads/2021/01/e3620d0112d41ac1341427cf8cca8642-600x314.jpg" />
	<meta property="og:site_name" content="東スポＷeb &#8211; 東京スポーツ新聞社" /> 
	<meta name="format-detection" content="telephone=no">
	<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/fonts/font-awesome/css/font-awesome.min.css?1905091003">
	<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/slick/slick.css?1905091003">
	<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/slick/slick-theme.css?1905091003">
	<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/css/styles.css?1905091003">
	<script type="text/javascript" async>
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-30716948-1']);
		_gaq.push(['_trackPageview']);
		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
		})();
	</script>

	<script async>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
	Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-43873810-1', 'tokyo-sports.co.jp');
	ga('send', 'pageview');
	</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110174617-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-110174617-1');
	</script>





<script src="https://flux-cdn.com/client/tokyosports/flux_tokyo-sports_HB.min.js" type="text/javascript" id="prebid-express" data-prex="on"></script>
<script type="text/javascript">
    var pbjs=pbjs||{};
    pbjs.que=pbjs.que||[];
    pbjs.setConfig({bidderTimeout:2000});
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/10945543/PC-billboard', [970, 250], 'div-gpt-ad-1552895908425-0')
.addService(googletag.pubads()).setCollapseEmptyDiv(true,true); 
googletag.defineSlot('/10945543/PC-top', [728, 90], 'div-gpt-ad-1533021056140-12')
.addService(googletag.pubads()); 
googletag.defineSlot('/10945543/PC-1st-rectangle', [300, 250], 'div-gpt-ad-1554020053633-0')
.addService(googletag.pubads()); 
googletag.defineSlot('/10945543/PC-contents', [[300, 250], [336, 280]], 'div-gpt-ad-1533021056140-6')
.addService(googletag.pubads()); 
googletag.defineSlot('/10945543/PC-2nd-rectangle', [300, 250], 'div-gpt-ad-1552895739107-0')
.addService(googletag.pubads());}); 
</script>



	<script>
        googletag.cmd.push(function () {
            googletag.pubads().enableSingleRequest();
            googletag.pubads().setTargeting('category', ['entame', 'news']);
            googletag.enableServices();
        });
	</script>




<!-- 2019広告用タグ追加 ここまで-->
<!-- 追加HEADJS -->
	<script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tokyo-sports.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })(); 

</script>

<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script async="true" type="text/javascript" src="https://cdn.lodeo.io/js/player/prd/lodeo.js"></script>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="MB_5"></div>

</head>

<body class="post-template-default single single-post postid-2650380 single-format-standard" onContextmenu="return false">



<div id="page" class="site">

<header id="header">
	<div class="header-top">
		<div class="inner clearfix">
			<div class="header-left">
				<a href="https://www.tokyo-sports.co.jp/" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/tospo_web-logo.svg" alt="東スポＷeb &#8211; 東京スポーツ新聞社"></a>
				<p class="h-data">2021年01月22日 (金)</p>
			</div>
			<div class="header-right">
				<dl class="size-change">
					<dt>文字サイズ</dt>
					<dd>
						<ul class="size-list">
							<li class="btn-s">小</li>
							<li class="btn-m on">中</li>
							<li class="btn-l">大</li>
						</ul>
					</dd>
				</dl>
				<p class="h-bnr adsense ad-pc-head"><!-- /10945543/PC-top -->
<div id='div-gpt-ad-1533021056140-12'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533021056140-12'); });
  </script>
</div></p>
			</div>
		</div>
	</div>
	<nav class="gnavi">
		<div class="inner clearfix">
<div class="menu-global_navi-container"><ul id="menu-global_navi" class="menu"><li id="menu-item-1327458" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1327458"><a href="https://www.tokyo-sports.co.jp/entame/">芸能</a><div class="sub-menu"><ul>	<li id="menu-item-1327473" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1327473"><a href="https://www.tokyo-sports.co.jp/entame/news/">ニュース</a></li>
	<li id="menu-item-1327488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327488"><a href="https://www.tokyo-sports.co.jp/entame/gravia/">グラビア</a></li>
	<li id="menu-item-1327467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327467"><a href="https://www.tokyo-sports.co.jp/entame/johnnys/">ジャニーズ</a></li>
	<li id="menu-item-1327470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327470"><a href="https://www.tokyo-sports.co.jp/entame/drama/">ドラマ</a></li>
	<li id="menu-item-1327482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327482"><a href="https://www.tokyo-sports.co.jp/entame/movies/">映画</a></li>
	<li id="menu-item-1327464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327464"><a href="https://www.tokyo-sports.co.jp/entame/interview/">インタビュー</a></li>
	<li id="menu-item-1327461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327461"><a href="https://www.tokyo-sports.co.jp/entame/akb/">AKB</a></li>
	<li id="menu-item-1327479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327479"><a href="https://www.tokyo-sports.co.jp/entame/sakamichi/">坂道</a></li>
	<li id="menu-item-1327476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327476"><a href="https://www.tokyo-sports.co.jp/entame/helloproject/">ハロプロ</a></li>
	<li id="menu-item-1327491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327491"><a href="https://www.tokyo-sports.co.jp/entame/korean/">韓流</a></li>
	<li id="menu-item-1327485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327485"><a href="https://www.tokyo-sports.co.jp/entame/enka/">演歌</a></li>
	<li id="menu-item-1474032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1474032"><a href="https://www.tokyo-sports.co.jp/entame/kikaku/">本紙企画ネタ</a></li>
</ul></div></li>
<li id="menu-item-1327506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327506"><a href="https://www.tokyo-sports.co.jp/baseball/">野球</a><div class="sub-menu"><ul>	<li id="menu-item-1327500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327500"><a href="https://www.tokyo-sports.co.jp/baseball/npb/">プロ野球</a></li>
	<li id="menu-item-1327494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327494"><a href="https://www.tokyo-sports.co.jp/baseball/mlb/">MLB</a></li>
	<li id="menu-item-1327503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327503"><a href="https://www.tokyo-sports.co.jp/baseball/samurai/">侍JAPAN</a></li>
	<li id="menu-item-1327497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327497"><a href="https://www.tokyo-sports.co.jp/baseball/amature/">アマ野球</a></li>
	<li id="menu-item-1327509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327509"><a href="https://www.tokyo-sports.co.jp/baseball/koshien/">高校野球</a></li>
</ul></div></li>
<li id="menu-item-1327806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327806"><a href="https://www.tokyo-sports.co.jp/prores/">プロレス</a><div class="sub-menu"><ul>	<li id="menu-item-1327569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327569"><a href="https://www.tokyo-sports.co.jp/prores/wwe/">WWE</a></li>
	<li id="menu-item-1327572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327572"><a href="https://www.tokyo-sports.co.jp/prores/njpw/">新日本</a></li>
	<li id="menu-item-1327575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327575"><a href="https://www.tokyo-sports.co.jp/prores/ajpw/">全日本</a></li>
	<li id="menu-item-1327578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327578"><a href="https://www.tokyo-sports.co.jp/prores/noah/">ノア</a></li>
	<li id="menu-item-1327581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327581"><a href="https://www.tokyo-sports.co.jp/prores/zero1/">ゼロワン</a></li>
	<li id="menu-item-1327584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327584"><a href="https://www.tokyo-sports.co.jp/prores/bjw/">大日本</a></li>
	<li id="menu-item-1327587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327587"><a href="https://www.tokyo-sports.co.jp/prores/ddt/">DDT</a></li>
	<li id="menu-item-1327590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327590"><a href="https://www.tokyo-sports.co.jp/prores/dragon/">DRAGON GATE</a></li>
	<li id="menu-item-1327593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327593"><a href="https://www.tokyo-sports.co.jp/prores/stardom/">スターダム</a></li>
	<li id="menu-item-1327596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327596"><a href="https://www.tokyo-sports.co.jp/prores/iceribbon/">アイスリボン</a></li>
	<li id="menu-item-1327599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327599"><a href="https://www.tokyo-sports.co.jp/prores/sendaigirls/">センダイガールズ</a></li>
</ul></div></li>
<li id="menu-item-1327512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327512"><a href="https://www.tokyo-sports.co.jp/soccer/">サッカー</a><div class="sub-menu"><ul>	<li id="menu-item-1327515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327515"><a href="https://www.tokyo-sports.co.jp/soccer/j-league/">Jリーグ</a></li>
	<li id="menu-item-1327518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327518"><a href="https://www.tokyo-sports.co.jp/soccer/japan/">日本代表</a></li>
	<li id="menu-item-1327521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327521"><a href="https://www.tokyo-sports.co.jp/soccer/world/">海外サッカー</a></li>
</ul></div></li>
<li id="menu-item-1327524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327524"><a href="https://www.tokyo-sports.co.jp/sports/">スポーツ総合</a><div class="sub-menu"><ul>	<li id="menu-item-1327533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327533"><a href="https://www.tokyo-sports.co.jp/sports/sumou/">相撲</a></li>
	<li id="menu-item-1327527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327527"><a href="https://www.tokyo-sports.co.jp/sports/golf/">ゴルフ</a></li>
	<li id="menu-item-1327530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327530"><a href="https://www.tokyo-sports.co.jp/sports/tennis/">テニス</a></li>
	<li id="menu-item-1327545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327545"><a href="https://www.tokyo-sports.co.jp/sports/figure-skating/">フィギュア</a></li>
	<li id="menu-item-1327548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327548"><a href="https://www.tokyo-sports.co.jp/sports/table-tennis/">卓球</a></li>
	<li id="menu-item-1327551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327551"><a href="https://www.tokyo-sports.co.jp/sports/gymnastics/">体操</a></li>
	<li id="menu-item-1327554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327554"><a href="https://www.tokyo-sports.co.jp/sports/rugby/">ラグビー</a></li>
	<li id="menu-item-1327557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327557"><a href="https://www.tokyo-sports.co.jp/sports/swimming/">水泳</a></li>
	<li id="menu-item-1327560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327560"><a href="https://www.tokyo-sports.co.jp/sports/athletics/">陸上</a></li>
	<li id="menu-item-1327563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327563"><a href="https://www.tokyo-sports.co.jp/sports/judo/">柔道</a></li>
	<li id="menu-item-1329786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1329786"><a href="https://www.tokyo-sports.co.jp/sports/wrestling/">レスリング</a></li>
	<li id="menu-item-1464561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1464561"><a href="https://www.tokyo-sports.co.jp/sports/basketball/">バスケットボール</a></li>
	<li id="menu-item-1619022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1619022"><a href="https://www.tokyo-sports.co.jp/sports/ski/">スキー</a></li>
</ul></div></li>
<li id="menu-item-1327602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327602"><a href="https://www.tokyo-sports.co.jp/fight/">格闘技</a><div class="sub-menu"><ul>	<li id="menu-item-1327605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327605"><a href="https://www.tokyo-sports.co.jp/fight/boxing/">ボクシング</a></li>
	<li id="menu-item-1327611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327611"><a href="https://www.tokyo-sports.co.jp/fight/rizin/">RIZIN</a></li>
	<li id="menu-item-1327614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327614"><a href="https://www.tokyo-sports.co.jp/fight/k-1/">K-1</a></li>
	<li id="menu-item-1327617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327617"><a href="https://www.tokyo-sports.co.jp/fight/kick-boxing/">キックボクシング</a></li>
	<li id="menu-item-1494216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494216"><a href="https://www.tokyo-sports.co.jp/fight/knockout/">KNOCK OUT</a></li>
	<li id="menu-item-1327608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327608"><a href="https://www.tokyo-sports.co.jp/fight/karate/">空手</a></li>
</ul></div></li>
<li id="menu-item-1327620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327620"><a href="https://www.tokyo-sports.co.jp/horse/">競馬</a><div class="sub-menu"><ul>	<li id="menu-item-1327623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327623"><a href="https://www.tokyo-sports.co.jp/horse/jra/">JRA</a></li>
	<li id="menu-item-1327626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327626"><a href="https://www.tokyo-sports.co.jp/horse/nar/">地方競馬</a></li>
	<li id="menu-item-1327629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327629"><a href="https://www.tokyo-sports.co.jp/horse/world-horse/">海外競馬</a></li>
	<li id="menu-item-1327809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1327809"><a href="https://www.tokyo-sports.co.jp/horse-movie/">競馬チャンネル</a></li>
	<li id="menu-item-1327635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327635"><a href="https://www.tokyo-sports.co.jp/horse/chiho-keiba/">地方けいば重賞展望</a></li>
	<li id="menu-item-1840014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1840014"><a href="https://www.tokyo-sports.co.jp/horse/hitokuchi/">ひと口馬主のススメ</a></li>
</ul></div></li>
<li id="menu-item-1327692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327692"><a href="https://www.tokyo-sports.co.jp/race/">公営競技</a><div class="sub-menu"><ul>	<li id="menu-item-1327695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327695"><a href="https://www.tokyo-sports.co.jp/race/boat/">ボートレース</a></li>
	<li id="menu-item-1327698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327698"><a href="https://www.tokyo-sports.co.jp/race/keirin/">競輪</a></li>
	<li id="menu-item-1327707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327707"><a href="https://www.tokyo-sports.co.jp/race/girls-keirin/">ガールズケイリン</a></li>
	<li id="menu-item-1702299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1702299"><a href="https://www.tokyo-sports.co.jp/race/auto-race/">オートレース</a></li>
	<li id="menu-item-1702296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1702296"><a href="http://midnight.tokyo-sports.co.jp/keirin/">ミッドナイト競輪</a></li>
	<li id="menu-item-1702221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1702221"><a href="http://midnight.tokyo-sports.co.jp/autorace/iizuka/">ミッドナイトオート</a></li>
</ul></div></li>
<li id="menu-item-1327641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327641"><a href="https://www.tokyo-sports.co.jp/social/">社会</a><div class="sub-menu"><ul>	<li id="menu-item-1327644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327644"><a href="https://www.tokyo-sports.co.jp/social/incident/">事件</a></li>
	<li id="menu-item-1327647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327647"><a href="https://www.tokyo-sports.co.jp/social/politics/">政治</a></li>
	<li id="menu-item-1327650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327650"><a href="https://www.tokyo-sports.co.jp/social/health/">ヘルス</a></li>
	<li id="menu-item-1327653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327653"><a href="https://www.tokyo-sports.co.jp/social/money/">マネー</a></li>
</ul></div></li>
<li id="menu-item-1327656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327656"><a href="https://www.tokyo-sports.co.jp/leisure/">レジャー</a><div class="sub-menu"><ul>	<li id="menu-item-1327659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327659"><a href="https://www.tokyo-sports.co.jp/leisure/pachinko-slot/">パチンコ・パチスロ</a></li>
	<li id="menu-item-1567752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1567752"><a href="https://www.tokyo-sports.co.jp/leisure/mahjong/">麻雀</a></li>
	<li id="menu-item-1327662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327662"><a href="https://www.tokyo-sports.co.jp/leisure/casino/">カジノ</a></li>
	<li id="menu-item-1327665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327665"><a href="https://www.tokyo-sports.co.jp/leisure/travel/">トラベル</a></li>
	<li id="menu-item-1327668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327668"><a href="https://www.tokyo-sports.co.jp/leisure/gourmet/">グルメ</a></li>
	<li id="menu-item-1474035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1474035"><a href="https://www.tokyo-sports.co.jp/leisure/trend/">トレンド</a></li>
	<li id="menu-item-1491528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491528"><a href="https://www.tokyo-sports.co.jp/leisure/poker-tospocup/">ポーカー・東スポカップ</a></li>
</ul></div></li>
</ul></div>		</div>
	</nav>
</header>

<div class="inner head-bnr-area txt-center">
		<span class="rollover adsense ad-pc-bil"><!-- /10945543/PC-billboard -->
<div id='div-gpt-ad-1552895908425-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552895908425-0'); });
  </script>
</div></span>
	<span class="page-left-bnr rollover adsense ad-pc-lef"></span>
	<span class="page-right-bnr rollover adsense ad-pc-rig"></span>
</div>


    <div class="container" id="single-content">
        <div class="inner clearfix">
            <div id="main">
				<div class="breadcrumb"><span><a href="https://www.tokyo-sports.co.jp/">東スポTOP</a> <i class="fa fa-angle-right" aria-hidden="true"></i></span> <span><a href="https://www.tokyo-sports.co.jp/entame/news/">ニュース</a>  <i class="fa fa-angle-right" aria-hidden="true"></i></span><span>  みのもんた　番組〝居眠り疑惑〟の真実「病気でまぶたが落ちていた」<span></div>		                <section id="post-2650380" class="post-2650380 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
                    <div class="detail-head">
						<h1 class="detail-ttl">みのもんた　番組〝居眠り疑惑〟の真実「病気でまぶたが落ちていた」</h1>
                        <div class="clearfix">
                            <div class="detail-sns">                                <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fentame%2Fnews%2F2650380%2F&#038;text=%E3%81%BF%E3%81%AE%E3%82%82%E3%82%93%E3%81%9F%E3%80%80%E7%95%AA%E7%B5%84%E3%80%9D%E5%B1%85%E7%9C%A0%E3%82%8A%E7%96%91%E6%83%91%E3%80%9F%E3%81%AE%E7%9C%9F%E5%AE%9F%E3%80%8C%E7%97%85%E6%B0%97%E3%81%A7%E3%81%BE%E3%81%B6%E3%81%9F%E3%81%8C%E8%90%BD%E3%81%A1%E3%81%A6%E3%81%84%E3%81%9F%E3%80%8D" rel="nofollow" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_tw.png" alt=""></a>
                                <a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fentame%2Fnews%2F2650380%2F" rel="nofollow" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_fb.png" alt=""></a>
                            </div>
                            <p class="date">2021年01月22日 11時15分</p>
                        </div>
                    </div>
                    <div class="detail-content">
						<figure id="attachment_2650389" style="width: 440px" class="wp-caption alignleft"><a href="https://www.tokyo-sports.co.jp/?attachment_id=2650389" rel="attachment wp-att-2650389"><img class="size-medium wp-image-2650389" src="https://img-tokyo-sports.com/wp-content/uploads/2021/01/e3620d0112d41ac1341427cf8cca8642-450x345.jpg" alt="" width="450" height="345" /></a><figcaption class="wp-caption-text">症状は回復に向かっている</figcaption></figure>

<p>　今年８月に喜寿（７７歳）を迎えるみのは、まだまだ元気いっぱい。各所で話題を提供している。</p>
<p>　昨年１２月１４日に菅義偉首相（７２）、自民党の二階俊博幹事長（８１）、プロ野球ソフトバンクの王貞治会長（８０）らと都内のステーキ店で“ＶＩＰ会食”したことが批判を浴びた。</p>
<p>　みのは直後に本紙で「大宴会したように言われているけど、菅さんの滞在時間は４０分か５０分ぐらいのもの。静かに食事してました」と明かしていた。</p>
<p>　また昨年春にバラエティー番組「秘密のケンミンＳＨＯＷ」（日本テレビ系）を降板した騒動では、初期パーキンソン病だったと明かしたが、「まぶたが落ちる症状が出ていた。『ケンミンＳＨＯＷ』の収録中に『寝てる』と言われたけど、その症状だった。今はいい薬があるから随分と体調が良くなった」と回復しているという。</p>
<p>　１０日放送の「朝からみのもんた」（読売テレビ）では、今年の抱負を語っていた。</p>
<p>「人生のいろんな区切りの一つらしいんです、７７歳って。だから、芸能の仕事、しゃべる仕事、それもやっぱり一つの区切りをつけたい」と意味深な言葉を口にしながらも「辞めるってわけじゃないですよ。次のステップに行きたいな、とか。自分のやってた実家の家業の水道メーターの会社、これもやんなきゃいけませんし」と、まだまだ“引退”というワケにはいかないようだ。</p>											</div><!-- .entry-content -->

					<section>
                    <div class="detail-sns bottom">
                                <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fentame%2Fnews%2F2650380%2F&#038;text=%E3%81%BF%E3%81%AE%E3%82%82%E3%82%93%E3%81%9F%E3%80%80%E7%95%AA%E7%B5%84%E3%80%9D%E5%B1%85%E7%9C%A0%E3%82%8A%E7%96%91%E6%83%91%E3%80%9F%E3%81%AE%E7%9C%9F%E5%AE%9F%E3%80%8C%E7%97%85%E6%B0%97%E3%81%A7%E3%81%BE%E3%81%B6%E3%81%9F%E3%81%8C%E8%90%BD%E3%81%A1%E3%81%A6%E3%81%84%E3%81%9F%E3%80%8D" rel="nofollow" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_tw.png" alt=""></a>
                                <a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fentame%2Fnews%2F2650380%2F" rel="nofollow" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_fb.png" alt=""></a>
                    </div>
										<div class="relation">
					<p class="relation_ttl">【関連記事】</p>
					<ul class="relation_list">
					<li><a href="https://www.tokyo-sports.co.jp/entame/news/1970775/">黒木瞳、大竹しのぶ、かたせ梨乃…宮崎美子の〝還暦美ボディー〟に続く大物</a></li><li><a href="https://www.tokyo-sports.co.jp/entame/565416/">黒木瞳　ホテルで大ひんしゅく悪評</a></li><li><a href="https://www.tokyo-sports.co.jp/entame/858772/">“路線バス不倫”藤吉久美子　業界で評判だった「フェロモン女優」ぶり</a></li><li><a href="https://www.tokyo-sports.co.jp/entame/news/2642316/">「シェイプＵＰガールズ」中島史恵 　５２歳でグラビア挑戦</a></li><li><a href="https://www.tokyo-sports.co.jp/entame/news/2542596/">みのもんた　遺産は「もう分けちゃった。現金もない」</a></li>					</ul>
					</div>
					                    <div class="page-cm-area adsense ad-pc-con"><div id="gmo_rw_12817" data-gmoad="rw"></div>
<!-- /10945543/PC-contents -->
<div id='div-gpt-ad-1533021056140-6'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533021056140-6'); });
  </script>
</div></div>
                    <div class="recommend-post adsense ad-pc-rec1"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
</div>
                    <div class="page-cm-area adsense ad-pc-mid"><div id='div-gpt-ad-1553766934477-0'>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/10945543/PC-middle', [300, 250], 'div-gpt-ad-1553766934477-0')
.addService(googletag.pubads()).setCollapseEmptyDiv(true,true); 
googletag.enableServices();
googletag.display('div-gpt-ad-1553766934477-0'); 
});
</script>
</div></div>
                    <div class="recommend-post adsense ad-pc-rec2"><div id="gmo_rw_13123" data-gmoad="rw"></div></div>
                    <div class="page-cm-area adsense ad-pc-und"><div id="gmo_rw_9535" data-gmoad="rw"></div></div>
                </section>
                <section>
				<div class="pickup-box">
					<h2 class="basic-ttl">ピックアップ</h2>
					                        <div class="item">
                            <a href="https://www.tokyo-sports.co.jp/tag/%e9%95%b7%e4%b8%8e%e5%8d%83%e7%a8%ae%e3%83%bb%e3%83%ac%e3%82%b8%e3%82%a7%e3%83%b3%e3%83%89%e3%81%ae%e5%91%8a%e7%99%bd/" target="_blank">
                                <div class="img-col"><img src='https://img-tokyo-sports.com/wp-content/uploads/2021/01/482857e1ec8df0b55ce1431d1b0f29d7.jpg' alt='長与千種「レジェンドの告白」'></div>
                                <div class="intro-col">
                                    <h3 class="ttl">長与千種「レジェンドの告白」</h3>
                                    <p class="txt">１９８０年代に「クラッシュギャルズ」として日本全国を熱狂的な女子プロブームに巻き込んだカリスマが「波乱万丈の５６年間の人生」を明かします。</p>
                                </div>
                            </a>
                        </div>
                        <div class="item">
                            <a href="https://www.tokyo-sports.co.jp/tag/%ef%bc%92%ef%bc%90%ef%bc%92%ef%bc%90%e5%b9%b4%e5%ba%a6%e3%83%97%e3%83%ad%e3%83%ac%e3%82%b9%e5%a4%a7%e8%b3%9e/" target="_blank">
                                <div class="img-col"><img src='https://img-tokyo-sports.com/wp-content/uploads/2020/12/62aa695dd52276f3d8d8e8aa3a119170.jpg' alt='東京スポーツ新聞社制定「２０２０年度プロレス大賞」発表！'></div>
                                <div class="intro-col">
                                    <h3 class="ttl">東京スポーツ新聞社制定「２０２０年度プロレス大賞」発表！</h3>
                                    <p class="txt">最優秀選手賞（ＭＶＰ）は新日本プロレス・内藤哲也が３年ぶり３度目の受賞！
ベストバウト、タッグは誰の手に…まとめてチェック！</p>
                                </div>
                            </a>
                        </div>
                        <div class="item">
                            <a href="https://www.tokyo-sports.co.jp/tag/%e7%90%83%e7%95%8c%e5%b9%b3%e6%88%90%e8%a3%8f%e9%9d%a2%e5%8f%b2/" target="_blank">
                                <div class="img-col"><img src='https://img-tokyo-sports.com/wp-content/uploads/2020/04/a29dac715f613855214469fdad596e44.jpg' alt='【球界平成裏面史】熱く、激しく、面白かった！「平成の戦いとドラマ」'></div>
                                <div class="intro-col">
                                    <h3 class="ttl">【球界平成裏面史】熱く、激しく、面白かった！「平成の戦いとドラマ」</h3>
                                    <p class="txt">かつて平成のプロ野球は熱く、激しく、面白かった！
新型コロナウイルスの感染拡大でプロ野球が危機の今こそ、震災や台風にも屈しなかった平成の戦いとドラマを思い出そう！</p>
                                </div>
                            </a>
                        </div>
                        <div class="item">
                            <a href="https://www.tokyo-sports.co.jp/entame/johnnys/" target="_blank">
                                <div class="img-col"><img src='https://img-tokyo-sports.com/wp-content/uploads/2020/05/d5157b63368998597ae1b388128b6485.jpg' alt='【ジャニーズ、元ＳＭＡＰメンバー】本紙がつかんでいた不穏情報を一挙公開！'></div>
                                <div class="intro-col">
                                    <h3 class="ttl">【ジャニーズ、元ＳＭＡＰメンバー】本紙がつかんでいた不穏情報を一挙公開！</h3>
                                    <p class="txt">本紙がかねて伝えてきた「ジャニーズ帝国の激震」がついに究極レベルに達した。</p>
                                </div>
                            </a>
                        </div>
                        <div class="item">
                            <a href="https://www.tokyo-sports.co.jp/sports/baseball/496167/" target="_blank">
                                <div class="img-col"><img src='https://img-tokyo-sports.com/wp-content/uploads/2019/01/2405363287a2a1fd468fed299a435fb4.jpg' alt='野球探偵の備忘録'></div>
                                <div class="intro-col">
                                    <h3 class="ttl">野球探偵の備忘録</h3>
                                    <p class="txt">野球界の“気になるあの人”を追跡し徹底調査！</p>
                                </div>
                            </a>
                        </div>
				</div>
                </section>
		</div><!-- #primary -->


	<div id="sidebar">
	
	<div class="adsense ad-pc-1st"><!-- /10945543/PC-1st-rectangle -->
<div id='div-gpt-ad-1554020053633-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554020053633-0'); });
  </script>
</div></div>


<div class="search-box">
	<script>
		(function () {
				var cx = '012809551892416173794:o-bxbdplg2a';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
						'//www.google.com/cse/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>
		<!--form>
			<input type="text" class="s-window" placeholder="記事を検索する">
			<button class="s-btn"><i class="fa fa-search"></i></button>
		</form-->
	</div>

	<div class="ranking-box post-list-box">
		<div class="list-head">
			<h3 class="basic-ttl">人気ランキング</h3>
			<a href="/rankinglist/" class="list-more">一覧をみる</a>
		</div>
		
		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/entame/news/2530191/">
				<div class="img-col">
					<img src="https://img-tokyo-sports.com/wp-content/uploads/2020/12/36c1babe18f057366eea073cfa7b4b9a-160x160.jpg" alt="ゴリ押し？ 　森七菜〝隠れ巨乳〟で引っぱりダコ">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">ゴリ押し？ 　森七菜〝隠れ巨乳〟で引っぱりダコ</h4>
					<p class="data">2020年12月20日 05:15</p>
				</div>
			</a>
		</div>

		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/entame/news/1646718/">
				<div class="img-col">
					<img src="https://img-tokyo-sports.com/wp-content/uploads/2019/12/c8dc5b3ef3e479c75a5e01751c4f72bf-160x160.jpg" alt="沢尻エリカ容疑者と大物俳優の激ヤバ“ご乱行現場”公開！">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">沢尻エリカ容疑者と大物俳優の激ヤバ“ご乱行現場”公開！</h4>
					<p class="data">2019年12月05日 11:00</p>
				</div>
			</a>
		</div>

		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/entame/news/2643342/">
				<div class="img-col">
					<img src="https://img-tokyo-sports.com/wp-content/uploads/2021/01/93fd842e5fdfdd1701071af6ceed13c9-1-160x160.jpg" alt="ダレノガレ明美が当て逃げ被害で怒りのツイート「カメラ見直して捕まえよ」">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">ダレノガレ明美が当て逃げ被害で怒りのツイート「カメラ見直して捕まえよ」</h4>
					<p class="data">2021年01月20日 16:52</p>
				</div>
			</a>
		</div>

		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/entame/news/2645370/">
				<div class="img-col">
					<img src="https://img-tokyo-sports.com/wp-content/uploads/2021/01/ab31f05b1c81564f7fe109e04f700bd1-160x160.jpg" alt="緊急入院の爆笑・田中に〝お菓子禁止令〟！太田社長が本紙に明言">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">緊急入院の爆笑・田中に〝お菓子禁止令〟！太田社長が本紙に明言</h4>
					<p class="data">2021年01月21日 05:15</p>
				</div>
			</a>
		</div>

		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/entame/news/2374833/">
				<div class="img-col">
					<img src="https://img-tokyo-sports.com/wp-content/uploads/2020/11/8973d24dac816c56a317114975c84881-160x160.jpg" alt="伊藤健太郎の元カノだった！？ 文春砲で小松菜奈と馬場ふみかが〝もらい事故〟">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">伊藤健太郎の元カノだった！？ 文春砲で小松菜奈と馬場ふみかが〝もらい事故〟</h4>
					<p class="data">2020年11月05日 17:57</p>
				</div>
			</a>
		</div>

		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/entame/news/2638428/">
				<div class="img-col">
					<img src="https://img-tokyo-sports.com/wp-content/uploads/2021/01/e9ecb2436a01b17a2278e4fb5566b75c-160x160.jpg" alt="竹内涼真　昼食届けたウーバー配達員に不満ブチまける「ふざけんなよ！」">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">竹内涼真　昼食届けたウーバー配達員に不満ブチまける「ふざけんなよ！」</h4>
					<p class="data">2021年01月19日 13:05</p>
				</div>
			</a>
		</div>

		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/entame/news/2552250/">
				<div class="img-col">
					<img src="https://img-tokyo-sports.com/wp-content/uploads/2020/12/05015cf3006cc966124dadc5998e23a6-160x160.jpg" alt="アンジャ渡部建が〝ひいき〟にした女　コキ下ろした女">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">アンジャ渡部建が〝ひいき〟にした女　コキ下ろした女</h4>
					<p class="data">2020年12月28日 11:30</p>
				</div>
			</a>
		</div>

		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/entame/news/2599272/">
				<div class="img-col">
					<img src="https://img-tokyo-sports.com/wp-content/uploads/2021/01/fef02246218bf477510b6916ac1378c6-160x160.jpg" alt="顔面刺青の瓜田純士が井岡タトゥー問題を斬る「当然ダメ」「単純にかっこつけてる」">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">顔面刺青の瓜田純士が井岡タトゥー問題を斬る「当然ダメ」「単純にかっこつけてる」</h4>
					<p class="data">2021年01月08日 19:54</p>
				</div>
			</a>
		</div>

		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/entame/news/1776036/">
				<div class="img-col">
					<img src="https://img-tokyo-sports.com/wp-content/uploads/2020/03/a1b58a88a2f0c18b08259ddc062f278f-160x160.jpg" alt="三吉彩花の引き締まった腹筋に「深呼吸でつくれるんですか？」とファン驚嘆">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">三吉彩花の引き締まった腹筋に「深呼吸でつくれるんですか？」とファン驚嘆</h4>
					<p class="data">2020年03月13日 12:43</p>
				</div>
			</a>
		</div>

		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/entame/news/2642316/">
				<div class="img-col">
					<img src="https://img-tokyo-sports.com/wp-content/uploads/2021/01/b7dc3f48d06b6de6376f299ea00f3d29-160x160.jpg" alt="「シェイプＵＰガールズ」中島史恵 〝５２歳完熟美ボディー〟のウラに萬田久子からの金言">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">「シェイプＵＰガールズ」中島史恵 〝５２歳完熟美ボディー〟のウラに萬田久子からの金言</h4>
					<p class="data">2021年01月20日 12:05</p>
				</div>
			</a>
		</div>
	</div>


						<div class="recommend-box post-list-box">
		<h3 class="basic-ttl">おすすめコンテンツ</h3>
									<div class="post-item">
					<a href="http://midnight.tokyo-sports.co.jp/autorace/iizuka/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2019/03/a54a4b590d3ab5a7b64e7090e9f7fe9a-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">ミッドナイトオート</h4>
							<p class="txt">出走メンバー、コメント、本紙の見解を掲載</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="http://midnight.tokyo-sports.co.jp/keirin/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2015/01/505e6a9cee0f8ffade6da72691017149-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">ミッドナイト競輪</h4>
							<p class="txt">出走メンバー、コメント、本紙の見解のコラムを掲載</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/special/2109111/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2019/03/8acf11661e4d2756e926bb90dea65e27-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">東スポのプロレス電子書籍第２弾！</h4>
							<p class="txt">懐かしい写真とともに楽しめるプロレスクイズをドーンと２００問収録！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/tag/%e5%b9%b3%e5%b2%a1%e6%b4%8b%e4%ba%8c%e3%80%8c%e3%82%a2%e3%82%b9%e3%83%aa%e3%83%bc%e3%83%88%e3%81%ae%e8%a7%a3%e4%bd%93%e6%9b%b8%e3%80%8d/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2019/03/a26dbaff1dc636a51022f561c07716bf-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">平岡洋二「アスリートの解体書」</h4>
							<p class="txt">選手の活躍を陰から支えた名トレーナーの指導歴とアスリートたちとの交遊</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/tag/%e3%83%9e%e3%83%a9%e3%83%89%e3%83%bc%e3%83%8a%e7%9b%a3%e7%9d%a3%e3%81%ae%e3%81%8a%e9%a8%92%e3%81%8c%e3%81%9b%e4%bc%9d%e8%aa%ac/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2019/03/36a50c72b0d53508677cd6baee99048e-100x96.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">マラドーナ監督お騒がせ伝説</h4>
							<p class="txt">２０１０年南アフリカＷ杯での奮闘を振り返る（全５回）</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/special/1833102/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2019/03/061e902c0cd75d75b70ebdab76c43bac-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">プロレス人気コラムが電子書籍に！</h4>
							<p class="txt">伝説の名勝負はもちろん、歴史に残る事件をプレーバック！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/special/1832886/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2019/03/6fb941b861f79cdbcc14b88559f6da24-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">伝説の１面が電子書籍に！</h4>
							<p class="txt">平成をザワつかせたオモシロ見出しとその解説をまとめた電子書籍が発売中</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/entame/gravia/2552622/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2019/03/3a266727782ce21fbcd768d46039818b-98x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">ミス東スポ２０２１</h4>
							<p class="txt">グランプリ３人、準グランプリ１人、特別賞１人が誕生</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/?p=362627" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2015/02/00d3d2898f3c05f5aafbd188e7bf831d.gif'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">「ボートレース」を徹底研究</h4>
							<p class="txt">女子からヤング、ベテランまでレーサーの人柄を紹介。さらにアカデミーで舟券的中を目指す！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/?p=254431" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2014/04/42c7a56c2ea9ed07a3d13b2ea03f9d69-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">注目のボートレーサー</h4>
							<p class="txt">カウントダウン形式で注目選手を紹介！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/reqruit_part/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2014/03/96df086539e220c7ad710161a51ca458.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">アルバイト募集</h4>
							<p class="txt">１８〜３０歳（高卒以上）。仕事内容は編集局の補助で原稿運び、郵便仕分けなど。やる気のある方、上記をクリック！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="http://ad.tokyo-sports.co.jp/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2019/03/banner_100x100.gif'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">男の為の高収入求人！</h4>
							<p class="txt">稼げる求人をいろいろそろえました全国どこでも気軽に応募</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/?p=548675" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2016/06/0ff0d936961b2816f4e3eeb9c5994d39-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">大阪スポーツ・アルバイト募集</h4>
							<p class="txt">誤字脱字のチェックなどの校閲業務。高卒以上で最低１年間は勤務可能な方、上記をクリック！</p>
						</div>
					</a>
				</div>
						</div>
				
	
	<div class="adsense ad-pc-2nd"><!-- /10945543/PC-2nd-rectangle -->
<div id='div-gpt-ad-1552895739107-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552895739107-0'); });
  </script>
</div>
</div>

	<div class="tag-box">
		<p class="tag-ttl">注目のタグ</p>
		<ul class="tag-list">
<li><a href="https://www.tokyo-sports.co.jp/tag/%e3%82%b0%e3%83%a9%e3%83%93%e3%82%a2/">グラビア</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%a5%b3%e5%ad%90%e3%82%a2%e3%83%8a/">女子アナ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/nhk/">NHK</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%ef%bd%81%ef%bd%8b%ef%bd%82%ef%bc%94%ef%bc%98/">ＡＫＢ４８</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%ac%85%e5%9d%82%ef%bc%94%ef%bc%96/">欅坂４６</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%ef%bd%89%e3%82%ab%e3%83%83%e3%83%97/">Ｉカップ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%b7%a8%e4%b9%b3/">巨乳</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%89%e3%83%a9%ef%bc%91/">ドラ１</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%89%e3%83%a9%ef%bc%92/">ドラ２</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%89%e3%83%a9%ef%bc%93/">ドラ３</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e8%82%b2%e6%88%90/">育成</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%9c%9d%e3%83%89%e3%83%a9/">朝ドラ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%ba%83%e7%80%ac%e3%81%99%e3%81%9a/">広瀬すず</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/akb/">AKB</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%9e%e3%82%b9%e3%82%bf%e3%83%bc%e3%82%ba/">マスターズ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e4%b9%83%e6%9c%a8%e5%9d%82/">乃木坂</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e9%ba%bb%e9%9b%80/">麻雀</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%97%e3%83%a9%e3%83%81%e3%83%8a%e3%83%81%e3%82%b1%e3%83%83%e3%83%88/">プラチナチケット</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e8%aa%ad%e3%83%a2/">読モ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e7%89%b9%e6%ae%8a%e8%a9%90%e6%ac%ba/">特殊詐欺</a></li>		</ul>
	</div>

	
			
			<div class="recommend-box post-list-box">
		<h3 class="basic-ttl">注目コンテンツ</h3>
									<div class="post-item">
					<a href="/tospo_movie/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2012/03/attention_cont/movie/banner_ats_movie.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">東京スポーツ　映画大賞</h4>
							<p class="txt">ビートたけし本紙客員編集長が審査委員長の独自の映画賞！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/wrestling/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2012/03/attention_cont/wrestling/banner_ats_pw.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">東京スポーツ　プロレス大賞</h4>
							<p class="txt">日本マット界の隆盛、発展を祈念し、東スポが制定したプロレス大賞です</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/keiba/" target="_blank">
						<div class="img-col">
						<img src='https://img-tokyo-sports.com/wp-content/uploads/2012/03/attention_cont/keiba/banner_ats_keiba.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">競馬トウスポ</h4>
							<p class="txt">開催3場の全36レース（2場開催の場合は全24レース）の馬柱を完全掲載！</p>
						</div>
					</a>
				</div>
						</div>
			</div>
	</div>

	</div><!-- #content -->

	<footer id="footer">
	<div class="footer-top">
		<div class="inner clearfix">
			<div class="col">
	
<dl class="footer-menu">
					<dt><a href="/entame/">芸能</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/entame/news/">ニュース</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/interview/">インタビュー</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/drama/">ドラマ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/movies/">映画</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/enka/">演歌</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/korean/">韓流</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/gravia/">グラビア</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/johnnys/">ジャニーズ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/akb/">AKB</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/sakamichi/">坂道</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/helloproject/">ハロプロ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/kikaku/">本紙企画ネタ</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/baseball/">野球</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/baseball/npb/">プロ野球</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/baseball/mlb/">MLB</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/baseball/samurai/">侍JAPAN</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/baseball/amature/">アマ野球</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/baseball/koshien/">高校野球</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/soccer/">サッカー</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/soccer/japan/">日本代表</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/soccer/world/">海外サッカー</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/soccer/j-league/">Jリーグ</a></li>
						</ul>
					</dd>
				</dl>

			</div>
			<div class="col">
	
<dl class="footer-menu">
					<dt><a href="/sports/">スポーツ総合</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/sports/sumou/">相撲</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/golf/">ゴルフ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/tennis/">テニス</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/figure-skating/">フィギュア</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/table-tennis/">卓球</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/gymnastics/">体操</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/rugby/">ラグビー</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/athletics/">陸上</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/swimming/">水泳</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/judo/">柔道</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/wrestling/">レスリング</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/basketball/">バスケットボール</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/ski/">スキー</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/prores/">プロレス</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/prores/wwe/">WWE</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/njpw/">新日本</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/ajpw/">全日本</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/noah/">ノア</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/zero1/">ゼロワン</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/bjw/">大日本</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/ddt/">DDT</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/dragon/">DRAGON GATE</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/stardom/">スターダム</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/iceribbon/">アイスリボン</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/sendaigirls/">センダイガールズ</a></li>
						</ul>
					</dd>
				</dl>

			</div>
			<div class="col">
	
<dl class="footer-menu">
					<dt><a href="/fight/">格闘技</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/fight/boxing/">ボクシング</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/rizin/">RIZIN</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/k-1/">K-1</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/kick-boxing/">キックボクシング</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/karate/">空手</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/knockout/">KNOCK OUT</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/horse/">競馬</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/horse/jra/">JRA</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/nar/">地方競馬</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/world-horse/">海外競馬</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/">競馬チャンネル</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/g1daiyosou/">東スポ記者のGI大予想会</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/inatomi/">稲富菜穂のだいじょばない</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/pog/">突撃POG</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/byplayers/">走れ！バイプレイヤーズ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/chiho-keiba/">地方けいば重賞展望</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/hitokuchi/">ひと口馬主のススメ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/tck2019/">東京大賞典</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/race/">公営競技</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/race/boat/">ボートレース</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/keirin/">競輪</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/girls-keirin/">ガールズケイリン</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/auto-race/">オートレース</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/midnight_keirin/">ミッドナイト競輪</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/midnight_auto/">ミッドナイトオート</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/takamatsu/">GIII玉藻杯争覇戦</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/ajs/">ＧＩ全日本選抜競輪</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/toyama/">GIII瑞峰立山賞争奪戦</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/snf/">サマーナイトフェスティバル</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/miyahai/">ＧＩ高松宮記念杯競輪</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/winners/">ＧIIウィナーズカップ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/allstar/">ＧＩオールスター競輪</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/kyodo/">ＧII共同通信社杯</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/tomohitoshinno/">ＧＩ寛仁親王牌</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/kyoto/">GIII平安賞</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/2019keiokaku/">GIIIゴールドカップレース</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/chiba2019/">GIII滝澤正光杯</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/tachikawa/">GIII鳳凰賞典レース</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/keiring1/">ＧＩ競輪祭</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/keiringp/">KEIRINグランプリ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/young_derby/">ヤングダービー</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/tokoname_sasakawa/">GIIIレディース笹川杯</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/tokoname_cinderella/">常滑シンデレラカップ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/aquaqueen/">アクアクイーンカップ</a></li>
						</ul>
					</dd>
				</dl>

			</div>
			<div class="col">
	
<dl class="footer-menu">
					<dt><a href="/social/">社会</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/social/incident/">事件</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/social/politics/">政治</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/social/health/">ヘルス</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/social/money/">マネー</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/leisure/">レジャー</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/leisure/mahjong/">麻雀</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/pachinko-slot/">パチンコ・パチスロ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/poker-tospocup/">ポーカー・東スポカップ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/casino/">カジノ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/travel/">トラベル</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/gourmet/">グルメ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/trend/">トレンド</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/special/">特集</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/special/photo/">写真</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/special/movie-special/">動画</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/column/">コラム</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/column/yamaguchi/">オカルト評論家山口敏太郎のＵＭＡ図鑑</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/news-column/">ニュースのフリマ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/note/">デスク発ウラ話</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/keirin-column/">競輪命</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/web/">こちら東スポWeb</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/trendnews/">流行最前線～Trend News～</a></li>
						</ul>
					</dd>
				</dl>

			</div>
			<div class="col">
				<dl class="footer-menu">
					<dt><a href="archive.html">サイトについて</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="/reading_backnumber/">新聞購読・バックナンバーに<br />ついて</a></li>
							<li><a href="/company_about/">会社概要</a>
								<ul>
									<li><a href="/company_about/company_chairman/">会長のご挨拶</a></li>
									<li><a href="/company_about/company_president/">社長のご挨拶</a></li>
									<li><a href="/company_about/company_accessmap/">アクセスマップ</a></li>
									<li><a href="/company_about/newsrelease/">ニュースリリース</a></li>
								</ul>
							</li>
							<li><a href="/reqruit_new/">採用情報</a></li>
							<li><a href="/site_map/">サイトマップ</a></li>
							<li><a href="/add_guidance/">広告のご案内</a></li>
							<li><a href="/privacypolicy/">個人情報・著作権・リンクに<br />ついて</a></li>
						</ul>
					</dd>
				</dl>
			</div>
		</div>
	</div>
	<div class="footer-bottom">
		<div class="inner clearfix">
			<div class="footer-logo"><a href="https://www.tokyo-sports.co.jp/"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/logo.png" alt="東スポWeb"></a></div>
			<p class="address">東京スポーツ<br />
			〒135-8721 東京都江東区越中島 2-1-30<br />
			TEL:03-3820-0831</p>
			<ul class="sns-list">
				<li><a href="https://twitter.com/tospo_prores" class="rollover" target="_blank"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_tw.png" alt="東スポツイッター"></a></li>
				<li><a href="https://www.facebook.com/tokyosports" class="rollover" target="_blank"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_fb.png" alt="東スポフェイスブック"></a></li>
				<li><a href="https://ch.nicovideo.jp/tousupo" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_tv.png" alt="東スポTV"></a></li>
			</ul>
			<p class="copyright">Copyright(C) 2009 TOKYO-SPORTS, All Rights Reserved.</p>
		</div>
	</div>
</footer>

<script src="https://code.jquery.com/jquery-3.3.1.min.js?1903291945" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/slick/slick.min.js?1903291945"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/scrolltopcontrol.js?1903291945"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/jquery.matchHeight-min.js?1903291945"></script>

<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/setting.js?1903291945"></script>

<script src="https://cdn.webpush.jp/js/browserpushv2.js" charset="utf-8" data-bptoken="a3ef1fee33f444717110c82bfd4bb419e6939d61bef68cc0b23e3bc7faf65ff6" data-sw="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/serviceworker.js"></script>


<!-- 追加FOOTJS -->
<script type="text/javascript" src="//taxel.jp/rw.js?m=180" async="" charset="UTF-8"></script> 
</body>
</html>
