<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta property="fb:admins" content="284796551618890" />
<title>  大島麻衣　武豊に独身騎手紹介してもらえず「早い者勝ちなので」</title>

<link rel="profile" href="//gmpg.org/xfn/11" />
<link rel="apple-touch-icon-precomposed" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo/favicon.png">
<link rel="SHORTCUT ICON" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo/favicon_web.ico">
<link rel="alternate" type="application/rss+xml" title="東スポWeb &raquo; フィード" href="https://www.tokyo-sports.co.jp/?feed=rss2" />

<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/tospo/css/common_151209.css?=0729" />

<link rel="alternate stylesheet" href="/wp-content/themes/tospo/css/fontsize_small.css" type="text/css" title="fontsizeSmall" />
<link rel="alternate stylesheet" href="/wp-content/themes/tospo/css/fontsize_standard.css" type="text/css" title="fontsizeStandard" />
<link rel="alternate stylesheet" href="/wp-content/themes/tospo/css/fontsize_large.css" type="text/css" title="fontsizeLarge" />

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tokyo-sports.co.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fb-like-ranking-style-css'  href='/wp-content/plugins/wp-facebook-like-ranking/wp-fb-like-ranlking.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://tokyo-sp.2xx.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.tokyo-sports.co.jp/wp-json/' />
<link rel='shortlink' href='https://www.tokyo-sports.co.jp/?p=758818' />
<link rel="alternate" type="application/json+oembed" href="https://www.tokyo-sports.co.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fentame%2Fentertainment%2F758818%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tokyo-sports.co.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fentame%2Fentertainment%2F758818%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.9 to display their advertisements - http://www.adrotateplugin.com/ -->

<!-- Twitter Cards Meta - V 2.5.1 -->
<meta name="twitter:card" content="photo" />
<meta name="twitter:site" content="@tospo_news" />
<meta name="twitter:creator" content="@tospo_news" />
<meta name="twitter:url" content="https://www.tokyo-sports.co.jp/entame/entertainment/758818/" />
<meta name="twitter:title" content="大島麻衣　武豊に独身騎手紹介してもらえず「早い者勝ちなので」" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/01a4b0ab84ce19f19d6890388ab90dbe-300x300.jpg" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.tokyo-sports.co.jp/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=c3bd437a6a&wpp_id=758818';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://www.tokyo-sports.co.jp/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<meta property="og:title" content="大島麻衣　武豊に独身騎手紹介してもらえず「早い者勝ちなので」" />
<meta property="og:site_name" content="東スポＷeb - 東京スポーツ新聞社" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tokyo-sports.co.jp/entame/entertainment/758818/" />
<meta property="og:image" content="https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/01a4b0ab84ce19f19d6890388ab90dbe-100x100.jpg" />
<meta property="fb:admins" content="100003949072698" />
<meta property="fb:app_id" content="142421809275143" />
<script type="text/javascript" src="/wp-content/themes/tospo/js/common.js" async></script>

<!-- 切抜きのjquery -->
<script type="text/javascript" src="/wp-content/themes/tospo/js/clip_131130.js" async></script>
<script type="text/javascript" async>
function getImageWH(image) {
	var img = new Image();
	if(image.attr('src')&&image.attr('src')!='undefined')
	{
		img.onload = function() {
			if(img.width >= img.height)
			{
				// 横幅と縦幅が同じか、横幅が大きいときの処理
				image.width('auto');
				image.height(70);
				image.clip(70, {position:'center top'});
			}
			else
			{
				// 縦幅が大きいときの処理
				image.height('auto');
				image.width(70);
				image.clip(70, {position:'center top'});
			}
		}
		img.src = image.attr('src');
	}
}


(function($){
$(function(){
	for(i=1;i<=16;++i)
	{
		getImageWH($('.clip_img_'+i+' > img'));
	}
});
})(jQuery);

</script>



<script type="text/javascript" src="//sh.adingo.jp/?G=1000004043&guid=ON" async></script>

<!--[if IE 6]>
	<script src="/wp-content/themes/tospo/js/DD_belatedPNG.js"></script>
	<script>
		DD_belatedPNG.fix('img, .png_bg');
	</script>
<![endif]-->


<!--
    <script type="text/javascript">
    $(function() {
        $('#gallery a').lightBox();
    });
    </script>
-->
<!--[if lt IE 9]>
<script src="/wp-content/themes/tospo/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script type="text/javascript" async>

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30716948-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript';
ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();

</script>

<script async>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-43873810-1', 'tokyo-sports.co.jp');
ga('send', 'pageview');
</script>

</head>

<body class="post-template-default single single-post postid-758818 single-format-standard single-author singular two-column right-sidebar" onContextmenu="return false">
<!-- google_ad_section_start -->
<a name="top"></a>

<div align="center">

	<header>

	<div id="header_box">
		<div id="header_logo">
		<a href="/"><img src="/wp-content/themes/tospo/images/common/logo_tospo.gif" alt="東スポWeb" width="240" height="48" class="ttl" /></a>
		<p>2017年09月07日 
(木）</p>
		</div>
		<div id="header_add">
		<!-- 広告 -->

<!-- カテゴリーがエンタメのとき -->

<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/entame-top_ok', [728, 90], 'div-gpt-ad-1355453077127-9');
</script>






		<!-- 広告 end -->
		</div>
	</div>
	</header>
	
	<!-- サブナビゲーション -->
	<div id="header_boldline">
		<div id="header_boldline_box">

		<a href="/topics/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_1.png" alt="" onmouseover="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_1-o.png'" onmouseout="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_1.png'" /></a><!--
--><a href="/rankinglist/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_2.png" alt="" onmouseover="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_2-o.png'" onmouseout="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_2.png'" /></a><!--
--><a href="/category/sports/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_3.png" alt="" onmouseover="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_3-o.png'" onmouseout="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_3.png'" /></a><!--
--><a href="/category/entame/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_4.png" alt="" onmouseover="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_4-o.png'" onmouseout="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_4.png'" /></a><!--
--><a href="/category/prores/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_5.png" alt="" onmouseover="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_5-o.png'" onmouseout="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_5.png'" /></a><!--
--><a href="/category/nonsec/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_6.png" alt="" onmouseover="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_6-o.png'" onmouseout="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_6.png'" /></a><!--
--><a href="/category/race/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_7.png" alt="" onmouseover="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_7-o.png'" onmouseout="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_7.png'" /></a>

	
		</div>
	</div>
		<!-- サブナビゲーション end -->
	

</div>

	

<div align="center">

<div id="add_gate_outer"><!-- ゲート広告① -->
	<div id="add_gate_left">
		<!-- 記事が属するカテゴリーがスポーツのとき -->
		<!-- バナーがないか、利用不可か適応されていません。 -->	<!-- 記事が属するカテゴリーがノンセクションのとき -->
			</div>
	<div id="add_gate_right">
			<!-- 記事が属するカテゴリーがスポーツのとき -->
		<!-- バナーがないか、利用不可か適応されていません。 -->	<!-- 記事が属するカテゴリーがノンセクションのとき -->
			</div>
<!-- ゲート広告① end -->




<!-- 広告161213 -->

<div style="margin-top: 20px;">
<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/DFP-billboard', [970, 250], 'div-gpt-ad-1481266230923-0');
</script>
</div>
<!-- 広告161213 end -->



<!-- 大枠 -->
<div id="contaner">


	<!-- 速報 -->
<div id="newsflash_out">
	
	<div id="newsflash_box">
		<div id="newsflash">


<div style="width: 360px; overflow: auto;">
<marquee scrollamount="2">
	<h2><a href="/sports/baseball/758050/">
ＤｅＮＡ不穏…ラミレス監督来季“白紙”</a></h2>
</marquee>
</div>

		</div>
	</div>

			<div id="re_font">
			<ul class="float:left;">
			<li style="line-height:16px;">文字サイズ</li>
			<li><a href="javascript:void(0);" onclick="setActiveStyleSheet('fontsizeSmall'); return false;" style="text-decoration:none"><div class="fontimg_s"></div></a></li>
			<li><a href="javascript:void(0);" onclick="setActiveStyleSheet('fontsizeStandard'); return false;"><div class="fontimg_m"></div></a></li>
			<li><a href="javascript:void(0);" onclick="setActiveStyleSheet('fontsizeLarge'); return false;"><div class="fontimg_l"></div></a></li>
			</ul>			
			</div>

			<!-- 検索 -->
			

<div style="float: right; margin-top:10px;">

<div id="search_all">
<script>
  (function() {
    var cx = '012809551892416173794:o-bxbdplg2a';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</div>

</div>

			
			<!-- 検索 end -->
<br clear="all">
</div>	<!-- 速報 end -->

	<!-- パン屑リスト -->
	<div id="pankuzu">
		<div>
	<div class="kuzu"><!-- Breadcrumb NavXT 5.7.1 -->
<a title="Go to 東スポＷeb - 東京スポーツ新聞社." href="https://www.tokyo-sports.co.jp">東スポWebトップ</a> &gt; <a title="エンタメ カテゴリアーカイブへ。" href="https://www.tokyo-sports.co.jp/category/entame/">エンタメ</a> &gt; <a title="芸能 カテゴリアーカイブへ。" href="https://www.tokyo-sports.co.jp/category/entame/entertainment/">芸能</a> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">大島麻衣　武豊に独身騎手紹介してもらえず「早い者勝ちなので」</span><meta property="position" content="4"></span></div>	
		</div>
	</div>
	<!-- パン屑リスト end -->
	<br clear="all">

	<div id="main">

	<div id="sidenavi_left">


<!-- ニュースリリースにのみ表示 -->
<!-- ニュースリリースにのみ表示 end -->



<!-- 人気記事ランキング -->
<div class="sidenavi_title"><div class="sidenavi_title_text"><img src="/wp-content/themes/tospo/images/common/icon_rank.png" width="14" height="14" alt="" style="margin-right:3px;">人気ランキング</div></div>
<div class="sidenavi_body">

<!-- pc_ranking -->
<!-- WordPress Popular Posts Plugin v3.3.4 [PHP] [daily] [views] [custom] -->

<ol class="rank_class">
<li class="rank1">1<a href="/prores/mens_prores/755604/" title="「頸髄完全損傷」高山にプロレス界からエール　前田、高田氏も支援を約束" target="_self"><img src="/wp-content/uploads/wordpress-popular-posts/755604-first_image-70x70.jpg" width="70" height="70" title="「頸髄完全損傷」高山にプロレス界からエール　前田、高田氏も支援を約束" alt="「頸髄完全損傷」高山にプロレス界からエール　前田、高田氏も支援を約束" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="/prores/mens_prores/755604/" title="「頸髄完全損傷」高山にプロレス界からエール　前田、高田氏も支援を約束" class="wpp-post-title" target="_self">「頸髄完全損傷」高山にプロレス界からエール　前田、高田氏も支援を約束</a> </li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
<li class="rank2">2<a href="/sports/baseball/726189/" title="月間ＭＶＰの巨人・菅野「防御率はピッチャーの『力』だと思う」" target="_self"><img src="/wp-content/uploads/wordpress-popular-posts/726189-first_image-70x70.jpg" width="70" height="70" title="月間ＭＶＰの巨人・菅野「防御率はピッチャーの『力』だと思う」" alt="月間ＭＶＰの巨人・菅野「防御率はピッチャーの『力』だと思う」" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="/sports/baseball/726189/" title="月間ＭＶＰの巨人・菅野「防御率はピッチャーの『力』だと思う」" class="wpp-post-title" target="_self">月間ＭＶＰの巨人・菅野「防御率はピッチャーの『力』だと思う」</a> </li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
<li class="rank3">3<a href="/entame/entertainment/758563/" title="猪木議員の「訪朝」を高評価　エールを送った意外な援軍" target="_self"><img src="/wp-content/uploads/wordpress-popular-posts/758563-first_image-70x70.jpg" width="70" height="70" title="猪木議員の「訪朝」を高評価　エールを送った意外な援軍" alt="猪木議員の「訪朝」を高評価　エールを送った意外な援軍" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="/entame/entertainment/758563/" title="猪木議員の「訪朝」を高評価　エールを送った意外な援軍" class="wpp-post-title" target="_self">猪木議員の「訪朝」を高評価　エールを送った意外な援軍</a> </li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
<li class="rank4">4<a href="/prores/mens_prores/682379/" title="高山善廣　救急搬送の際にＤＤＴ高木社長に「ごめんね」" target="_self"><img src="/wp-content/uploads/wordpress-popular-posts/682379-first_image-70x70.jpg" width="70" height="70" title="高山善廣　救急搬送の際にＤＤＴ高木社長に「ごめんね」" alt="高山善廣　救急搬送の際にＤＤＴ高木社長に「ごめんね」" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="/prores/mens_prores/682379/" title="高山善廣　救急搬送の際にＤＤＴ高木社長に「ごめんね」" class="wpp-post-title" target="_self">高山善廣　救急搬送の際にＤＤＴ高木社長に「ごめんね」</a> </li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
<li class="rank5">5<a href="/nonsec/social/757234/" title="幹事長見送り…山尾志桜里議員　不倫疑惑で一転「無役」" target="_self"><img src="/wp-content/uploads/wordpress-popular-posts/757234-first_image-70x70.jpg" width="70" height="70" title="幹事長見送り…山尾志桜里議員　不倫疑惑で一転「無役」" alt="幹事長見送り…山尾志桜里議員　不倫疑惑で一転「無役」" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="/nonsec/social/757234/" title="幹事長見送り…山尾志桜里議員　不倫疑惑で一転「無役」" class="wpp-post-title" target="_self">幹事長見送り…山尾志桜里議員　不倫疑惑で一転「無役」</a> </li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>

</ol>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
 
<div id="ranking_link"><a href="/rankinglist/">人気ランキング一覧</a>
<img src="/wp-content/themes/tospo/images/common/icon_poly2.gif" width="9" height="8" alt="" align="right"></div> 

</div><img src="/wp-content/themes/tospo/images/common/sidenavi_left_bottom.gif" width="172" height="15" alt="">
<!-- 人気記事ランキング end -->


<!-- 急上昇キーワード -->
<!--
<div class="sidenavi_title"><div class="sidenavi_title_text_keyword">急上昇キーワード</div></div>
<div class="sidenavi_body">

<div class="list_img">

</div>

</div><img src="/wp-content/themes/tospo/images/common/sidenavi_left_bottom.gif" width="172" height="15" alt="">
-->
<!-- 急上昇キーワード end -->


		<!-- 広告 -->
		
	
<!-- カテゴリーがエンタメのとき -->

<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/entame-wide_ok', [160, 600], 'div-gpt-ad-1355453077127-11');
</script>

		<!-- 広告 end -->




<!-- iPhoneアプリ -->
<div class="sidenavi_title_s"></div>
<div class="sidenavi_body_s">

<img src="/wp-content/themes/tospo/images/common/apli_title.gif" width="170" height="72" alt="東スポ芸能">
<div align="center">

<div class="sidenavi_body_s_in">

東スポ本紙の芸能スクープ記事がスマホで読める！<br>
国内3キャリア完全対応
<br>
<a href="http://tospo.jp/PCTop.asp"><img src="/wp-content/themes/tospo/images/common/bt_sidenavi.gif" width="152" height="25" alt="詳しくはこちらから" style="margin-top:5px;"></a>

<br>
<img src="/wp-content/themes/tospo/images/common/mobile_access.gif" width="152" height="20" alt="アクセスはこちら！" style="margin-top:10px;"><br>
<b>http://g.tospo.jp/</b>
<br clear="all">
<img src="/wp-content/themes/tospo/images/common/qr_mobilesite.gif" width="60" height="60" align="left" alt="QRコード" style="margin-right:5px">QRコードをスマートフォンから読み取ってください
<br clear="all">

</div>



</div>
</div><img src="/wp-content/themes/tospo/images/common/sidenavi_left_bottom.gif" width="172" height="15" alt="">


<br>
<!-- バナーがないか、利用不可か適応されていません。 --><br>

<!-- iPhoneアプリ end -->

<a href="http://www.miya-cup.co.jp/" target="_blank"><img src="/wp-content/themes/tospo/images/common/miyasaka.gif" width="160" height="350" alt=""></a>

<!-- social -->
<!--
<div class="sidenavi_title_s"></div>
<div class="sidenavi_body_s img_o">

<img src="/wp-content/themes/tospo/images/common/twitter_title.gif" width="170" height="20" alt="Twitter"><div align="center">
<div class="sidenavi_body_s_in">
<a href="https://twitter.com/#!/tospo_mobile" target="_blank">
→東スポのTwitterはこちら
</a>
</div>
</div>

</div><img src="/wp-content/themes/tospo/images/common/sidenavi_left_bottom.gif" width="172" height="15" alt="">
-->
<!-- social end -->



</div><!-- サイドナビ　左 -->

	<!-- コンテンツ　中央 -->
	<div id="contents_center">
<!-- 記事が属するカテゴリーがスポーツのとき -->

<!-- タブのphpを読み込む -->
	<!-- タブ -->
	<div id="top_tab">
	
    <ul id="tab">
    <li class="tab_link">
    <a href="/topics/"><div class="tab_list_bg">
    <div class="tab_list_text">トピックス</div></div></a>
    </li>
    
    <li class="tab_link">
    <a href="/category/sports/"><div class="tab_list_bg">
    <div class="tab_list_text">スポーツ</div></div></a>
    </li>
    
    <li class="tab_link">
    <a href="/category/prores/"><div class="tab_list_bg">
    <div class="tab_list_text">プロレス</div></div></a>
    </li>    
    
    <li class="tab_link">
    <a href="/category/entame/" style="color:#fff;"><div class="tab_list_bg_page-active">
    <div class="tab_list_text">エンタメ</div></div></a>
    </li>    

    <li class="tab_link">
    <a href="/category/nonsec/"><div class="tab_list_bg">
    <div class="tab_list_text">ノンセクション</div></div></a>
    </li>
    
    <li class="tab_link">
    <a href="/category/race/"><div class="tab_list_bg">
    <div class="tab_list_text">レース</div></div></a>
    </li>
    
    </ul>
    
    </div>


    
	<br clear="all">
	<div id="cate_childlist">
	<ul>
		<li><a href="/category/entame/entertainment/" title="芸能 に含まれる投稿をすべて表示">芸能</a></li>
		<li><a href="/category/entame/gravia/" title="グラビア に含まれる投稿をすべて表示">グラビア</a></li>
		<li><a href="/category/entame/anime/" title="アニメ に含まれる投稿をすべて表示">アニメ</a></li>
		<li><a href="/category/entame/pachinko/" title="パチンコ に含まれる投稿をすべて表示">パチンコ</a></li>
	</ul>
	<br clear="all">
	</div>
	<!-- タブ end -->
<!-- 記事が属するカテゴリーがノンセクションのとき -->

<!-- ソーシャルボックス -->
<ul id="social_box">
    <!-- Twitter -->
    <li style="width:99px;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.tokyo-sports.co.jp/entame/entertainment/758818/" data-lang="ja" data-hashtags="tospo" onclick="JavaScript:link1();return false">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
    <!-- Facebook -->
    <li><div id="fb-root" style="margin-top: -3px;"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=160909534103658&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div class="fb-like" data-href="https://www.tokyo-sports.co.jp/entame/entertainment/758818/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
	<script type="text/javascript">
	FB.Event.subscribe('edge.create', function(e) {
	  ga('send', 'facebook', 'like', 'https://www.tokyo-sports.co.jp/entame/entertainment/758818/');
	});

	twttr.ready(function (twttr) {
	  twttr.events.bind('click', function (e) {
	    ga('send', 'social', 'twitter', 'click', 'https://www.tokyo-sports.co.jp/entame/entertainment/758818/');
	  });
	  twttr.events.bind('tweet', function (e) {
	    ga('send', 'social', 'twitter', 'tweet', 'https://www.tokyo-sports.co.jp/entame/entertainment/758818/');
	  });
	});
	</script>
	</li>
    <!-- はてなブックマーク -->
    <li style="width:50px;"><a href="https://b.hatena.ne.jp/entry/https://www.tokyo-sports.co.jp/entame/entertainment/758818/" class="hatena-bookmark-button" data-hatena-bookmark-title="東スポWEB" data-hatena-bookmark-layout="standard" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script></li>
    <!-- Google+ -->
    <li style="width:50px;"><g:plusone size="medium" href="https://www.tokyo-sports.co.jp/entame/entertainment/758818/"></g:plusone></li>
</ul>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<br clear="all">
<!-- ソーシャルボックス end -->



	<div id="report_title">

	  <div class="title-wrapper">
	    <div class="title-side"><p></p></div>
	    <div class="title-main"><p>大島麻衣　武豊に独身騎手紹介してもらえず「早い者勝ちなので」</p></div>
	  </div>

	</div>
	<div id="report_days">
		<div id="left"></div>
		<div id="right">2017年09月07日 17時32分</div><br clear="all">
	</div>
	
	<div id="report_content">

<!-- Googleアドセンス -->
<div class="addsense_468">



<!-- 記事が属するカテゴリーがスポーツのとき -->
<!-- バナーがないか、利用不可か適応されていません。 -->

<!-- 記事が属するカテゴリーがノンセクションのとき -->





</div>
<!-- Googleアドセンス end -->

<div style="margin-bottom:10px;"></div>

<!-- 画像がないとき広告配置 -->
		
<!-- 画像がないとき広告配置 end -->



<div id="font_report">
	<div id="attachment_758821" style="width: 269px" class="wp-caption alignleft"><a href="/entame/entertainment/758818/attachment/%e5%a4%a7%e5%b3%b6%e9%ba%bb%e8%a1%a3/" rel="attachment wp-att-758821"><img class=" wp-image-758821" src="/wp-content/uploads/2017/09/01a4b0ab84ce19f19d6890388ab90dbe-300x300.jpg" alt="" width="269" height="269" srcset="https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/01a4b0ab84ce19f19d6890388ab90dbe-300x300.jpg 300w, https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/01a4b0ab84ce19f19d6890388ab90dbe-100x100.jpg 100w, https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/01a4b0ab84ce19f19d6890388ab90dbe-70x70.jpg 70w, https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/01a4b0ab84ce19f19d6890388ab90dbe-86x86.jpg 86w, https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/01a4b0ab84ce19f19d6890388ab90dbe.jpg 450w" sizes="(max-width: 269px) 100vw, 269px" /></a><p class="wp-caption-text">サプライズケーキに笑顔を見せる大島麻衣</p></div>
<p>　元ＡＫＢ４８のメンバーで競馬好きタレントの大島麻衣（２９）が７日、都内で行われたスマホ用競走馬育成ゲーム「ダービーストーリーズ」発表会（Ｄｏｎｕｔｓ主催）に出席した。</p>
<p>　１１日に３０歳を迎える大島にはサプライズでケーキが用意され「一人じゃ食べきれない。とてもうれしい。ずっと３０歳になりたかったので。これからワインなど大人のたしなみを増やしていって、ちょっとずつ大人の階段を上りたい」と喜んだ。</p>
<p>　いよいよ適齢期となったが、所属事務所には「スピードワゴン」小沢一敬（４３）やグラドル・磯山さやか（３３）など、独身生活を謳歌している先輩がおり、焦りはないという。</p>
<p>「私はいつか馬主になりたいという夢がある。自分だけになつく暴れん坊の馬が欲しい。このゲームは今すぐ馬主、調教師、厩務員になれるのがいい」と興味はもっぱら競馬に向いているようだ。</p>
<p>　この日共演した武豊騎手（４８）から「暴れん坊よりおとなしいほうがいいですよ」とアドバイスされると、大島は思わず苦笑い。</p>
<p>　リポーターから好きなタイプを聞かれて「男性なら、おとなしく誠実な方がいい」と語ったが、武は「う～ん、おとなしい男性ですか。僕の周りはやんちゃ系が多いからなあ」と困惑の表情を浮かべた。</p>
<p>　結局、武から騎手仲間を紹介してもらえなかった大島は「騎手の方はだいたい売れて（結婚して）いる。騎乗依頼と同じで早い者勝ちなので。依頼が遅かった」とうなだれた。</p>
</div>


<div style="margin-top:10px;"></div>

	
	</div>






<!-- 編集部のおすすめ上段枠 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PC-contents test -->
<ins class="adsbygoogle"
     style="display:inline-block;width:480px;height:250px"
     data-ad-client="ca-pub-6046106816339222"
     data-ad-slot="6132579628"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- 編集部のおすすめ上段枠 end -->


【編集部のおすすめ】<br />
<div class="OUTBRAIN" data-src="https://www.tokyo-sports.co.jp/entame/entertainment/758818/" data-widget-id="AR_1" data-ob-template="TospoWeb"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


<div id="_popIn_recommend"></div>
<script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tokyo-sports.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })(); 

</script>

<!-- Googleアドセンス -->
<div style="padding-top:10px;"></div>

<div class="addsense_468">


<!-- 記事が属するカテゴリーがスポーツのとき -->

<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/entame-contents_ok', [[300, 250], [336, 280], [480, 300]], 'div-gpt-ad-1486561542387-0');
</script>
<br>
<br>
【こんな記事も読まれてます】
<br>
<br>
<!--      fluct グループ名「東スポweb（レコメンド）：999×999（記事下_レコメンド）」      -->
<script type="text/javascript" src="https://cdn-fluct.sh.adingo.jp/f.js?G=1000049177"></script>
<!--      fluct ユニット名「東スポweb（レコメンド）：999×999（記事下_レコメンド）」     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000075391');
//]]>
</script>
<script type="text/javascript" language="JavaScript">
yads_ad_ds = '60923_96987';
</script>
<script type="text/javascript" language="JavaScript" src="https://yads.c.yimg.jp/js/yads.js"></script>
<!-- 記事が属するカテゴリーがノンセクションのとき -->



</div>
<!-- Googleアドセンス end -->











<!-- おすすめバナー -->

<!-- 記事が属するカテゴリーがスポーツのとき -->
<!-- バナーがないか、利用不可か適応されていません。 -->

<!-- 記事が属するカテゴリーがノンセクションのとき -->
<br>
<!-- おすすめバナー end -->




<div class="kanren_2">
【新着記事】

<!-- カテゴリーが芸能のとき -->

<ul>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/entame/entertainment/758887/">
	<div class="clip_img_1">
	<img width="70" height="70" src="/wp-content/uploads/2017/09/9d597e555b53b71174c6864c2e93012c-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" srcset="https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/9d597e555b53b71174c6864c2e93012c-70x70.jpg 70w, https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/9d597e555b53b71174c6864c2e93012c-86x86.jpg 86w" sizes="(max-width: 70px) 100vw, 70px" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/entame/entertainment/758887/">笑い飯・哲夫　鳥取の梨農園は「家族との思い出の場所」</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/entame/entertainment/758842/">
	<div class="clip_img_2">
	<img width="70" height="70" src="/wp-content/uploads/2017/09/5edc166eaf77a8c06ec59e29b12fda1b-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" srcset="https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/5edc166eaf77a8c06ec59e29b12fda1b-70x70.jpg 70w, https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/5edc166eaf77a8c06ec59e29b12fda1b-86x86.jpg 86w" sizes="(max-width: 70px) 100vw, 70px" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/entame/entertainment/758842/">妻夫木聡　水原希子に大興奮の大根仁監督にクレーム「勘弁して」</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/eyecatch/758830/">
	<div class="clip_img_3">
	<img width="70" height="70" src="/wp-content/uploads/2017/09/af3d1643a41ff158d25a4174c5044a5e-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" srcset="https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/af3d1643a41ff158d25a4174c5044a5e-70x70.jpg 70w, https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/af3d1643a41ff158d25a4174c5044a5e-86x86.jpg 86w" sizes="(max-width: 70px) 100vw, 70px" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/eyecatch/758830/">武豊　リアルな競走馬育成ゲームに感心「やるならディープインパクトのような強い馬」</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/entame/entertainment/758818/">
	<div class="clip_img_4">
	<img width="70" height="70" src="/wp-content/uploads/2017/09/01a4b0ab84ce19f19d6890388ab90dbe-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" srcset="https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/01a4b0ab84ce19f19d6890388ab90dbe-70x70.jpg 70w, https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/01a4b0ab84ce19f19d6890388ab90dbe-100x100.jpg 100w, https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/01a4b0ab84ce19f19d6890388ab90dbe-300x300.jpg 300w, https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/01a4b0ab84ce19f19d6890388ab90dbe-86x86.jpg 86w, https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/01a4b0ab84ce19f19d6890388ab90dbe.jpg 450w" sizes="(max-width: 70px) 100vw, 70px" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/entame/entertainment/758818/">大島麻衣　武豊に独身騎手紹介してもらえず「早い者勝ちなので」</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/entame/entertainment/758776/">
	<div class="clip_img_5">
	<img width="70" height="70" src="/wp-content/uploads/2017/09/3c085cec70e8385c39ef268aa94132ed-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" srcset="https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/3c085cec70e8385c39ef268aa94132ed-70x70.jpg 70w, https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/3c085cec70e8385c39ef268aa94132ed-86x86.jpg 86w" sizes="(max-width: 70px) 100vw, 70px" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/entame/entertainment/758776/">ＮＨＫ「バリバラ」２４時間テレビとの“共存”継続「ともに障害者のことを考えようと」</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/entame/entertainment/758758/">
	<div class="clip_img_6">
	<img width="70" height="70" src="/wp-content/uploads/2017/09/a624f3398a1482bb4e005b72675af5d4-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" srcset="https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/a624f3398a1482bb4e005b72675af5d4-70x70.jpg 70w, https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/a624f3398a1482bb4e005b72675af5d4-86x86.jpg 86w" sizes="(max-width: 70px) 100vw, 70px" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/entame/entertainment/758758/">「プリマ旦那」河野に第１子男児誕生「くそガキと言われないように育てたい」</a>
	</p>
</div>

	</li>
</ul>


</div>


<br>


<!-- amazonバナー end -->
<!-- Rakuten Widget FROM HERE --><script type="text/javascript">rakuten_design="slide";rakuten_affiliateId="0ffbe2d7.e250d2be.0ffbe2d8.cb07123f";rakuten_items="ranking";rakuten_genreId=0;rakuten_size="468x160";rakuten_target="_blank";rakuten_theme="gray";rakuten_border="off";rakuten_auto_mode="on";rakuten_genre_title="off";rakuten_recommend="on";rakuten_pointbackId="_RTmtlk20011266";</script><script type="text/javascript" src="https://xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script><!-- Rakuten Widget TO HERE --><br>
<!-- amazonバナー end -->

<br />
【関連記事】<br />
<div class="kanren_new">
<SCRIPT type="text/javascript">
document.write('<script type="text/javascript" src="https://ra'+Math.floor(Math.random()*2)+'.newswatch.co.jp/cgi-bin/ra/KAN053?cs=utf8&l='+escape(location.href)+'"></scr'+'ipt>');
</SCRIPT>
</div>
<br clear="all" />
<br />


<!-- ピックアップ -->
<div style="padding-top:10px;"></div>
<img src="/wp-content/themes/tospo/images/common/bar_pickup.gif" alt="ピックアップ" width="486" height="28" class="bar_img"><br>

<div class="gallery-post">
	
	
	<div class="pickup">
	
	<div class="pickup_img">
	<a href="/nonsec/poker-tospocup/714802/" target="_blank">
	<img src='/wp-content/uploads/2017/09/23a6db74b4b6b5e2ddd34cf2df3a26b2-100x100.jpg' width='70' height='70' class='img' />	</a>
	</div>
	
	<div class="pickup_text_page">
	<span class="pickup_maintext">
	<a href="/nonsec/poker-tospocup/714802/" target="_blank">第２回東スポカップ　ポーカー大会</a>
	</span>
					<br>
	東日本最大規模のポーカー大会「第２回東スポカップ　ポーカー大会」決勝ＤＡＹ２を１０月２２日（日）に開催します！	</div>
	<br clear="all">
	
	</div>
	
</div>
<div class="gallery-post">
	
	
	<div class="pickup">
	
	<div class="pickup_img">
	<a href="/category/race/mukomachi2017/" target="_blank">
	<img src='/wp-content/uploads/2017/07/753dd675d28d1f1734acada3b4acdde5.jpg' width='70' height='70' class='img' />	</a>
	</div>
	
	<div class="pickup_text_page">
	<span class="pickup_maintext">
	<a href="/category/race/mukomachi2017/" target="_blank">【ＧIII平安賞】小倉竜二が１２年ぶり７回目の記念優勝</a>
	</span>
					<br>
	太田竜馬の番手から直線抜け出した小倉竜二が優勝を飾った！	</div>
	<br clear="all">
	
	</div>
	
</div>
<div class="gallery-post">
	
	
	<div class="pickup">
	
	<div class="pickup_img">
	<a href="/sports/baseball/496167/" target="_blank">
	<img src='/wp-content/uploads/2017/07/d5fe024ff2ed4b4fee0f28c4b32f9c91.jpg' width='70' height='70' class='img' />	</a>
	</div>
	
	<div class="pickup_text_page">
	<span class="pickup_maintext">
	<a href="/sports/baseball/496167/" target="_blank">野球探偵の備忘録</a>
	</span>
					<br>
	野球界の“気になるあの人”を追跡し徹底調査！	</div>
	<br clear="all">
	
	</div>
	
</div>


<!-- ピックアップ end -->





	</div><!-- コンテンツ　中央 end -->


	</div><!-- #main end -->

	<div id="sidenavi_right">

		<!-- 広告 -->
		
	
<!-- カテゴリーがエンタメのとき -->

<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/entame-rectangle_ok', [[300, 250], [300, 600]], 'div-gpt-ad-1426735926829-1');
</script>


		<!-- 広告 end -->



<!-- トップにのみ表示 -->
<!-- トップにのみ表示 end -->

<div id="wptouch-switch-link_footer2"></div>
<br clear="all">

<!-- おすすめコンテンツ -->
<div class="sidenavi_right_box" style="margin-top: 10px;">

<div class="sidenavi_title_right_bg"><div class="sidenavi_title_right_text">おすすめコンテンツ</div></div>

	<div class="sidenavi_right_body_mikosuri">
	<div align="center">



	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=669729" target="_self">
		<img src='/wp-content/uploads/2015/01/505e6a9cee0f8ffade6da72691017149-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=669729" target="_self">ミッドナイト競輪</a></div>
			出走メンバー、コメント、本紙の見解のコラムを掲載		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=705221" target="_self">
		<img src='/wp-content/uploads/2017/07/7876fa3c07dc2de5cf82b1014851b09f.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=705221" target="_self">アスリート 美ューティー ＴＡＬＫ</a></div>
			強さと美しさを兼ね備えた女性アスリートに迫る！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=317942" target="_self">
		<img src='/wp-content/uploads/2014/12/7c610348680425aede21fa2b5e3a98ae-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=317942" target="_self">【連載】麻美ゆま「ＨＡＰＰＹ＆ＳＭＩＬＥ」</a></div>
			セクシー女優がＡＶ、病気のことなど赤裸々に半生を語り尽くす（全２０回）		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=192485" target="_self">
		<img src='/wp-content/uploads/2014/12/47d76ec4175c0faae0f788ffd2c62ab3.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=192485" target="_self">上原浩治「中継ぎピッチャーズバイブル」</a></div>
			「メジャー屈指の救援投手」に大接近！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=194524" target="_self">
		<img src='/wp-content/uploads/2013/08/968b3a327641a9563967015dd3ff240e.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=194524" target="_self">長谷川豊「すべてお話ししますがなにか？」</a></div>
			マイクをペンに持ち替えて、女子アナたちの不仲疑惑、未成年アイドルとの飲酒騒動などを大放出！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=362627" target="_self">
		<img src='/wp-content/uploads/2015/02/00d3d2898f3c05f5aafbd188e7bf831d.gif' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=362627" target="_self">「ボートレース」を徹底研究</a></div>
			女子からヤング、ベテランまでレーサーの人柄を紹介。さらにアカデミーで舟券的中を目指す！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=254431" target="_self">
		<img src='/wp-content/uploads/2014/04/42c7a56c2ea9ed07a3d13b2ea03f9d69-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=254431" target="_self">【2017】注目のボートレーサー</a></div>
			今回は若松ボート・ＳＧ「メモリアル」		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/reqruit_part/" target="_self">
		<img src='/wp-content/uploads/2014/03/96df086539e220c7ad710161a51ca458.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/reqruit_part/" target="_self">アルバイト募集</a></div>
			１８〜２５歳（高卒以上）。仕事内容は編集局の補助で原稿運び、郵便仕分けなど。やる気のある方、上記をクリック！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=548675" target="_self">
		<img src='/wp-content/uploads/2016/06/0ff0d936961b2816f4e3eeb9c5994d39-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=548675" target="_self">大阪スポーツ・アルバイト募集</a></div>
			誤字脱字のチェックなどの校閲業務。高卒以上で最低１年間は勤務可能な方、上記をクリック！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	


	</div>
	</div>
</div>
<!-- おすすめコンテンツ end -->


		<!-- 広告 -->
		
		
<!-- カテゴリーがエンタメのとき -->

<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/entame-second_ok', [[300, 100], [300, 250]], 'div-gpt-ad-1483000354681-0');
</script>



		<!-- 広告 end -->

<br><br>

<!-- 新着フォト -->
<div class="sidenavi_right_box">

<div class="sidenavi_title_right_bg"><div class="sidenavi_title_right_text">新着フォト</div></div>
	<div class="sidenavi_right_body_mikosuri gravia_gallery">
	<div align="center">
<ul>


<li>
<a href="/entame/entertainment/758887/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/09/9d597e555b53b71174c6864c2e93012c-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" srcset="https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/9d597e555b53b71174c6864c2e93012c-70x70.jpg 70w, https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/9d597e555b53b71174c6864c2e93012c-86x86.jpg 86w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</li>


<li>
<a href="/entame/entertainment/758842/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/09/5edc166eaf77a8c06ec59e29b12fda1b-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" srcset="https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/5edc166eaf77a8c06ec59e29b12fda1b-70x70.jpg 70w, https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/5edc166eaf77a8c06ec59e29b12fda1b-86x86.jpg 86w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</li>


<li>
<a href="/eyecatch/758830/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/09/af3d1643a41ff158d25a4174c5044a5e-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" srcset="https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/af3d1643a41ff158d25a4174c5044a5e-70x70.jpg 70w, https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/af3d1643a41ff158d25a4174c5044a5e-86x86.jpg 86w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</li>


<li>
<a href="/entame/entertainment/758818/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/09/01a4b0ab84ce19f19d6890388ab90dbe-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" srcset="https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/01a4b0ab84ce19f19d6890388ab90dbe-70x70.jpg 70w, https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/01a4b0ab84ce19f19d6890388ab90dbe-100x100.jpg 100w, https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/01a4b0ab84ce19f19d6890388ab90dbe-300x300.jpg 300w, https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/01a4b0ab84ce19f19d6890388ab90dbe-86x86.jpg 86w, https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/01a4b0ab84ce19f19d6890388ab90dbe.jpg 450w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</li>


<li>
<a href="/entame/entertainment/758776/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/09/3c085cec70e8385c39ef268aa94132ed-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" srcset="https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/3c085cec70e8385c39ef268aa94132ed-70x70.jpg 70w, https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/3c085cec70e8385c39ef268aa94132ed-86x86.jpg 86w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</li>


<li>
<a href="/entame/entertainment/758758/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/09/a624f3398a1482bb4e005b72675af5d4-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" srcset="https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/a624f3398a1482bb4e005b72675af5d4-70x70.jpg 70w, https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/a624f3398a1482bb4e005b72675af5d4-86x86.jpg 86w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</li>


<li>
<a href="/entame/entertainment/758563/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/09/ad2002142b4237d78c971eb9fd9b7796-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" srcset="https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/ad2002142b4237d78c971eb9fd9b7796-70x70.jpg 70w, https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/ad2002142b4237d78c971eb9fd9b7796-86x86.jpg 86w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</li>


<li>
<a href="/entame/entertainment/758623/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/09/84c45e13aa0d5c3f7881c6a3a95a8445-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" srcset="https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/84c45e13aa0d5c3f7881c6a3a95a8445-70x70.jpg 70w, https://img.tokyo-sports.co.jp/wp-content/uploads/2017/09/84c45e13aa0d5c3f7881c6a3a95a8445-86x86.jpg 86w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</li>


<li>
<a href="/entame/entertainment/758554/">
 
<img src="/wp-content/themes/tospo/images/common/noimg_entame.gif">  
</a>
</li>

</ul>
<br clear="all" />
	</div>
	</div>
</div>
<!-- 新着フォト end -->



<!-- 広告バナー -->


<div class="gallery-post">
	<a href="/reqruit_new/" target="_blank">
    <img src="/wp-content/uploads/2017/03/cf793da50f5f23d22c98a40f8b71ff4d.jpg" width="300" height="50" alt="" class="img" />	</a>
</div>


<div class="gallery-post">
	<a href="http://www.facebook.com/tokyosports" target="_blank">
    <img src="/wp-content/uploads/2012/09/facebook.jpg" width="300" height="36" alt="" class="img" />	</a>
</div>


<div class="gallery-post">
	<a href="http://ch.nicovideo.jp/channel/tousupo" target="_blank">
    <img src="/wp-content/uploads/2012/03/nico300.jpg" width="300" height="32" alt="" class="img" />	</a>
</div>


<div class="gallery-post">
	<a href="/kyuspo/" target="_blank">
    <img src="/wp-content/uploads/2014/12/7f56485bbdf9a0aaf1a26f5d8a6fb81e.jpg" width="300" height="50" alt="" class="img" />	</a>
</div>


<div class="gallery-post">
	<a href="http://www.to-spo-world.com/" target="_blank">
    <img src="/wp-content/uploads/2012/02/BS_news.jpg" width="300" height="100" alt="" class="img" />	</a>
</div>


<div class="gallery-post">
	<a href="http://www.ad.tokyo-sports.co.jp/" target="_blank">
    <img src="/wp-content/uploads/2012/02/003.gif" width="300" height="100" alt="" class="img" />	</a>
</div>

<!-- 広告バナー end -->



<!-- 東スポ動画 -->
<div class="sidenavi_right_box">

<div class="sidenavi_title_right_bg"><div class="sidenavi_title_right_text">東スポ動画</div></div>

	<div class="sidenavi_right_body_mikosuri">
	<div align="center">



	<div class="gallery-post">
	<div id="movie_img">
	<iframe width="275" height="155" src="https://www.youtube.com/embed/Cjr3Pc4CiEM" frameborder="0" allowfullscreen></iframe>	</div>
	<div id="movie_text">
	ミス東スポ2018サバイバルオーディション	</div>
	</div>
	
	</div>
	</div>
</div>
<!-- 東スポ動画 end -->

<!-- 注目コンテンツ -->
<div class="sidenavi_right_box">

<div class="sidenavi_title_right_bg"><div class="sidenavi_title_right_text">注目コンテンツ</div></div>

	<div class="sidenavi_right_body_mikosuri">
	<div align="center">



	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/tospo_movie/" target="_self">
	<img src='/wp-content/uploads/2012/03/attention_cont/movie/banner_ats_movie.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/tospo_movie/" target="_self">東京スポーツ　映画大賞</a></div>
			ビートたけし本紙客員編集長が審査委員長の独自の映画賞！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/wrestling/" target="_self">
	<img src='/wp-content/uploads/2012/03/attention_cont/wrestling/banner_ats_pw.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/wrestling/" target="_self">東京スポーツ　プロレス大賞</a></div>
			日本マット界の隆盛、発展を祈念し、東スポが制定したプロレス大賞です。		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/keiba/" target="_self">
	<img src='/wp-content/uploads/2012/03/attention_cont/keiba/banner_ats_keiba.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/keiba/" target="_self">競馬トウスポ</a></div>
			開催3場の全36レース（2場開催の場合は全24レース）の馬柱を完全掲載！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	


	</div>
	</div>
</div>
<!-- 注目コンテンツ end -->





</div><!-- サイドナビ　右 -->
	<br clear="all">


</div><!-- #contaner -->
<br clear="all">

<!-- ゲート広告② --></div><!-- ゲート広告② end -->


</div><!-- center -->



<div id="footer">
	<div align="center">
	
	<div id="footer_box">
		
		<div id="footer_box_left1">
		<a href="/"><img src="/wp-content/themes/tospo/images/common/logo_tospo_footer.gif" alt="東スポWeb" width="122" height="24" /></a>
		</div>
			
		<div id="footer_box_left2">
	<img src="/wp-content/themes/tospo/images/common/icon_poly_w.gif" alt="" width="5" height="9" class="icon_poly" /><a href="/reading_backnumber/">新聞購読・バックナンバーについて</a>　
	<img src="/wp-content/themes/tospo/images/common/icon_poly_w.gif" alt="" width="5" height="9" class="icon_poly" /><a href="/company_about/">会社案内</a>　
	<img src="/wp-content/themes/tospo/images/common/icon_poly_w.gif" alt="" width="5" height="9" class="icon_poly" /><a href="/reqruit_new/">採用情報</a>　
	<img src="/wp-content/themes/tospo/images/common/icon_poly_w.gif" alt="" width="5" height="9" class="icon_poly" /><a href="/site_map/">サイトマップ</a>
		</div>

		<div id="footer_box_right">
		<a href="#top"><img src="/wp-content/themes/tospo/images/common/icon_pagetop.png" alt="ページの先頭へ" width="97" height="16" /></a>
		</div>
		<br clear="all">
	</div>
	
	</div>

</div>

<!-- スマホのとき切り替えボタン -->
<div align="center">
	<div id="wptouch-switch-link_footer">
	</div>
</div>
<!-- スマホのとき切り替えボタン end -->

<div id="footer_b">
	<div align="center">
	
		<div id="footer_box_b">
		
		<div id="footer_box_left_b">
		<a href="/add_guidance/">広告のご案内</a> ｜ <a href="/privacypolicy/">個人情報・著作権・リンクについて</a>
		</div>
		<div id="footer_box_right_b">
		Copyright(C) 2009 TOKYO-SPORTS, All Rights Reserved.
		</div>
	</div>
	</div>
</div>



<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.tokyo-sports.co.jp\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.tokyo-sports.co.jp\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"tspo","image_ext":"gif","max":"2","show_loading":"0","show_fading":"0","custom":"1"};
var ratings_1_mouseover_image=new Image();ratings_1_mouseover_image.src="https://www.tokyo-sports.co.jp/wp-content/plugins/wp-postratings/images/tspo/rating_1_over.gif";var ratings_2_mouseover_image=new Image();ratings_2_mouseover_image.src="https://www.tokyo-sports.co.jp/wp-content/plugins/wp-postratings/images/tspo/rating_2_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84' async charset='UTF-8'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.8.1' async charset='UTF-8'></script>

<!-- google_ad_section_end -->
<script src="//b.smartnews.be/js/N5TZQWzXrRBgYFqr"></script>

<script type="text/javascript">
  (function () {
    var tagjs = document.createElement("script");
    var s = document.getElementsByTagName("script")[0];
    tagjs.async = true;
    tagjs.src = "//s.yjtag.jp/tag.js#site=Th97sys";
    s.parentNode.insertBefore(tagjs, s);
  }());
</script>
<noscript>
  <iframe src="//b.yjtag.jp/iframe?c=Th97sys" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
</noscript>



</body>
</html>
