<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
<!-- <meta http-equiv="x-ua-compatible" content="IE=EmulateIE9" > -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<!-- <meta property="fb:admins" content="284796551618890" /> -->
<title>  舛添要一氏がケリー被告保釈に言及「権力を持つと誰でも魔女にされる」</title>

<link rel="profile" href="//gmpg.org/xfn/11" />
<link rel="apple-touch-icon-precomposed" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo/favicon.png">
<link rel="SHORTCUT ICON" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo/favicon_web.ico">
<link rel="alternate" type="application/rss+xml" title="東スポWeb &raquo; フィード" href="https://www.tokyo-sports.co.jp/?feed=rss2" />

<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/tospo/css/common_151209.css?=0729" />

<link rel="alternate stylesheet" href="/wp-content/themes/tospo/css/fontsize_small.css" type="text/css" title="fontsizeSmall" />
<link rel="alternate stylesheet" href="/wp-content/themes/tospo/css/fontsize_standard.css" type="text/css" title="fontsizeStandard" />
<link rel="alternate stylesheet" href="/wp-content/themes/tospo/css/fontsize_large.css" type="text/css" title="fontsizeLarge" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fb-like-ranking-style-css'  href='/wp-content/plugins/wp-facebook-like-ranking/wp-fb-like-ranlking.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"1000","ajax_url":"https:\/\/www.tokyo-sports.co.jp\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"1230913","token":"d16e89e835"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0' async charset='UTF-8'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.tokyo-sports.co.jp/wp-json/' />
<link rel='shortlink' href='https://www.tokyo-sports.co.jp/?p=1230913' />
<link rel="alternate" type="application/json+oembed" href="https://www.tokyo-sports.co.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fentame%2Fentertainment%2F1230913%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tokyo-sports.co.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fentame%2Fentertainment%2F1230913%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.9 to display their advertisements - http://www.adrotateplugin.com/ -->

<!-- Twitter Cards Meta - V 2.5.1 -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tospo_prores" />
<meta name="twitter:creator" content="@tospo_prores" />
<meta name="twitter:url" content="https://www.tokyo-sports.co.jp/entame/entertainment/1230913/" />
<meta name="twitter:title" content="舛添要一氏がケリー被告保釈に言及「権力を持つと誰でも魔女にされる」" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="https://img.tokyo-sports.co.jp/wp-content/uploads/2018/12/715866fa8717793dedf2c9d0669963ea-5.jpg" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://www.tokyo-sports.co.jp/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<meta property="og:title" content="舛添要一氏がケリー被告保釈に言及「権力を持つと誰でも魔女にされる」" />
<meta property="og:site_name" content="東スポＷeb - 東京スポーツ新聞社" />
<meta property="og:description" content="[caption id=&quot;attachment_1230916&quot; align=&quot;alignleft&quot; width=&quot;264&quot;] 舛添要一前東京都知事[/caption] 　舛添要一前東京都知事（７０）が２５日、ツイッターを更新。日産自動車の前代表取締役、グレッグ・ケリ..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tokyo-sports.co.jp/entame/entertainment/1230913/" />
<meta property="og:image" content="https://img.tokyo-sports.co.jp/wp-content/uploads/2018/12/715866fa8717793dedf2c9d0669963ea-5-88x100.jpg" />
<meta property="fb:admins" content="100003949072698" />
<meta property="fb:app_id" content="142421809275143" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<script type="text/javascript" src="/wp-content/themes/tospo/js/common.js" async></script>

<!-- 切抜きのjquery -->
<script type="text/javascript" src="/wp-content/themes/tospo/js/clip_131130.js" async></script>
<script type="text/javascript" async>
function getImageWH(image) {
	var img = new Image();
	if(image.attr('src')&&image.attr('src')!='undefined')
	{
		img.onload = function() {
			if(img.width >= img.height)
			{
				// 横幅と縦幅が同じか、横幅が大きいときの処理
				image.width('auto');
				image.height(70);
				image.clip(70, {position:'center top'});
			}
			else
			{
				// 縦幅が大きいときの処理
				image.height('auto');
				image.width(70);
				image.clip(70, {position:'center top'});
			}
		}
		img.src = image.attr('src');
	}
}


(function($){
$(function(){
	for(i=1;i<=16;++i)
	{
		getImageWH($('.clip_img_'+i+' > img'));
	}
});
})(jQuery);

</script>



<script type="text/javascript" src="//sh.adingo.jp/?G=1000004043&guid=ON" async></script>

<!--[if IE 6]>
	<script src="/wp-content/themes/tospo/js/DD_belatedPNG.js"></script>
	<script>
		DD_belatedPNG.fix('img, .png_bg');
	</script>
<![endif]-->


<!--
    <script type="text/javascript">
    $(function() {
        $('#gallery a').lightBox();
    });
    </script>
-->
<!--[if lt IE 9]>
<script src="/wp-content/themes/tospo/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript" async>

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30716948-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript';
ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();

</script>

<script async>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-43873810-1', 'tokyo-sports.co.jp');
ga('send', 'pageview');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110174617-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-110174617-1');
</script>
<!-- 20180312 metaタグ追加 -->
<meta property="aja:kv.genre" content="グラビア" data-aja-request>
<!-- 20180312 metaタグ追加 ここまで -->








<!-- 20180806 広告用タグ追加-->
<!-- googleアドサーバ用非同期タグ 20180117追加 -->
<script async="async" 
src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
    
<!-- googleアドサーバ用非同期タグ ここまで-->



</head>

<body class="post-template-default single single-post postid-1230913 single-format-standard single-author singular two-column right-sidebar" onContextmenu="return false">
<!-- google_ad_section_start -->
<a name="top"></a>

<div align="center">

	<header>

	<div id="header_box">
		<div id="header_logo">
		<a href="/"><img src="/wp-content/themes/tospo/images/common/logo_tospo.gif" alt="東スポWeb" width="240" height="48" class="ttl" /></a>
		<p>2018年12月26日 
(水）</p>
		</div>
		<div id="header_add">
		<!-- 広告 -->

<!-- カテゴリーがエンタメのとき -->

<div id='div-gpt-ad-1524466389354-0'>
<script>
  googletag.cmd.push(function() {
　googletag.enableServices();
      googletag.pubads().display('/10945543/entame-top_ok', [728, 90], 'div-gpt-ad-1524466389354-0');
    });
 </script>
</div>






		<!-- 広告 end -->
		</div>
	</div>
	</header>
	
	<!-- サブナビゲーション -->
	<div id="header_boldline">
		<div id="header_boldline_box">

		<a href="/topics/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_1.png" alt="" onmouseover="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_1-o.png'" onmouseout="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_1.png'" /></a><!--
--><a href="/rankinglist/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_2.png" alt="" onmouseover="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_2-o.png'" onmouseout="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_2.png'" /></a><!--
--><a href="/category/sports/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_3.png" alt="" onmouseover="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_3-o.png'" onmouseout="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_3.png'" /></a><!--
--><a href="/category/entame/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_4.png" alt="" onmouseover="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_4-o.png'" onmouseout="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_4.png'" /></a><!--
--><a href="/category/prores/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_5.png" alt="" onmouseover="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_5-o.png'" onmouseout="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_5.png'" /></a><!--
--><a href="/category/nonsec/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_6.png" alt="" onmouseover="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_6-o.png'" onmouseout="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_6.png'" /></a><!--
--><a href="/category/race/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_7.png" alt="" onmouseover="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_7-o.png'" onmouseout="this.src='https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_7.png'" /></a>

	
		</div>
	</div>
		<!-- サブナビゲーション end -->
	

</div>

	

<div align="center">

<div id="add_gate_outer"><!-- ゲート広告① -->
	<div id="add_gate_left">
		<!-- 記事が属するカテゴリーがスポーツのとき -->
		<!-- バナーがないか、利用不可か適応されていません。 -->	<!-- 記事が属するカテゴリーがノンセクションのとき -->
			</div>
	<div id="add_gate_right">
			<!-- 記事が属するカテゴリーがスポーツのとき -->
		<!-- バナーがないか、利用不可か適応されていません。 -->	<!-- 記事が属するカテゴリーがノンセクションのとき -->
			</div>
<!-- ゲート広告① end -->




<!-- 広告161213 -->

<!-- バナーがないか、利用不可か適応されていません。 -->
<!-- 広告161213 end -->



<!-- 大枠 -->
<div id="contaner">


	<!-- 速報 -->
<div id="newsflash_out">

    <div id="newsflash_box">
        <div id="newsflash">

														

            <div style="width: 360px; overflow: auto;">
                <marquee scrollamount="2">
                    <h2><a href="/prores/mens_prores/1231024/">
							【ＷＷＥ】中邑まさかの王座転落　キンシャサ弾不発でルセフに３カウント                        </a></h2>
                </marquee>
            </div>
			
        </div>
    </div>

    <div id="re_font">
        <ul class="float:left;">
            <li style="line-height:16px;">文字サイズ</li>
            <li><a href="javascript:void(0);" onclick="setActiveStyleSheet('fontsizeSmall'); return false;"
                   style="text-decoration:none">
                    <div class="fontimg_s"></div>
                </a></li>
            <li><a href="javascript:void(0);" onclick="setActiveStyleSheet('fontsizeStandard'); return false;">
                    <div class="fontimg_m"></div>
                </a></li>
            <li><a href="javascript:void(0);" onclick="setActiveStyleSheet('fontsizeLarge'); return false;">
                    <div class="fontimg_l"></div>
                </a></li>
        </ul>
    </div>

    <!-- 検索 -->


    <div style="float: right; margin-top:10px;">

        <div id="search_all">
            <script>
                (function () {
                    var cx = '012809551892416173794:o-bxbdplg2a';
                    var gcse = document.createElement('script');
                    gcse.type = 'text/javascript';
                    gcse.async = true;
                    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                        '//www.google.com/cse/cse.js?cx=' + cx;
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(gcse, s);
                })();
            </script>
            <gcse:searchbox-only></gcse:searchbox-only>
        </div>

    </div>


    <!-- 検索 end -->
    <br clear="all">
</div>	<!-- 速報 end -->

	<!-- パン屑リスト -->
	<div id="pankuzu">
		<div>
	<div class="kuzu"><!-- Breadcrumb NavXT 5.7.1 -->
<a title="Go to 東スポＷeb - 東京スポーツ新聞社." href="https://www.tokyo-sports.co.jp">東スポWebトップ</a> &gt; <a title="エンタメ カテゴリアーカイブへ。" href="https://www.tokyo-sports.co.jp/category/entame/">エンタメ</a> &gt; <a title="芸能 カテゴリアーカイブへ。" href="https://www.tokyo-sports.co.jp/category/entame/entertainment/">芸能</a> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">舛添要一氏がケリー被告保釈に言及「権力を持つと誰でも魔女にされる」</span><meta property="position" content="4"></span></div>	
		</div>
	</div>
	<!-- パン屑リスト end -->
	<br clear="all">

	<div id="main">

	<div id="sidenavi_left">


<!-- ニュースリリースにのみ表示 -->
<!-- ニュースリリースにのみ表示 end -->



<!-- 人気記事ランキング -->
<div class="sidenavi_title"><div class="sidenavi_title_text"><img src="/wp-content/themes/tospo/images/common/icon_rank.png" width="14" height="14" alt="" style="margin-right:3px;">人気ランキング</div></div>
<div class="sidenavi_body">

<!-- pc_ranking -->
<!-- WordPress Popular Posts Plugin v4.0.0 [PHP] [daily] [views] [custom] -->

<ol class="rank_class">
<li class="rank1">1<a href="/entame/entertainment/695073/" title="高橋真麻「ラブラブ写真」独占入手　噂の彼氏と堂々ツーショット" target="_self"><img src="https://img.tokyo-sports.co.jp/wp-content/uploads/wordpress-popular-posts/695073-featured-70x70.jpg" width="70" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="/entame/entertainment/695073/" title="高橋真麻「ラブラブ写真」独占入手　噂の彼氏と堂々ツーショット" class="wpp-post-title" target="_self">高橋真麻「ラブラブ写真」独占入手　噂の彼氏と堂々ツーショット</a> <span class="wpp-meta post-stats"></span></li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
<li class="rank2">2<a href="/sports/baseball/1228111/" title="巨人・長野　明日は我が身　内海流出ショックに巨人しんみり" target="_self"><img src="https://img.tokyo-sports.co.jp/wp-content/uploads/wordpress-popular-posts/1228111-featured-70x70.jpg" width="70" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="/sports/baseball/1228111/" title="巨人・長野　明日は我が身　内海流出ショックに巨人しんみり" class="wpp-post-title" target="_self">巨人・長野　明日は我が身　内海流出ショックに巨人しんみり</a> <span class="wpp-meta post-stats"></span></li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
<li class="rank3">3<a href="/entame/entertainment/739374/" title="たけし　タメ口きくハーフタレントを一喝！「オレはそんなの許さない」" target="_self"><img src="https://img.tokyo-sports.co.jp/wp-content/uploads/wordpress-popular-posts/739374-featured-70x70.jpg" width="70" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="/entame/entertainment/739374/" title="たけし　タメ口きくハーフタレントを一喝！「オレはそんなの許さない」" class="wpp-post-title" target="_self">たけし　タメ口きくハーフタレントを一喝！「オレはそんなの許さない」</a> <span class="wpp-meta post-stats"></span></li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
<li class="rank4">4<a href="/entame/entertainment/1215157/" title="宇賀アナのきわどい衣装にお茶の間興奮「宇賀ちゃんの服攻めてるなあ」" target="_self"><img src="https://img.tokyo-sports.co.jp/wp-content/uploads/wordpress-popular-posts/1215157-featured-70x70.jpg" width="70" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="/entame/entertainment/1215157/" title="宇賀アナのきわどい衣装にお茶の間興奮「宇賀ちゃんの服攻めてるなあ」" class="wpp-post-title" target="_self">宇賀アナのきわどい衣装にお茶の間興奮「宇賀ちゃんの服攻めてるなあ」</a> <span class="wpp-meta post-stats"></span></li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
<li class="rank5">5<a href="/entame/entertainment/1073389/" title="ローラ　インスタで「露出画像」続々発信の裏事情" target="_self"><img src="https://img.tokyo-sports.co.jp/wp-content/uploads/wordpress-popular-posts/1073389-featured-70x70.jpg" width="70" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="/entame/entertainment/1073389/" title="ローラ　インスタで「露出画像」続々発信の裏事情" class="wpp-post-title" target="_self">ローラ　インスタで「露出画像」続々発信の裏事情</a> <span class="wpp-meta post-stats"></span></li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>

</ol>

<!-- End WordPress Popular Posts Plugin v4.0.0 -->
 
<div id="ranking_link"><a href="/rankinglist/">人気ランキング一覧</a>
<img src="/wp-content/themes/tospo/images/common/icon_poly2.gif" width="9" height="8" alt="" align="right"></div> 

</div><img src="/wp-content/themes/tospo/images/common/sidenavi_left_bottom.gif" width="172" height="15" alt="">
<!-- 人気記事ランキング end -->


<!-- 急上昇キーワード -->
<!--
<div class="sidenavi_title"><div class="sidenavi_title_text_keyword">急上昇キーワード</div></div>
<div class="sidenavi_body">

<div class="list_img">

</div>

</div><img src="/wp-content/themes/tospo/images/common/sidenavi_left_bottom.gif" width="172" height="15" alt="">
-->
<!-- 急上昇キーワード end -->


		<!-- 広告 -->
		
	
<!-- カテゴリーがエンタメのとき -->

<div id='div-gpt-ad-1524466462333-0'>
<script>
  googletag.cmd.push(function() {
　googletag.enableServices();
      googletag.pubads().display('/10945543/entame-wide_ok', [160, 600], 'div-gpt-ad-1524466462333-0');
    });
 </script>
</div>

		<!-- 広告 end -->




<!-- iPhoneアプリ -->
<div class="sidenavi_title_s"></div>
<div class="sidenavi_body_s">

<img src="/wp-content/themes/tospo/images/common/apli_title.gif" width="170" height="72" alt="東スポ芸能">
<div align="center">

<div class="sidenavi_body_s_in">

東スポ本紙の芸能スクープ記事がスマホで読める！<br>
国内3キャリア完全対応
<br>
<a href="http://tospo.jp/PCTop.asp"><img src="/wp-content/themes/tospo/images/common/bt_sidenavi.gif" width="152" height="25" alt="詳しくはこちらから" style="margin-top:5px;"></a>

<br>
<img src="/wp-content/themes/tospo/images/common/mobile_access.gif" width="152" height="20" alt="アクセスはこちら！" style="margin-top:10px;"><br>
<b>http://g.tospo.jp/</b>
<br clear="all">
<img src="/wp-content/themes/tospo/images/common/qr_mobilesite.gif" width="60" height="60" align="left" alt="QRコード" style="margin-right:5px">QRコードをスマートフォンから読み取ってください
<br clear="all">

</div>



</div>
</div><img src="/wp-content/themes/tospo/images/common/sidenavi_left_bottom.gif" width="172" height="15" alt="">


<br>
<!-- バナーがないか、利用不可か適応されていません。 --><br>

<!-- iPhoneアプリ end -->

<div id="left-side-banner">
</div>

<!-- social -->
<!--
<div class="sidenavi_title_s"></div>
<div class="sidenavi_body_s img_o">

<img src="/wp-content/themes/tospo/images/common/twitter_title.gif" width="170" height="20" alt="Twitter"><div align="center">
<div class="sidenavi_body_s_in">
<a href="https://twitter.com/#!/tospo_mobile" target="_blank">
→東スポのTwitterはこちら
</a>
</div>
</div>

</div><img src="/wp-content/themes/tospo/images/common/sidenavi_left_bottom.gif" width="172" height="15" alt="">
-->
<!-- social end -->



</div><!-- サイドナビ　左 -->

	<!-- コンテンツ　中央 -->
	<div id="contents_center">
<!-- 記事が属するカテゴリーがスポーツのとき -->

<!-- タブのphpを読み込む -->
	<!-- タブ -->
	<div id="top_tab">
	
    <ul id="tab">
    <li class="tab_link">
    <a href="/topics/"><div class="tab_list_bg">
    <div class="tab_list_text">トピックス</div></div></a>
    </li>
    
    <li class="tab_link">
    <a href="/category/sports/"><div class="tab_list_bg">
    <div class="tab_list_text">スポーツ</div></div></a>
    </li>
    
    <li class="tab_link">
    <a href="/category/prores/"><div class="tab_list_bg">
    <div class="tab_list_text">プロレス</div></div></a>
    </li>    
    
    <li class="tab_link">
    <a href="/category/entame/" style="color:#fff;"><div class="tab_list_bg_page-active">
    <div class="tab_list_text">エンタメ</div></div></a>
    </li>    

    <li class="tab_link">
    <a href="/category/nonsec/"><div class="tab_list_bg">
    <div class="tab_list_text">ノンセクション</div></div></a>
    </li>
    
    <li class="tab_link">
    <a href="/category/race/"><div class="tab_list_bg">
    <div class="tab_list_text">レース</div></div></a>
    </li>
    
    </ul>
    
    </div>


    
	<br clear="all">
	<div id="cate_childlist">
	<ul>
		<li><a href="/category/entame/entertainment/" title="芸能 に含まれる投稿をすべて表示">芸能</a></li>
		<li><a href="/category/entame/gravia/" title="グラビア に含まれる投稿をすべて表示">グラビア</a></li>
		<li><a href="/category/entame/anime/" title="アニメ に含まれる投稿をすべて表示">アニメ</a></li>
		<li><a href="/category/entame/pachinko/" title="パチンコ に含まれる投稿をすべて表示">パチンコ</a></li>
	</ul>
	<br clear="all">
	</div>
	<!-- タブ end -->
<!-- 記事が属するカテゴリーがノンセクションのとき -->

<!-- ソーシャルボックス -->
<ul id="social_box">
    <!-- Twitter -->
    <li style="width:99px;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.tokyo-sports.co.jp/entame/entertainment/1230913/" data-lang="ja" data-hashtags="tospo" onclick="JavaScript:link1();return false">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
    <!-- Facebook -->
    <li><div id="fb-root" style="margin-top: -3px;"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=160909534103658&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div class="fb-like" data-href="https://www.tokyo-sports.co.jp/entame/entertainment/1230913/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
	<script type="text/javascript">
	FB.Event.subscribe('edge.create', function(e) {
	  ga('send', 'facebook', 'like', 'https://www.tokyo-sports.co.jp/entame/entertainment/1230913/');
	});

	twttr.ready(function (twttr) {
	  twttr.events.bind('click', function (e) {
	    ga('send', 'social', 'twitter', 'click', 'https://www.tokyo-sports.co.jp/entame/entertainment/1230913/');
	  });
	  twttr.events.bind('tweet', function (e) {
	    ga('send', 'social', 'twitter', 'tweet', 'https://www.tokyo-sports.co.jp/entame/entertainment/1230913/');
	  });
	});
	</script>
	</li>
    <!-- はてなブックマーク -->
    <li style="width:50px;"><a href="https://b.hatena.ne.jp/entry/https://www.tokyo-sports.co.jp/entame/entertainment/1230913/" class="hatena-bookmark-button" data-hatena-bookmark-title="東スポWEB" data-hatena-bookmark-layout="standard" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script></li>
    <!-- Google+ -->
    <li style="width:50px;"><g:plusone size="medium" href="https://www.tokyo-sports.co.jp/entame/entertainment/1230913/"></g:plusone></li>
</ul>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<br clear="all">
<!-- ソーシャルボックス end -->



	<div id="report_title">

	  <div class="title-wrapper">
	    <div class="title-side"><p></p></div>
	    <div class="title-main"><p>舛添要一氏がケリー被告保釈に言及「権力を持つと誰でも魔女にされる」</p></div>
	  </div>

	</div>
	<div id="report_days">
		<div id="left"></div>
		<div id="right">2018年12月26日 11時14分</div><br clear="all">
	</div>
	
	<div id="report_content">

<!-- Googleアドセンス -->
<div class="addsense_468">



<!-- 記事が属するカテゴリーがスポーツのとき -->
<!-- バナーがないか、利用不可か適応されていません。 -->

<!-- 記事が属するカテゴリーがノンセクションのとき -->





</div>
<!-- Googleアドセンス end -->

<div style="margin-bottom:10px;"></div>

<!-- 画像がないとき広告配置 -->
		
<!-- 画像がないとき広告配置 end -->



<div id="font_report">
	<div id="attachment_1230916" style="width: 264px" class="wp-caption alignleft"><a href="/entame/entertainment/1230913/attachment/%e3%81%be%e3%81%99%e3%81%9e%e3%81%88-9/" rel="attachment wp-att-1230916"><img class="size-medium wp-image-1230916" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2018/12/715866fa8717793dedf2c9d0669963ea-5-264x300.jpg" alt="" width="264" height="300" /></a><p class="wp-caption-text">舛添要一前東京都知事</p></div>
<p>　舛添要一前東京都知事（７０）が２５日、ツイッターを更新。日産自動車の前代表取締役、グレッグ・ケリー被告（６２）の保釈に言及した。</p>
<p>　同日、保釈金７０００万円を納めて保釈されたケリー被告は弁護人を通じて無実を主張するコメントを発表した。</p>
<p>　舛添氏は「これからは、裁判での戦いとなる。検察と全面対決する見込み」と指摘した上で、今後の展開を「長期戦」と分析した。</p>
<p>　ケリー被告と前会長カルロス・ゴーン容疑者（６４）の日本式拘留に、海外で批判が強まっていることに触れ「検察は法と証拠に基づいて仕事をする。しかし、司法取引で検察と組んだ西川（広人社長）がゴーン追放の権力闘争をしているというイメージが拡散。司法手続きにも国際的批判」とツイート。</p>
<p>　そして「裁判で決着するまで先は長い。人間の寿命には限りがあるのに、無情にも時間は過ぎていく。権力を持つと、誰でも魔女にされる可能性がある」とまとめた。</p>
</div>


<div style="margin-top:10px;"></div>

	
	</div>






<!-- 編集部のおすすめ上段枠 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PC-contents test -->
<ins class="adsbygoogle"
     style="display:inline-block;width:480px;height:250px"
     data-ad-client="ca-pub-6046106816339222"
     data-ad-slot="6132579628"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- 編集部のおすすめ上段枠 end -->


【編集部のおすすめ】<br />
<div class="OUTBRAIN" data-src="https://www.tokyo-sports.co.jp/entame/entertainment/1230913/" data-widget-id="AR_1" data-ob-template="TospoWeb"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


<div id="_popIn_recommend"></div>
<script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tokyo-sports.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })(); 

</script>

<!-- Googleアドセンス -->
<div style="padding-top:10px;"></div>

<div class="addsense_468">


<!-- 記事が属するカテゴリーがスポーツのとき -->

<div id='div-gpt-ad-1524465841061-0'>
<script>
  googletag.cmd.push(function() {
　googletag.enableServices();
      googletag.pubads().display('/10945543/entame-contents_ok', [[300, 250], [336, 280], [480, 300]], 'div-gpt-ad-1524465841061-0');
    });
 </script>
</div>
<br>
<br>
【こんな記事も読まれてます】
<br>
<br>
<div id="_popIn_recommend"></div>
<script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tokyo-sports.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })(); 

</script>
<!-- 記事が属するカテゴリーがノンセクションのとき -->



</div>
<!-- Googleアドセンス end -->











<!-- おすすめバナー -->

<!-- 記事が属するカテゴリーがスポーツのとき -->
<!-- バナーがないか、利用不可か適応されていません。 -->

<!-- 記事が属するカテゴリーがノンセクションのとき -->
<br>
<!-- おすすめバナー end -->




<div class="kanren_2">
【新着記事】

<!-- カテゴリーが芸能のとき -->

<ul>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/entame/entertainment/1231243/">
	<div class="clip_img_1">
	<img width="70" height="70" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2018/12/0192ee683324255855e879845261595a-1-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/entame/entertainment/1231243/">坂上忍　元貴乃花親方の息子への辛辣な言葉に「部屋の弟子に言っているような厳しさ」</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/entame/entertainment/1231147/">
	<div class="clip_img_2">
	<img width="70" height="70" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2018/12/a91eb355e5bd497ee83a71397a15fc3f-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/entame/entertainment/1231147/">本田翼“レア”な「ビックコミック」グラビアで透き通る美白肌を披露</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/entame/entertainment/1231084/">
	<div class="clip_img_3">
	<img width="70" height="70" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2018/12/84a6d8f1cb10986aa602483c667189aa-1-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/entame/entertainment/1231084/">上西小百合「私は偉い」発言の志らくを擁護「私も偉いって自慢しまくっています」</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/entame/entertainment/1230913/">
	<div class="clip_img_4">
	<img width="70" height="70" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2018/12/715866fa8717793dedf2c9d0669963ea-5-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/entame/entertainment/1230913/">舛添要一氏がケリー被告保釈に言及「権力を持つと誰でも魔女にされる」</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/entame/entertainment/1230880/">
	<div class="clip_img_5">
	<img width="70" height="70" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2018/12/a545c4b0bbfd7f4495b90389ac8f8be1-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/entame/entertainment/1230880/">ローラ　今度は保護犬＆猫への協力を訴える「みんなぜひみにきてね」</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/entame/entertainment/1229545/">
	<div class="clip_img_6">
	<img width="70" height="70" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2018/12/cf131019f6b9c78b3b13827b0b0b5d76-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/entame/entertainment/1229545/">世界初！ＶＲアイドル「えのぐ」のバーチャル握手会に潜入</a>
	</p>
</div>

	</li>
</ul>


</div>


<br>


<!-- amazonバナー end -->
<!-- Rakuten Widget FROM HERE --><script type="text/javascript">rakuten_design="slide";rakuten_affiliateId="0ffbe2d7.e250d2be.0ffbe2d8.cb07123f";rakuten_items="ranking";rakuten_genreId=0;rakuten_size="468x160";rakuten_target="_blank";rakuten_theme="gray";rakuten_border="off";rakuten_auto_mode="on";rakuten_genre_title="off";rakuten_recommend="on";rakuten_pointbackId="_RTmtlk20011266";</script><script type="text/javascript" src="https://xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script><!-- Rakuten Widget TO HERE --><br>
<!-- amazonバナー end -->

<br />
【関連記事】<br />
<div class="kanren_new">
<SCRIPT type="text/javascript">
document.write('<script type="text/javascript" src="https://ra'+Math.floor(Math.random()*2)+'.newswatch.co.jp/cgi-bin/ra/KAN053?cs=utf8&l='+escape(location.href)+'"></scr'+'ipt>');
</SCRIPT>
</div>
<br clear="all" />
<br />


<!-- ピックアップ -->
<div style="padding-top:10px;"></div>
<img src="/wp-content/themes/tospo/images/common/bar_pickup.gif" alt="ピックアップ" width="486" height="28" class="bar_img"><br>

<div class="gallery-post">
	
	
	<div class="pickup">
	
	<div class="pickup_img">
	<a href="/category/race/2018gp" target="_blank">
	<img src='/wp-content/uploads/2017/10/302e2e15b625912d11997620a29b7c90.jpg' width='70' height='70' class='img' />	</a>
	</div>
	
	<div class="pickup_text_page">
	<span class="pickup_maintext">
	<a href="/category/race/2018gp" target="_blank">【KEIRINグランプリ2018】静岡競輪場で２８日開幕！</a>
	</span>
				<img src="/wp-content/themes/tospo/images/common/icon_new.gif" width="29" height="7" alt="new" />	<br>
	出場選手のインタビュー、本紙記者のレース予想を動画で配信！	</div>
	<br clear="all">
	
	</div>
	
</div>
<div class="gallery-post">
	
	
	<div class="pickup">
	
	<div class="pickup_img">
	<a href="/prores/mens_prores/1219105/" target="_blank">
	<img src='/wp-content/uploads/2018/12/d779060c5ceeecb159cee85a0a71f7a5-100x100.jpg' width='70' height='70' class='img' />	</a>
	</div>
	
	<div class="pickup_text_page">
	<span class="pickup_maintext">
	<a href="/prores/mens_prores/1219105/" target="_blank">【プロレス大賞】新日本プロレス・棚橋が４年ぶり４度目のＭＶＰ受賞</a>
	</span>
					<br>
	授賞式は来年１月１７日に都内のホテルで行われる。	</div>
	<br clear="all">
	
	</div>
	
</div>
<div class="gallery-post">
	
	
	<div class="pickup">
	
	<div class="pickup_img">
	<a href="/?p=494474" target="_blank">
	<img src='/wp-content/uploads/2018/05/737687e6e8762daf253eaf012a2bca7c-100x100.jpg' width='70' height='70' class='img' />	</a>
	</div>
	
	<div class="pickup_text_page">
	<span class="pickup_maintext">
	<a href="/?p=494474" target="_blank">【ジャニーズ、元ＳＭＡＰメンバー】本紙がつかんでいた不穏情報を一挙公開！</a>
	</span>
					<br>
	本紙がかねて伝えてきた「ジャニーズ帝国の激震」が、ついに究極レベルに達した。	</div>
	<br clear="all">
	
	</div>
	
</div>


<!-- ピックアップ end -->





	</div><!-- コンテンツ　中央 end -->


	</div><!-- #main end -->

	<div id="sidenavi_right">

		<!-- 広告 -->
		
	
<!-- カテゴリーがエンタメのとき -->

<script language='javascript' type='text/javascript' src='//proparm.jp/ssp/p/js1?_aid=1219&amp;_slot=6090'></script>


		<!-- 広告 end -->



<!-- トップにのみ表示 -->
<!-- トップにのみ表示 end -->

<div id="wptouch-switch-link_footer2"></div>
<br clear="all">

<!-- おすすめコンテンツ -->
<div class="sidenavi_right_box" style="margin-top: 10px;">

<div class="sidenavi_title_right_bg"><div class="sidenavi_title_right_text">おすすめコンテンツ</div></div>

	<div class="sidenavi_right_body_mikosuri">
	<div align="center">



	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="http://midnight.tokyo-sports.co.jp/keirin/" target="_self">
		<img src='/wp-content/uploads/2015/01/505e6a9cee0f8ffade6da72691017149-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="http://midnight.tokyo-sports.co.jp/keirin/" target="_self">ミッドナイト競輪</a></div>
			出走メンバー、コメント、本紙の見解のコラムを掲載		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/entame/entertainment/1098778/" target="_self">
		<img src='/wp-content/uploads/2018/06/f463611a8dc280eba03bbde92c66b609-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/entame/entertainment/1098778/" target="_self">【連載コラム】小島よしおの履歴書</a></div>
			「おっぱっぴー」な半生を赤“裸”々に告白！（全１５回）		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/nonsec/special/866386/" target="_self">
		<img src='/wp-content/uploads/2017/12/c8e3b820f6b6ece32f63961bf788aa32.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/nonsec/special/866386/" target="_self">「東京スポーツセレクト」</a></div>
			セブン‐イレブンのマルチコピー機で中央競馬レース前日午後５時から発売中！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=711980" target="_self">
		<img src='/wp-content/uploads/2017/07/dd64044510d1b6e839ce2d00efac63d4.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=711980" target="_self">【異業種で輝く元プロ野球選手】</a></div>
			第２、第３の人生を追跡！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=496167" target="_self">
		<img src='/wp-content/uploads/2017/06/296b03d367e25618bd0a7b227fb4e8db-100x95.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=496167" target="_self">【野球探偵の備忘録】</a></div>
			野球界の“気になるあの人”を追跡し徹底調査！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=362627" target="_self">
		<img src='/wp-content/uploads/2015/02/00d3d2898f3c05f5aafbd188e7bf831d.gif' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=362627" target="_self">「ボートレース」を徹底研究</a></div>
			女子からヤング、ベテランまでレーサーの人柄を紹介。さらにアカデミーで舟券的中を目指す！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=254431" target="_self">
		<img src='/wp-content/uploads/2014/04/42c7a56c2ea9ed07a3d13b2ea03f9d69-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=254431" target="_self">【2018】注目のボートレーサー</a></div>
			住之江グランプリ＆平和島クイーンズＣ		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/reqruit_part/" target="_self">
		<img src='/wp-content/uploads/2014/03/96df086539e220c7ad710161a51ca458.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/reqruit_part/" target="_self">アルバイト募集</a></div>
			１８〜２５歳（高卒以上）。仕事内容は編集局の補助で原稿運び、郵便仕分けなど。やる気のある方、上記をクリック！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=548675" target="_self">
		<img src='/wp-content/uploads/2016/06/0ff0d936961b2816f4e3eeb9c5994d39-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=548675" target="_self">大阪スポーツ・アルバイト募集</a></div>
			誤字脱字のチェックなどの校閲業務。高卒以上で最低１年間は勤務可能な方、上記をクリック！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	


	</div>
	</div>
</div>
<!-- おすすめコンテンツ end -->


		<!-- 広告 -->
		
		
<!-- カテゴリーがエンタメのとき -->

<script type="text/javascript" src="//cdn.adnwif.smt.docomo.ne.jp/scripts/deliver/4.0/infeed.js"></script>
<style>
.infeed_head {
text-align: left;
font-size: 12px;
line-height: 14px;
font-weight: bold;
position: absolute;
top: 6px;
left: 7px;
border-left: solid 3px #ec409f;
padding-left: 5px;
}
.tokyo_sports_infeed {
border: solid 1px #ccc;
margin: 20px 0 15px;
}
.infeed_head_wrap {
background: url(https://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/sidenavi_right_titlebg.gif) left bottom;
width: 298px;
height: 25px;
position: relative;
}
a.infeed_optout_link:hover {
text-decoration: none;
}
a.infeed_optout_link {
text-align: right;
color: #888;
font-size: 9px;
float: right;
line-height: 1;
margin: 5px 15px 5px 0;
}
</style>
<div class="tokyo_sports_infeed">
<div class="infeed_head_wrap">
<div class="infeed_head">注目のトピックス（外部リンク）</div>
</div>
<script type="text/javascript" name="docomoAdNetworkInfeedAds4.0">
  docomoAdNetworkInfeedAds_4_0.loadAds({spotId: 'Ut2Lb0RK8UqB', isOpenNewWindow:true, multipleRequest: false});
</script>
<script type="text/javascript" name="docomoAdNetworkInfeedAds4.0">
  docomoAdNetworkInfeedAds_4_0.loadAds({spotId: 'JiFKiN0KzqBj', isOpenNewWindow:true, multipleRequest: false});
</script>
<script type="text/javascript" name="docomoAdNetworkInfeedAds4.0">
  docomoAdNetworkInfeedAds_4_0.loadAds({spotId: 'wn.jCtDj5u1s', isOpenNewWindow:true, multipleRequest: false});
</script>
<script type="text/javascript" name="docomoAdNetworkInfeedAds4.0">
  docomoAdNetworkInfeedAds_4_0.loadAds({spotId: 'wTHHPjMqhJ8r', isOpenNewWindow:true, multipleRequest: false});
</script>
<script type="text/javascript" name="docomoAdNetworkInfeedAds4.0">
  docomoAdNetworkInfeedAds_4_0.loadAds({spotId: '0wZhLCVAp9qz', isOpenNewWindow:true, multipleRequest: false});
</script>
<script type="text/javascript" name="docomoAdNetworkInfeedAds4.0">
  docomoAdNetworkInfeedAds_4_0.loadAds({spotId: 'Fkzfw9LR42Pu', isOpenNewWindow:true, multipleRequest: false});
</script>
<a href="https://smt.docomo.ne.jp/portal/src/terms_ad3.html" class="infeed_optout_link" target="_blank">リンクについて</a>
</div>



		<!-- 広告 end -->

<br><br>

<!-- 新着フォト -->
<div class="sidenavi_right_box">

<div class="sidenavi_title_right_bg"><div class="sidenavi_title_right_text">新着フォト</div></div>
	<div class="sidenavi_right_body_mikosuri gravia_gallery">
	<div align="center">
<ul>


<li>
<a href="/entame/entertainment/1231243/">
  
	<img width="70" height="70" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2018/12/0192ee683324255855e879845261595a-1-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" /></a>
</li>


<li>
<a href="/entame/entertainment/1231147/">
  
	<img width="70" height="70" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2018/12/a91eb355e5bd497ee83a71397a15fc3f-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" /></a>
</li>


<li>
<a href="/entame/entertainment/1231084/">
  
	<img width="70" height="70" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2018/12/84a6d8f1cb10986aa602483c667189aa-1-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" /></a>
</li>


<li>
<a href="/entame/entertainment/1230913/">
  
	<img width="70" height="70" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2018/12/715866fa8717793dedf2c9d0669963ea-5-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" /></a>
</li>


<li>
<a href="/entame/entertainment/1230880/">
  
	<img width="70" height="70" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2018/12/a545c4b0bbfd7f4495b90389ac8f8be1-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" /></a>
</li>


<li>
<a href="/entame/entertainment/1229545/">
  
	<img width="70" height="70" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2018/12/cf131019f6b9c78b3b13827b0b0b5d76-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" /></a>
</li>


<li>
<a href="/entame/entertainment/1230016/">
  
	<img width="70" height="70" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2018/12/773ab8dd386316d36e2afc7d3642387f-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" /></a>
</li>


<li>
<a href="/entame/entertainment/1230658/">
  
	<img width="70" height="70" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2018/12/misono-3-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" /></a>
</li>


<li>
<a href="/entame/entertainment/1230643/">
  
	<img width="70" height="70" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2018/12/0aa0d962b429af55cae5b635b0054e65-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" /></a>
</li>

</ul>
<br clear="all" />
	</div>
	</div>
</div>
<!-- 新着フォト end -->



<!-- 広告バナー -->


<div class="gallery-post">
	<a href="http://www.facebook.com/tokyosports" target="_blank">
    <img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2012/09/facebook.jpg" width="300" height="36" alt="" class="img" />	</a>
</div>


<div class="gallery-post">
	<a href="http://ch.nicovideo.jp/channel/tousupo" target="_blank">
    <img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/nico300.jpg" width="300" height="32" alt="" class="img" />	</a>
</div>


<div class="gallery-post">
	<a href="/kyuspo/" target="_blank">
    <img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2014/12/7f56485bbdf9a0aaf1a26f5d8a6fb81e.jpg" width="300" height="50" alt="" class="img" />	</a>
</div>


<div class="gallery-post">
	<a href="http://www.ad.tokyo-sports.co.jp/" target="_blank">
    <img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2012/02/003.gif" width="300" height="100" alt="" class="img" />	</a>
</div>

<!-- 広告バナー end -->



<!-- 東スポ動画 -->
<div class="sidenavi_right_box">

<div class="sidenavi_title_right_bg"><div class="sidenavi_title_right_text">東スポ動画</div></div>

	<div class="sidenavi_right_body_mikosuri">
	<div align="center">



	</div>
	</div>
</div>
<!-- 東スポ動画 end -->

<!-- 注目コンテンツ -->
<div class="sidenavi_right_box">

<div class="sidenavi_title_right_bg"><div class="sidenavi_title_right_text">注目コンテンツ</div></div>

	<div class="sidenavi_right_body_mikosuri">
	<div align="center">



	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/entame/entertainment/1050973/" target="_self">
	<img src='/wp-content/uploads/2018/02/5b8fa63747447a42275cc1b79aa5f416-100x98-100x98.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/entame/entertainment/1050973/" target="_self">ミス東スポ２０１９</a></div>
			予選ステージは7月スタート！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/tospo_movie/" target="_self">
	<img src='/wp-content/uploads/2012/03/attention_cont/movie/banner_ats_movie.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/tospo_movie/" target="_self">東京スポーツ　映画大賞</a></div>
			ビートたけし本紙客員編集長が審査委員長の独自の映画賞！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/wrestling/" target="_self">
	<img src='/wp-content/uploads/2012/03/attention_cont/wrestling/banner_ats_pw.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/wrestling/" target="_self">東京スポーツ　プロレス大賞</a></div>
			日本マット界の隆盛、発展を祈念し、東スポが制定したプロレス大賞です。		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/keiba/" target="_self">
	<img src='/wp-content/uploads/2012/03/attention_cont/keiba/banner_ats_keiba.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/keiba/" target="_self">競馬トウスポ</a></div>
			開催3場の全36レース（2場開催の場合は全24レース）の馬柱を完全掲載！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	


	</div>
	</div>
</div>
<!-- 注目コンテンツ end -->





</div><!-- サイドナビ　右 -->
	<br clear="all">


</div><!-- #contaner -->
<br clear="all">

<!-- ゲート広告② --></div><!-- ゲート広告② end -->


</div><!-- center -->



<div id="footer">
	<div align="center">
	
	<div id="footer_box">
		
		<div id="footer_box_left1">
		<a href="/"><img src="/wp-content/themes/tospo/images/common/logo_tospo_footer.gif" alt="東スポWeb" width="122" height="24" /></a>
		</div>
			
		<div id="footer_box_left2">
	<img src="/wp-content/themes/tospo/images/common/icon_poly_w.gif" alt="" width="5" height="9" class="icon_poly" /><a href="/reading_backnumber/">新聞購読・バックナンバーについて</a>　
	<img src="/wp-content/themes/tospo/images/common/icon_poly_w.gif" alt="" width="5" height="9" class="icon_poly" /><a href="/company_about/">会社案内</a>　
	<img src="/wp-content/themes/tospo/images/common/icon_poly_w.gif" alt="" width="5" height="9" class="icon_poly" /><a href="/reqruit_new/">採用情報</a>　
	<img src="/wp-content/themes/tospo/images/common/icon_poly_w.gif" alt="" width="5" height="9" class="icon_poly" /><a href="/site_map/">サイトマップ</a>
		</div>

		<div id="footer_box_right">
		<a href="#top"><img src="/wp-content/themes/tospo/images/common/icon_pagetop.png" alt="ページの先頭へ" width="97" height="16" /></a>
		</div>
		<br clear="all">
	</div>
	
	</div>

</div>

<!-- スマホのとき切り替えボタン -->
<div align="center">
	<div id="wptouch-switch-link_footer">
	</div>
</div>
<!-- スマホのとき切り替えボタン end -->

<div id="footer_b">
	<div align="center">
	
		<div id="footer_box_b">
		
		<div id="footer_box_left_b">
		<a href="/add_guidance/">広告のご案内</a> ｜ <a href="/privacypolicy/">個人情報・著作権・リンクについて</a>
		</div>
		<div id="footer_box_right_b">
		Copyright(C) 2009 TOKYO-SPORTS, All Rights Reserved.
		</div>
	</div>
	</div>
</div>



<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.tokyo-sports.co.jp\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.tokyo-sports.co.jp\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"tspo","image_ext":"gif","max":"2","show_loading":"0","show_fading":"0","custom":"1"};
var ratings_1_mouseover_image=new Image();ratings_1_mouseover_image.src="https://www.tokyo-sports.co.jp/wp-content/plugins/wp-postratings/images/tspo/rating_1_over.gif";var ratings_2_mouseover_image=new Image();ratings_2_mouseover_image.src="https://www.tokyo-sports.co.jp/wp-content/plugins/wp-postratings/images/tspo/rating_2_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84' async charset='UTF-8'></script>
<script type='text/javascript' src='/wp-content/themes/tospo/js/left-side-banner.js?ver=1.0.0' async charset='UTF-8'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.8.5' async charset='UTF-8'></script>

<!-- google_ad_section_end -->
<script src="//b.smartnews.be/js/N5TZQWzXrRBgYFqr"></script>

<script type="text/javascript">
  (function () {
    var tagjs = document.createElement("script");
    var s = document.getElementsByTagName("script")[0];
    tagjs.async = true;
    tagjs.src = "//s.yjtag.jp/tag.js#site=Th97sys";
    s.parentNode.insertBefore(tagjs, s);
  }());
</script>
<noscript>
  <iframe src="//b.yjtag.jp/iframe?c=Th97sys" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
</noscript>



</body>
</html>
