<!doctype html>
<html lang="ja">
<head>
<script>(function(){var w={v:"2.4.8",en:{fn:{},css:{},js:{}}};_wexal_pst=w;var u=navigator.userAgent;if((u.indexOf("iPhone")>0||u.indexOf("Android")>0)&&u.indexOf("Mobile")>0)w.ua="mobile";else w.ua="pc"})();
</script>
<meta charset="UTF-8">
<link rel="manifest" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/manifest.json">
<title>阪神復調のカギ握る「防御力」 １０敗のウラでひそかにリーグ最少４失策の進化 | 東スポのプロ野球に関するニュースを掲載</title>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.tokyo-sports.co.jp/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.18' type='text/css' media='all'/>
<link rel='stylesheet' id='tospo-2019-style-css' href='https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/style.css?ver=4.9.18' type='text/css' media='all'/>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://www.tokyo-sports.co.jp/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<link rel="amphtml" href="https://www.tokyo-sports.co.jp/baseball/npb/4116461/?amp">
<link rel="canonical" href="https://www.tokyo-sports.co.jp/baseball/npb/4116461/"/>	<link rel="apple-touch-icon-precomposed" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/favicon.png">
<link rel="SHORTCUT ICON" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/favicon_web.ico">
<meta name="viewport" content="width=1200, user-scalable=yes">
<meta name="description" content="　阪神が延長１２回、４時間５３分のロングゲームの末に８日の広島戦（甲子園）に３―３で引き分けた。なかなか浮上の兆しは見えてこないが、ライバル球団からは「開幕の１週間目よりは落ち着いてきた」と指摘する声&#8230;">
<meta name="keywords" content="">
<!-- OGP meta -->
<!--ogp single-->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@tospo_prores"/>
<meta property="og:title" content="阪神復調のカギ握る「防御力」 １０敗のウラでひそかにリーグ最少４失策の進化 &#8211; 東京スポーツ新聞社"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="　阪神が延長１２回、４時間５３分のロングゲームの末に８日の広島戦（甲子園）に３―３で引き分けた。なかなか浮上の兆しは見えてこないが、ライバル球団からは「開幕の１週間目よりは落ち着いてきた」と指摘する声..."/>
<meta property="og:url" content="https://www.tokyo-sports.co.jp/baseball/npb/4116461/"/>
<meta property="og:image" content="
	https://img.tokyo-sports.co.jp/wp-content/uploads/2022/04/1718a7b5e04688a51c661cfac8671712-600x314.jpg"/>
<meta property="og:site_name" content="東スポＷeb"/>
<meta name="format-detection" content="telephone=no">
<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/fonts/font-awesome/css/font-awesome.min.css?1905091003">
<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/slick/slick.css?1905091003">
<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/slick/slick-theme.css?1905091003">
<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/css/styles.css?202104231300">
<script type="text/javascript" async>
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-30716948-1']);
		_gaq.push(['_trackPageview']);
		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
		})();
	</script>
<script async>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
	Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-43873810-1', 'tokyo-sports.co.jp');
	ga('send', 'pageview');
	</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-1MSK7YTVZK"></script>
<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'G-1MSK7YTVZK');
	</script>
<!-- FluxHeaderBidding用タグ  -->
<script async='async' src="https://flux-cdn.com/client/tokyosports/tokyo-sports.min.js"></script>
<script type="text/javascript">
  window.pbjs = window.pbjs || {que: []};
</script>
<!-- GoogleDFP用タグ -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
  window.googletag = window.googletag || {cmd: []};
</script>
<!--手順3 Prebidを呼び出すための記述-->
<script type="text/javascript">
  window.fluxtag = {
    readyBids: {
      prebid: false,
      google: false
    },
    failSafeTimeout: 3e3,
    isFn: function isFn(object) {
      var _t = 'Function';
      var toString = Object.prototype.toString;
      return toString.call(object) === '[object ' + _t + ']';
    },
    launchAdServer: function () {
      if (!fluxtag.readyBids.prebid) {
        return;
      }
      fluxtag.requestAdServer();
    },
    requestAdServer: function () {
      if (!fluxtag.readyBids.google) {
        fluxtag.readyBids.google = true;
        googletag.cmd.push(function () {
          if (!!(pbjs.setTargetingForGPTAsync) && fluxtag.isFn(pbjs
              .setTargetingForGPTAsync)) {
            pbjs.que.push(function () {
              pbjs.setTargetingForGPTAsync();
            });
          }
          googletag.pubads().refresh();
        });
      }
    }
  };
</script>
<!--手順4 強制的にDFPを呼び出すための記述 -->
<script type="text/javascript">
  setTimeout(function() {
    fluxtag.requestAdServer();
  }, fluxtag.failSafeTimeout);
</script>
<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/10945543/PC-billboard', [970, 250], 'div-gpt-ad-1552895908425-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/PC-contents', [[300, 250], [336, 280]], 'div-gpt-ad-1533021056140-6').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/PC-top', [728, 90], 'div-gpt-ad-1533021056140-12').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/PC-1st-rectangle', [300, 250], 'div-gpt-ad-1554020053633-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/PC-2nd-rectangle', [300, 250], 'div-gpt-ad-1552895739107-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gbanar_1', [[728, 90], 'fluid'], 'div-gpt-ad-1622782903136-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gbillboard_1', [[970, 250], 'fluid'], 'div-gpt-ad-1622782704435-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gside_rec1', ['fluid', [300, 600], [300, 250]], 'div-gpt-ad-1622782604919-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gside_rec2', ['fluid', [300, 250]], 'div-gpt-ad-1622782518615-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gcontents_rec1', [[336, 280], 'fluid', [300, 250]], 'div-gpt-ad-1622785026370-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gcontents_rec2', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1622785162847-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gside_rec3', [[300, 600], 'fluid', [300, 250]], 'div-gpt-ad-1622782440642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gfooter_rec1', ['fluid', [336, 280], [300, 250]], 'div-gpt-ad-1622786005417-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gfooter_rec2', [[300, 250], 'fluid', [336, 280]], 'div-gpt-ad-1622786104775-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_photo_overlay', [728, 90], 'div-gpt-ad-1623057665322-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.pubads().setTargeting('gender', ['male', 'female', 'not-stated', 'other']); googletag.pubads().setTargeting('category', ['entame', 'social', 'baseball', 'prores', 'fight', 'sports', 'soccer', 'horse', 'race', 'boat', 'keirin', 'girls-keirin', 'auto-race', 'leisure', 'special', 'photo', 'movie-special', 'column']); googletag.pubads().setTargeting('age', ['4-12', '13-19', '20-34', '35-49', '50-plus', '18-24', '25-34', '35-44', '45-55', '55-64', '65-plus', '20-29', '30-39', '40-49', '50-59', '60-69', '70-plus', 'not-stated']); googletag.pubads().setTargeting('region', ['北海道', '青森県', '岩手県', '宮城県', '秋田県', '山形県', '福島県', '茨城県', '栃木県', '群馬県', '埼玉県', '千葉県', '東京都', '神奈川県', '新潟県', '富山県', '石川県', '福井県', '山梨県', '長野県', '岐阜県', '静岡県', '愛知県', '三重県', '滋賀県', '京都府', '大阪府', '兵庫県', '奈良県', '和歌山県', '鳥取県', '島根県', '岡山県', '広島県', '山口県', '徳島県', '香川県', '愛媛県', '高知県', '福岡県', '佐賀県', '長崎県', '熊本県', '大分県', '宮崎県', '鹿児島県', '沖縄県']); googletag.pubads().setTargeting('region', ['大阪市', '名古屋市', '京都市', '横浜市', '神戸市', '北九州市', '札幌市', '川崎市', '福岡市', '広島市', '仙台市', '千葉市', 'さいたま市', '静岡市', '堺市', '新潟市', '浜松市', '岡山市', '相模原市', '熊本市']); googletag.pubads().setTargeting('region', ['足立区', '荒川区', '板橋区', '江戸川区', '大田区', '葛飾区', '北区', '江東区', '品川区', '渋谷区', '新宿区', '杉並区', '墨田区', '世田谷区', '台東区', '千代田区', '中央区', '豊島区', '中野区', '練馬区', '文京区', '港区', '目黒区', '八王子市', '立川市', '武蔵野市', '三鷹市', '青梅市', '府中市', '昭島市', '調布市', '町田市', '小金井市', '小平市', '日野市', '東村山市', '国分寺市', '国立市', '福生市', '狛江市', '東大和市', '清瀬市', '東久留米市', '武蔵村山市', '多摩市', '稲城市', '羽村市', 'あきる野市', '西東京市']);
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.enableServices();

    if (
        !!(window.pbFlux) && 
        !!(window.pbFlux.prebidBidder) && 
        fluxtag.isFn(window.pbFlux.prebidBidder)
    ) {
      pbjs.que.push(function () {
        window.pbFlux.prebidBidder();
      });
    } else {
      fluxtag.readyBids.prebid = true;
      fluxtag.launchAdServer();
    }
});

</script>
<!-- 2019広告用タグ追加 ここまで-->
<!-- 追加HEADJS -->
<script>console.log('headjs::1297308');</script>
<!-- Google Tag Manager -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)0,
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N7GF367');
</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "516yetnmc4");
</script>
</head>
<body class="post-template-default single single-post postid-4116461 single-format-standard">
<script>console.log('P_interstitial::3780580');</script><script src="//cdn.gmossp-sp.jp/ads/loader.js?space_id=g924915" charset="utf-8" language="JavaScript"></script>
<script language='javascript'>
    gmossp_forsp.ad('g924915');
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N7GF367" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page" class="site">
<header id="header">
<div class="header-top">
<div class="inner clearfix">
<div class="header-left">
<a href="https://www.tokyo-sports.co.jp/" class="rollover"><img src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/tospo_web-logo.svg" alt="東スポＷeb"></a>
<p class="h-data">2022年04月09日 (土)</p>
</div>
<div class="header-right">
<dl class="size-change">
<dt>文字サイズ</dt>
<dd>
<ul class="size-list">
<li class="btn-s">小</li>
<li class="btn-m on">中</li>
<li class="btn-l">大</li>
</ul>
</dd>
</dl>
<p class="h-bnr adsense ad-pc-head"><script>console.log('P_gbanar_1::3385896');</script><!-- /10945543/P_gbanar_1 -->
<div id='div-gpt-ad-1622782903136-0' style='min-width: 728px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622782903136-0'); });
  </script>
</div></p>
</div>
</div>
</div>
<nav class="gnavi">
<div class="inner clearfix">
<div class="menu-global_navi-container"><ul id="menu-global_navi" class="menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.tokyo-sports.co.jp/entame/">エンタメ</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/news/">ニュース</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/johnnys/">ジャニーズ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/drama/">ドラマ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/movies/">映画</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/interview/">インタビュー</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/akb/">AKB</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/sakamichi/">坂道</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/helloproject/">ハロプロ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/korean/">韓流</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/enka/">演歌</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/entame/kikaku/">本紙企画ネタ</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.tokyo-sports.co.jp/tag/ukraine/">ウクライナ情勢</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tokyo-sports.co.jp/tag/ukraine/">最新ウクライナ情勢</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.tokyo-sports.co.jp/social/">社会</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/social/politics/">政治</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/social/incident/">事件</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/social/health/">ヘルス</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/social/money/">マネー</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children current-menu-item"><a href="https://www.tokyo-sports.co.jp/baseball/">野球</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-menu-item"><a href="https://www.tokyo-sports.co.jp/baseball/npb/">プロ野球</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/baseball/koshien/">高校野球</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/baseball/mlb/">MLB</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/baseball/samurai/">侍JAPAN</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/baseball/amature/">アマ野球</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.tokyo-sports.co.jp/prores/">プロレス</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/njpw/">新日本</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/ajpw/">全日本</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/wwe/">WWE</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/noah/">ノア</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/zero1/">ゼロワン</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/bjw/">大日本</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/ddt/">DDT</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/dragon/">DRAGON GATE</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/stardom/">スターダム</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/iceribbon/">アイスリボン</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/prores/sendaigirls/">センダイガールズ</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.tokyo-sports.co.jp/fight/">格闘技</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/fight/boxing/">ボクシング</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/fight/rizin/">RIZIN</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/fight/k-1/">K-1</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/fight/kick-boxing/">キックボクシング</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/fight/knockout/">KNOCK OUT</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.tokyo-sports.co.jp/sports/">スポーツ総合</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/sumou/">相撲</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/golf/">ゴルフ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/tennis/">テニス</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/figure-skating/">フィギュア</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/table-tennis/">卓球</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/gymnastics/">体操</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/rugby/">ラグビー</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/swimming/">水泳</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/athletics/">陸上</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/judo/">柔道</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/sports/wrestling/">レスリング</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/fight/karate/">空手</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.tokyo-sports.co.jp/soccer/">サッカー</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/soccer/j-league/">Jリーグ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/soccer/japan/">日本代表</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/soccer/world/">海外サッカー</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tospo-keiba.jp/" target="_blank">東スポ競馬</a><div class="sub-menu"><ul></li>
</li>
</li>
</li>
</li>
</li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.tokyo-sports.co.jp/race/">公営</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/race/boat/">ボートレース</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/race/keirin/">競輪</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/race/girls-keirin/">ガールズケイリン</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="http://midnight.tokyo-sports.co.jp/keirin/">ミッドナイト競輪</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tokyo-sports.co.jp/race/auto-race/">オートレース</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="https://midnight.tokyo-sports.co.jp/autorace/">ミッドナイトオート</a></li>
</ul></div></li>
</ul></div>	</div>
</nav>
</header>
<div class="inner head-bnr-area txt-center">
<span class="page-left-bnr rollover adsense ad-pc-lef"><script>console.log('pc-gate-left::');</script></span>
<span class="page-right-bnr rollover adsense ad-pc-rig"><script>console.log('pc-gate-right::');</script></span>
</div>
<div class="container" id="single-content">
<div class="inner clearfix">
<div id="main">
<div class="breadcrumb"><span><a href="https://www.tokyo-sports.co.jp/">東スポTOP</a> <i class="fa fa-angle-right" aria-hidden="true"></i></span> <span><a href="https://www.tokyo-sports.co.jp/baseball/npb/">プロ野球</a> <i class="fa fa-angle-right" aria-hidden="true"></i></span><span> 阪神復調のカギ握る「防御力」 １０敗のウラでひそかにリーグ最少４失策の進化<span></div>	<section id="post-4116461" class="post-4116461 post type-post status-publish format-standard has-post-thumbnail hentry category-npb tag-8622 tag-8772">
<div class="detail-head">
<h1 class="detail-ttl">阪神復調のカギ握る「防御力」 １０敗のウラでひそかにリーグ最少４失策の進化</h1>
<div class="clearfix">
<div class="detail-sns"> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fbaseball%2Fnpb%2F4116461%2F&#038;text=%E9%98%AA%E7%A5%9E%E5%BE%A9%E8%AA%BF%E3%81%AE%E3%82%AB%E3%82%AE%E6%8F%A1%E3%82%8B%E3%80%8C%E9%98%B2%E5%BE%A1%E5%8A%9B%E3%80%8D+%EF%BC%91%EF%BC%90%E6%95%97%E3%81%AE%E3%82%A6%E3%83%A9%E3%81%A7%E3%81%B2%E3%81%9D%E3%81%8B%E3%81%AB%E3%83%AA%E3%83%BC%E3%82%B0%E6%9C%80%E5%B0%91%EF%BC%94%E5%A4%B1%E7%AD%96%E3%81%AE%E9%80%B2%E5%8C%96" rel="nofollow" target="_blank" class="rollover"><img src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_tw.png" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fbaseball%2Fnpb%2F4116461%2F" rel="nofollow" target="_blank" class="rollover"><img src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_fb.png" alt=""></a>
</div>
<p class="date">2022年04月09日 05時15分</p>
</div>
</div>
<div class="detail-content">
<figure id="attachment_4116467" style="width: 440px" class="wp-caption alignleft"><a href="https://www.tokyo-sports.co.jp/?attachment_id=4116467" rel="attachment wp-att-4116467"><img class="size-medium wp-image-4116467" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/04/1718a7b5e04688a51c661cfac8671712-450x446.jpg" alt="総力戦の末に引き分けで終わった（東スポWeb）" width="450" height="446"/></a><figcaption class="wp-caption-text">総力戦の末に引き分けで終わった（東スポWeb）</figcaption></figure>
<p>　阪神が延長１２回、４時間５３分のロングゲームの末に８日の広島戦（甲子園）に３―３で引き分けた。なかなか浮上の兆しは見えてこないが、ライバル球団からは「開幕の１週間目よりは落ち着いてきた」と指摘する声が出ている。</p>
<p>　なぜ落ち着いたのか。その理由は、内野陣の「再編成」にある。開幕から中軸を担っていた一塁手のマルテが、右脚の故障で３日に登録抹消となったのが、そもそものきっかけだ。一塁手離脱により、三塁手の大山が一塁へ、二塁手の糸原が三塁へ、空いた二塁に本来は遊撃が本職の４年目・小幡を抜擢する形で内野陣を再編成した。</p>
<p>　マルテ離脱に伴うポジションの穴埋め候補には、４番を打ち三塁への配置も可能な佐藤輝という選択肢もあったが、あえて守備力がウリの小幡を起用した「ディフェンスの安定」を優先。それにより「甲子園に戻ってからは投手も含めた守備に関しては、連係面も含め、守りにも落ち着きが出てきた」（セ球団スコアラー）と話す。</p>
<p>　この日を終えてチームは１勝１０敗１分け。派手な大型連勝で〝負債〟を一気に返済するのが理想的ではあるが、チーム関係者も「今はすべてに我慢するしかない。投手はできる限り少ない失点で、攻撃は好機を確実に点を取って少しずつ流れを作っていくしか…」とこぼすように、投打に決め手を欠く現状のチーム状況では、多くは望めないのも事実ではある。</p>
<p>　チームは週末の広島戦後、敵地での中日３連戦を経て、再び甲子園で巨人３連戦。日程編成上もこの「守備重視シフト」は鍵を握りそうだ。</p>
<p>「甲子園もバンテリンも本塁打が出にくいピッチャーズスタジアム。ロースコアや接戦で、いかに１点を守り切るかは、どのチームも考えるべきところ」（セ球団スコアラー）と、内野の新布陣が今後も機能し続けるか否かは、浮上へのポイントとなると見ている。</p>
<p>　５日から３試合連続でこの内野布陣で臨み、８日は大山が失策１を記録したが、チームはここまで１２試合でリーグ最少の４失策。昨年まで４年連続リーグ最多失策数と「防御力」が課題のチームとしては〝大出遅れ〟の裏で、ひっそりとした進歩も見せている。数少ない開幕戦線の収獲を糸口に、虎は果たして逆襲の気運をつかめるか…。</p>	</div><!-- .entry-content -->
<section>
<div class="detail-sns bottom">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fbaseball%2Fnpb%2F4116461%2F&#038;text=%E9%98%AA%E7%A5%9E%E5%BE%A9%E8%AA%BF%E3%81%AE%E3%82%AB%E3%82%AE%E6%8F%A1%E3%82%8B%E3%80%8C%E9%98%B2%E5%BE%A1%E5%8A%9B%E3%80%8D+%EF%BC%91%EF%BC%90%E6%95%97%E3%81%AE%E3%82%A6%E3%83%A9%E3%81%A7%E3%81%B2%E3%81%9D%E3%81%8B%E3%81%AB%E3%83%AA%E3%83%BC%E3%82%B0%E6%9C%80%E5%B0%91%EF%BC%94%E5%A4%B1%E7%AD%96%E3%81%AE%E9%80%B2%E5%8C%96" rel="nofollow" target="_blank" class="rollover"><img src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_tw.png" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fbaseball%2Fnpb%2F4116461%2F" rel="nofollow" target="_blank" class="rollover"><img src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_fb.png" alt=""></a>
</div>
<div class="relation">
<p class="relation_ttl">【関連記事】</p>
<ul class="relation_list">
<li><a href="https://www.tokyo-sports.co.jp/entame/news/1579110/">落合博満氏　条件付きながら阪神監督「受ける可能性はある」</a></li><li><a href="https://www.tokyo-sports.co.jp/entame/news/1447656/">永尾まりや“交際中”元阪神・赤星氏に迫る「私たち、家族になるの？」</a></li><li><a href="https://www.tokyo-sports.co.jp/baseball/npb/2339571/">原巨人から「近大・佐藤輝明外してよかった」の声が漏れる理由</a></li><li><a href="https://www.tokyo-sports.co.jp/baseball/npb/4107530/">阪神はもう無理なんじゃないか…　再浮上厳しい “特殊事情” を元虎コーチが解説</a></li><li><a href="https://www.tokyo-sports.co.jp/baseball/npb/4114460/">矢野阪神がすがる〝超・前向き〟な言霊の中身</a></li>	</ul>
</div>
<dl class="page-bottom-tag single-tag">
<dt>関連タグ：</dt>
<dd>
<ul class="tag-list">
<ul><li><a href="https://www.tokyo-sports.co.jp/tag/%e9%98%aa%e7%a5%9e/" rel="tag">阪神</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e7%9f%a2%e9%87%8e%e7%87%bf%e5%a4%a7/" rel="tag">矢野燿大</a></li></ul> </ul>
</dd>
</dl>
<span><script>console.log('P_text_recommend_1::3567373');</script><div id="logly-lift-4300989"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= "https://l.logly.co.jp/lift_widget.js?adspot_id=4300989";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script></span>
<div class="page-cm-area adsense ad-pc-con" style="float:left; margin: 40px;"><script>console.log('P_gcontents_rec1::3398316');</script><!-- /10945543/P_gcontents_rec1 -->
<div id='div-gpt-ad-1622785026370-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622785026370-0'); });
  </script>
</div></div>
<div class="page-cm-area adsense" style="float:right; margin: 40px;"><script>console.log('P_gcontents_rec2::3398325');</script><!-- /10945543/P_gcontents_rec2 -->
<div id='div-gpt-ad-1622785162847-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622785162847-0'); });
  </script>
</div></div>
<div class="recommend-post adsense ad-pc-rec1"><script>console.log('P_recommend_1::3483169');</script><div class="uz-tokyo-sports-2_pc uz-ny"></div>
<script async type="text/javascript" src="https://speee-ad.akamaized.net/tag/tokyo-sports-2_pc/js/outer-frame.min.js" charset="utf-8"></script></div>
<div class="recommend-post adsense ad-pc-rec2"><script>console.log('P_recommend_2::3398682');</script><div id="logly-lift-4299316"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= "https://l.logly.co.jp/lift_widget.js?adspot_id=4299316";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script></div>
<div class="recommend-post adsense ad-pc-rec2"><script>console.log('P_recommend_3::3483181');</script><div class="uz-tokyo-sports-4_pc uz-ny"></div>
<script async type="text/javascript" src="https://speee-ad.akamaized.net/tag/tokyo-sports-4_pc/js/outer-frame.min.js" charset="utf-8"></script></div>
</section>
<section>
<div class="pickup-box">
<h2 class="basic-ttl">ピックアップ</h2>
<div class="item">
<a href="https://note.tokyo-sports.co.jp/menu/111120" target="_blank">
<div class="img-col"><img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2022/02/1cb2ba2ed636fd13d81f7ec285a43133.jpg' alt='【無料公開】「ハッスル」とはなんだったのか　番記者が見た〝奇跡の熱狂〟'></div>
<div class="intro-col">
<h3 class="ttl">【無料公開】「ハッスル」とはなんだったのか　番記者が見た〝奇跡の熱狂〟</h3>
<p class="txt">「ファイティング・オペラ」と銘打ったイベント「ハッスル」は２００３年から０９年までプロレス界の常識を覆すイベントとして、賛否両論を巻き起こしながら大ブームを呼んだ。消滅から約１３年、改めてハッスルとは何だったのかを検証する。</p>
</div>
</a>
</div>
<div class="item">
<a href="https://note.tokyo-sports.co.jp/n/n7d085d60651d" target="_blank">
<div class="img-col"><img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2021/10/ca570266283282e3aecb87c00f33fa5f.jpg' alt='【無料公開】僕とカシンと法廷と～ケンドー・カシンと東スポの３０年～'></div>
<div class="intro-col">
<h3 class="ttl">【無料公開】僕とカシンと法廷と～ケンドー・カシンと東スポの３０年～</h3>
<p class="txt">〝悪魔仮面〟ことケンドー・カシン。必要最小限の友人しか持たず、マスコミには悪態をつき、マット界でも次々と新たな標的を見つけ、むしろ敵の方が多い。歴代本紙記者にも数々の暴言を吐いてきたが「カシンの情報は東スポでしか読めない」と言われて久しい。なぜ本紙は希代のヘソ曲がり男と、約３０年も友好関係を保ってこられたのか。</p>
</div>
</a>
</div>
<div class="item">
<a href="https://voicy.jp/channel/1847" target="_blank">
<div class="img-col"><img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2021/05/b1150e9e1e75be59d7fe4cbab0e2e577.jpg' alt='【Voicy】日替わりデスクが世相斬り！ 東スポCH！好評放送中'></div>
<div class="intro-col">
<h3 class="ttl">【Voicy】日替わりデスクが世相斬り！ 東スポCH！好評放送中</h3>
<p class="txt">音声メディアプラットフォーム「Voicy」で東スポCH！が開局！
月～金の１６時ころから厳選ニュースをゆる～くお届けします！</p>
</div>
</a>
</div>
</div>
</section>
<span style="float:left; margin: 40px;"><script>console.log('P_gfooter_rec1::3398355');</script><!-- /10945543/P_gfooter_rec1 -->
<div id='div-gpt-ad-1622786005417-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622786005417-0'); });
  </script>
</div></span>
<span style="float:right; margin: 40px;"><script>console.log('P_gfooter_rec2::3398361');</script><!-- /10945543/P_gfooter_rec2 -->
<div id='div-gpt-ad-1622786104775-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622786104775-0'); });
  </script>
</div></span>
</div><!-- #primary -->
<div id="sidebar">
<div class="adsense ad-pc-1st"><script>console.log('P_gside_rec1::3398235');</script><!-- /10945543/P_gside_rec1 -->
<div id='div-gpt-ad-1622782604919-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622782604919-0'); });
  </script>
</div></div>
<div class="search-box">
<script>
		(function () {
				var cx = '012809551892416173794:o-bxbdplg2a';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
						'//www.google.com/cse/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
		})();
	</script>
<gcse:searchbox-only></gcse:searchbox-only>
<!--form>
			<input type="text" class="s-window" placeholder="記事を検索する">
			<button class="s-btn"><i class="fa fa-search"></i></button>
		</form-->
</div>
<div class="ranking-box post-list-box">
<div class="list-head">
<h3 class="basic-ttl">人気ランキング</h3>
<a href="/rankinglist/" class="list-more">一覧をみる</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/baseball/npb/4107899/">
<div class="img-col">
<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/04/476e113a945eea1619960bb21b51e78e-160x160.jpg" alt="【長嶋清幸コラム】「野郎！てめえは監督か！」野村さんが尋常じゃないくらい怒った">
</div>
<div class="intro-col">
<h4 class="post-ttl">【長嶋清幸コラム】「野郎！てめえは監督か！」野村さんが尋常じゃないくらい怒った</h4>
<p class="data">2022年04月06日 11:00</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/baseball/245010/">
<div class="img-col">
<img src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/no_img.jpg" alt="熱愛発覚の巨人・坂本「聞かないで」">
</div>
<div class="intro-col">
<h4 class="post-ttl">熱愛発覚の巨人・坂本「聞かないで」</h4>
<p class="data">2014年03月15日 10:02</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/baseball/npb/4109909/">
<div class="img-col">
<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/04/98d0331a3b1f6656b3d7cfaa6f90be90-1-160x160.jpg" alt="【長嶋清幸コラム】「だからアカンのよ～」コーチにめちゃ厳しかった岡田さん">
</div>
<div class="intro-col">
<h4 class="post-ttl">【長嶋清幸コラム】「だからアカンのよ～」コーチにめちゃ厳しかった岡田さん</h4>
<p class="data">2022年04月07日 11:00</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/baseball/npb/2799504/">
<div class="img-col">
<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/02/2a4ded16243b8af66dc46ca9c6a155a3-160x160.jpg" alt="巨人のキャプテン坂本がエース菅野に“カミナリ”「お前が悪い。謝れ」">
</div>
<div class="intro-col">
<h4 class="post-ttl">巨人のキャプテン坂本がエース菅野に“カミナリ”「お前が悪い。謝れ」</h4>
<p class="data">2021年02月23日 16:59</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/baseball/npb/3770461/">
<div class="img-col">
<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2021/11/dfeefef550c4f725bf8009641de46955-160x160.jpg" alt="本人直撃！　石井琢朗氏が語る巨人・原監督との“衝突説”の真相">
</div>
<div class="intro-col">
<h4 class="post-ttl">本人直撃！　石井琢朗氏が語る巨人・原監督との“衝突説”の真相</h4>
<p class="data">2021年11月04日 05:15</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/baseball/npb/4041500/">
<div class="img-col">
<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/03/b16abf13192918c1f8d081831065a021-160x160.jpg" alt="日本ハム・新庄監督　巨人に完勝も取材拒否のナゼ…マスコミに〝マイルール〟説明">
</div>
<div class="intro-col">
<h4 class="post-ttl">日本ハム・新庄監督　巨人に完勝も取材拒否のナゼ…マスコミに〝マイルール〟説明</h4>
<p class="data">2022年03月05日 18:03</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/baseball/npb/4107530/">
<div class="img-col">
<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/04/146ccfbff09cdfd7b139a4eb7ca41b90-160x160.jpg" alt="阪神はもう無理なんじゃないか…　再浮上厳しい “特殊事情” を元虎コーチ・伊原春樹氏が解説">
</div>
<div class="intro-col">
<h4 class="post-ttl">阪神はもう無理なんじゃないか…　再浮上厳しい “特殊事情” を元虎コーチ・伊原春樹氏が解説</h4>
<p class="data">2022年04月05日 05:15</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/baseball/npb/4113740/">
<div class="img-col">
<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/04/8b4d97a6e9eca499d2ccd16834e780c3-160x160.jpg" alt="巨人・桑田コーチ　危険球退場・ビエイラの二軍降格を明言「調子を上げてもらえるように」">
</div>
<div class="intro-col">
<h4 class="post-ttl">巨人・桑田コーチ　危険球退場・ビエイラの二軍降格を明言「調子を上げてもらえるように」</h4>
<p class="data">2022年04月07日 22:11</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/baseball/npb/4106210/">
<div class="img-col">
<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/04/c37bb8114183a4dcbda7cd224709cf0d-160x160.jpg" alt="【長嶋清幸コラム】「お前の葬式どうやったらいいんだ」にサッチーが“名返答”">
</div>
<div class="intro-col">
<h4 class="post-ttl">【長嶋清幸コラム】「お前の葬式どうやったらいいんだ」にサッチーが“名返答”</h4>
<p class="data">2022年04月05日 11:00</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/baseball/npb/4111928/">
<div class="img-col">
<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/04/0e9b7a37f66566d1a64857058dd5170d-160x160.jpg" alt="大下剛史氏が目を見張った巨人・原監督の〝器の大きさ〟　中田が本塁憤死も元木ヘッドの信頼揺るがず">
</div>
<div class="intro-col">
<h4 class="post-ttl">大下剛史氏が目を見張った巨人・原監督の〝器の大きさ〟　中田が本塁憤死も元木ヘッドの信頼揺るがず</h4>
<p class="data">2022年04月07日 05:15</p>
</div>
</a>
</div>
</div>
<span><script>console.log('P_gside_rec2::3398247');</script><!-- /10945543/P_gside_rec2 -->
<div id='div-gpt-ad-1622782518615-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622782518615-0'); });
  </script>
</div></span>
<div class="recommend-box post-list-box">
<h3 class="basic-ttl">おすすめコンテンツ</h3>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/%e3%81%be%e3%81%a8%e3%82%81/3722605/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/3b9978e34a459fef4794bd13ae167066-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">話題沸騰！「東スポ餃子」</h4>
<p class="txt">うまい！ニンニク３倍！購入情報はこちら！</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://voicy.jp/channel/1847" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/70b3e4ce8eea55ec53f2c0f467ab134c-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">名物記者が続々登場！Voicy「東スポCH！」放送中！</h4>
<p class="txt">月～金の１６時ころからゆる～いニュースをお届け！
</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/reqruit_part/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/4a332f05ade4ac7bb3c46c472cb5eac8-1.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">編集局アルバイトスタッフ急募　※時給UP！</h4>
<p class="txt">新聞制作の現場で働きませんか？</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/recruit_part_web/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/tosplogo-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">急募！東スポWｅｂスタッフ</h4>
<p class="txt">デジタルメディアに興味のある方はクリック！</p>
</div>
</a>
</div>
<div class="post-item">
<a href="http://midnight.tokyo-sports.co.jp/autorace/iizuka/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/a54a4b590d3ab5a7b64e7090e9f7fe9a-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">ミッドナイトオート</h4>
<p class="txt">出走メンバー、コメント、本紙の見解を掲載</p>
</div>
</a>
</div>
<div class="post-item">
<a href="http://midnight.tokyo-sports.co.jp/keirin/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2015/01/505e6a9cee0f8ffade6da72691017149-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">ミッドナイト競輪</h4>
<p class="txt">出走メンバー、コメント、本紙の見解のコラムを掲載</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/special/2109111/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/8acf11661e4d2756e926bb90dea65e27-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">東スポのプロレス電子書籍第２弾！</h4>
<p class="txt">懐かしい写真とともに楽しめるプロレスクイズをドーンと２００問収録！</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/tag/%e9%85%b7%e9%81%93%ef%bc%98%ef%bc%99%e5%8f%b7/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/b140f11bedc99d438289a0af68a4ccbf-100x98.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">加藤伸一「酷道８９号～山あり谷ありの野球路～」</h4>
<p class="txt">４球団を渡り歩き、２度の球団身売りと３度の戦力外通告…山あり谷ありの野球人生</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/tag/%e3%83%9e%e3%83%a9%e3%83%89%e3%83%bc%e3%83%8a%e7%9b%a3%e7%9d%a3%e3%81%ae%e3%81%8a%e9%a8%92%e3%81%8c%e3%81%9b%e4%bc%9d%e8%aa%ac/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/36a50c72b0d53508677cd6baee99048e-100x96.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">マラドーナ監督お騒がせ伝説</h4>
<p class="txt">２０１０年南アフリカＷ杯での奮闘を振り返る（全５回）</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/special/1833102/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/061e902c0cd75d75b70ebdab76c43bac-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">プロレス人気コラムが電子書籍に！</h4>
<p class="txt">伝説の名勝負はもちろん、歴史に残る事件をプレーバック！</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/special/1832886/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/6fb941b861f79cdbcc14b88559f6da24-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">伝説の１面が電子書籍に！</h4>
<p class="txt">平成をザワつかせたオモシロ見出しとその解説をまとめた電子書籍が発売中</p>
</div>
</a>
</div>
<div class="post-item">
<a href="http://ad.tokyo-sports.co.jp/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/banner_100x100.gif'>	</div>
<div class="intro-col">
<h4 class="post-ttl">男の為の高収入求人！</h4>
<p class="txt">稼げる求人をいろいろそろえました全国どこでも気軽に応募</p>
</div>
</a>
</div>
</div>
<div class="adsense ad-pc-2nd"><script>console.log('P_gside_rec3::3398256');</script><!-- /10945543/P_gside_rec3 -->
<div id='div-gpt-ad-1622782440642-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622782440642-0'); });
  </script>
</div></div>
<div class="tag-box">
<p class="tag-ttl">注目のタグ</p>
<ul class="tag-list">
<li><a href="https://www.tokyo-sports.co.jp/tag/%e9%95%b7%e5%b4%8e%e7%be%8e%e6%9f%9a/">長崎美柚</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e8%a6%8b%e5%b1%b1%e9%be%8d%e4%b9%8b%e4%bb%8b/">見山龍之介</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%82%a8%e3%83%ac%e3%83%b3/">エレン</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%8d%97%e6%b2%99%e7%b9%94/">南沙織</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%82%b8%e3%83%a3%e3%83%b3%e3%83%bb%e3%82%a6%e3%82%a3%e3%83%ab%e3%82%ad%e3%83%b3%e3%82%b9/">ジャン・ウィルキンス</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%9f%e3%83%83%e3%82%ad%e3%83%bc%e5%90%89%e9%87%8e/">ミッキー吉野</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%89%e3%83%aa%e3%83%bc%e3%83%bb%e3%83%95%e3%82%a1%e3%83%b3%e3%82%af%e3%83%bb%e3%82%b8%e3%83%a5%e3%83%8b%e3%82%a2/">ドリー・ファンク・ジュニア</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%86%85%e7%94%b0%e8%a3%95%e4%b9%9f/">内田裕也</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e4%b8%8a%e5%8e%9f%e6%b5%a9%e6%b2%bb/">上原浩治</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%9b%bd%e9%9a%9b%e3%83%97%e3%83%ad%e3%83%ac%e3%82%b9/">国際プロレス</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%93%e3%82%b7%e3%82%a8%e3%83%89/">ビシエド</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%82%b8%e3%83%a3%e3%82%ab%e3%83%a9%e3%83%b3%e3%83%80/">ジャカランダ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%9e%e3%82%b9%e3%82%bf%e3%83%bc%e3%83%bb%e3%83%af%e3%83%88/">マスター・ワト</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%a9%e3%83%96%e3%83%aa%e3%83%8d%e3%82%b9%e3%82%aa%e3%83%bc%e3%83%90%e3%83%bc/">ラブリネスオーバー</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%ad%a6%e8%b1%8a/">武豊</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%96%89%e8%97%a4%e6%85%b6%e5%ad%90/">斉藤慶子</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%82%b0%e3%83%ad%e3%83%b3%e3%83%87%e3%82%a3%e3%82%aa%e3%83%bc%e3%82%ba/">グロンディオーズ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%9e%e3%82%a4%e3%82%b1%e3%83%ab%e3%83%bb%e3%83%95%e3%82%a7%e3%83%ab%e3%83%97%e3%82%b9/">マイケル・フェルプス</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%b7%9d%e7%94%b0%e8%a3%95%e7%be%8e/">川田裕美</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%9d%be%e4%ba%95%e4%b8%80%e9%83%8e/">松井一郎</a></li>	</ul>
</div>
<div class="recommend-box post-list-box">
<h3 class="basic-ttl">注目コンテンツ</h3>
<div class="post-item">
<a href="/tospo_movie/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/attention_cont/movie/banner_ats_movie.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">東京スポーツ映画大賞</h4>
<p class="txt">ビートたけし本紙客員編集長が審査委員長の独自の映画賞！</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/wrestling/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/attention_cont/wrestling/banner_ats_pw.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">東京スポーツプロレス大賞</h4>
<p class="txt">日本マット界の隆盛、発展を祈念し、東スポが制定したプロレス大賞です</p>
</div>
</a>
</div>
<div class="post-item">
<a href="https://www.tokyo-sports.co.jp/web/2811735/" target="_blank">
<div class="img-col">
<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/4a332f05ade4ac7bb3c46c472cb5eac8.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">ＳＮＳアカウント一覧</h4>
<p class="txt">東京スポーツグループのツイッター、インスタグラムのアカウント一覧はこちら</p>
</div>
</a>
</div>
</div>
<div style="width:300px;"><script>console.log('P_recommend_rside::3907676');</script><div id="gmo_rw_14088" data-gmoad="rw"></div></div>
</div>
</div>
<div style="text-align: center;margin: 0 40px;">
<span class="rollover adsense ad-pc-bil"><script>console.log('P_gbillboard_1::3398217');</script><!-- /10945543/P_gbillboard_1 -->
<div id='div-gpt-ad-1622782704435-0' style='min-width: 970px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622782704435-0'); });
  </script>
</div></span>
</div>
</div><!-- #content -->
<footer id="footer">
<div class="footer-top">
<div class="inner clearfix">
<div class="col">
<dl class="footer-menu">
<dt><a href="/entame/">芸能</a></dt>
<dd>
<ul class="menu">
<li><a href="https://www.tokyo-sports.co.jp/entame/news/">ニュース</a></li>
<li><a href="https://www.tokyo-sports.co.jp/entame/interview/">インタビュー</a></li>
<li><a href="https://www.tokyo-sports.co.jp/entame/drama/">ドラマ</a></li>
<li><a href="https://www.tokyo-sports.co.jp/entame/movies/">映画</a></li>
<li><a href="https://www.tokyo-sports.co.jp/entame/enka/">演歌</a></li>
<li><a href="https://www.tokyo-sports.co.jp/entame/korean/">韓流</a></li>
<li><a href="https://www.tokyo-sports.co.jp/entame/johnnys/">ジャニーズ</a></li>
<li><a href="https://www.tokyo-sports.co.jp/entame/akb/">AKB</a></li>
<li><a href="https://www.tokyo-sports.co.jp/entame/sakamichi/">坂道</a></li>
<li><a href="https://www.tokyo-sports.co.jp/entame/helloproject/">ハロプロ</a></li>
<li><a href="https://www.tokyo-sports.co.jp/entame/kikaku/">本紙企画ネタ</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/baseball/">野球</a></dt>
<dd>
<ul class="menu">
<li><a href="https://www.tokyo-sports.co.jp/baseball/npb/">プロ野球</a></li>
<li><a href="https://www.tokyo-sports.co.jp/baseball/mlb/">MLB</a></li>
<li><a href="https://www.tokyo-sports.co.jp/baseball/samurai/">侍JAPAN</a></li>
<li><a href="https://www.tokyo-sports.co.jp/baseball/amature/">アマ野球</a></li>
<li><a href="https://www.tokyo-sports.co.jp/baseball/koshien/">高校野球</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/soccer/">サッカー</a></dt>
<dd>
<ul class="menu">
<li><a href="https://www.tokyo-sports.co.jp/soccer/japan/">日本代表</a></li>
<li><a href="https://www.tokyo-sports.co.jp/soccer/world/">海外サッカー</a></li>
<li><a href="https://www.tokyo-sports.co.jp/soccer/j-league/">Jリーグ</a></li>
</ul>
</dd>
</dl>
</div>
<div class="col">
<dl class="footer-menu">
<dt><a href="/sports/">スポーツ総合</a></dt>
<dd>
<ul class="menu">
<li><a href="https://www.tokyo-sports.co.jp/sports/sumou/">相撲</a></li>
<li><a href="https://www.tokyo-sports.co.jp/sports/golf/">ゴルフ</a></li>
<li><a href="https://www.tokyo-sports.co.jp/sports/tennis/">テニス</a></li>
<li><a href="https://www.tokyo-sports.co.jp/sports/figure-skating/">フィギュア</a></li>
<li><a href="https://www.tokyo-sports.co.jp/sports/table-tennis/">卓球</a></li>
<li><a href="https://www.tokyo-sports.co.jp/sports/gymnastics/">体操</a></li>
<li><a href="https://www.tokyo-sports.co.jp/sports/rugby/">ラグビー</a></li>
<li><a href="https://www.tokyo-sports.co.jp/sports/athletics/">陸上</a></li>
<li><a href="https://www.tokyo-sports.co.jp/sports/swimming/">水泳</a></li>
<li><a href="https://www.tokyo-sports.co.jp/sports/judo/">柔道</a></li>
<li><a href="https://www.tokyo-sports.co.jp/sports/wrestling/">レスリング</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/prores/">プロレス</a></dt>
<dd>
<ul class="menu">
<li><a href="https://www.tokyo-sports.co.jp/prores/wwe/">WWE</a></li>
<li><a href="https://www.tokyo-sports.co.jp/prores/njpw/">新日本</a></li>
<li><a href="https://www.tokyo-sports.co.jp/prores/ajpw/">全日本</a></li>
<li><a href="https://www.tokyo-sports.co.jp/prores/noah/">ノア</a></li>
<li><a href="https://www.tokyo-sports.co.jp/prores/zero1/">ゼロワン</a></li>
<li><a href="https://www.tokyo-sports.co.jp/prores/bjw/">大日本</a></li>
<li><a href="https://www.tokyo-sports.co.jp/prores/ddt/">DDT</a></li>
<li><a href="https://www.tokyo-sports.co.jp/prores/dragon/">DRAGON GATE</a></li>
<li><a href="https://www.tokyo-sports.co.jp/prores/stardom/">スターダム</a></li>
<li><a href="https://www.tokyo-sports.co.jp/prores/iceribbon/">アイスリボン</a></li>
<li><a href="https://www.tokyo-sports.co.jp/prores/sendaigirls/">センダイガールズ</a></li>
</ul>
</dd>
</dl>
</div>
<div class="col">
<dl class="footer-menu">
<dt><a href="/fight/">格闘技</a></dt>
<dd>
<ul class="menu">
<li><a href="https://www.tokyo-sports.co.jp/fight/boxing/">ボクシング</a></li>
<li><a href="https://www.tokyo-sports.co.jp/fight/rizin/">RIZIN</a></li>
<li><a href="https://www.tokyo-sports.co.jp/fight/k-1/">K-1</a></li>
<li><a href="https://www.tokyo-sports.co.jp/fight/kick-boxing/">キックボクシング</a></li>
<li><a href="https://www.tokyo-sports.co.jp/fight/karate/">空手</a></li>
<li><a href="https://www.tokyo-sports.co.jp/fight/knockout/">KNOCK OUT</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/social/">社会</a></dt>
<dd>
<ul class="menu">
<li><a href="https://www.tokyo-sports.co.jp/social/incident/">事件</a></li>
<li><a href="https://www.tokyo-sports.co.jp/social/politics/">政治</a></li>
<li><a href="https://www.tokyo-sports.co.jp/social/health/">ヘルス</a></li>
<li><a href="https://www.tokyo-sports.co.jp/social/money/">マネー</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/race/">公営競技</a></dt>
<dd>
<ul class="menu">
<li><a href="https://www.tokyo-sports.co.jp/race/boat/">ボートレース</a></li>
<li><a href="https://www.tokyo-sports.co.jp/race/keirin/">競輪</a></li>
<li><a href="https://www.tokyo-sports.co.jp/race/girls-keirin/">ガールズケイリン</a></li>
<li><a href="https://www.tokyo-sports.co.jp/race/auto-race/">オートレース</a></li>
<li><a href="https://www.tokyo-sports.co.jp/race/midnight_auto/">ミッドナイトオート</a></li>
</ul>
</dd>
</dl>
</div>
<div class="col">
<dl class="footer-menu">
<dt><a href="/leisure/">レジャー</a></dt>
<dd>
<ul class="menu">
<li><a href="https://www.tokyo-sports.co.jp/leisure/mahjong/">麻雀</a></li>
<li><a href="https://www.tokyo-sports.co.jp/leisure/pachinko-slot/">パチンコ・パチスロ</a></li>
<li><a href="https://www.tokyo-sports.co.jp/leisure/poker-tospocup/">ポーカー・東スポカップ</a></li>
<li><a href="https://www.tokyo-sports.co.jp/leisure/casino/">カジノ</a></li>
<li><a href="https://www.tokyo-sports.co.jp/leisure/travel/">トラベル</a></li>
<li><a href="https://www.tokyo-sports.co.jp/leisure/gourmet/">グルメ</a></li>
<li><a href="https://www.tokyo-sports.co.jp/leisure/trend/">トレンド</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/column/">コラム</a></dt>
<dd>
<ul class="menu">
<li><a href="https://www.tokyo-sports.co.jp/column/yamaguchi/">オカルト評論家山口敏太郎のＵＭＡ図鑑</a></li>
<li><a href="https://www.tokyo-sports.co.jp/column/news-column/">ニュースのフリマ</a></li>
<li><a href="https://www.tokyo-sports.co.jp/column/note/">デスク発ウラ話</a></li>
<li><a href="https://www.tokyo-sports.co.jp/column/keirin-column/">競輪命</a></li>
<li><a href="https://www.tokyo-sports.co.jp/column/trendnews/">流行最前線～Trend News～</a></li>
</ul>
</dd>
</dl>
</div>
<div class="col">
<dl class="footer-menu">
<dt><a href="archive.html">サイトについて</a></dt>
<dd>
<ul class="menu">
<li><a href="/reading_backnumber/">新聞購読・バックナンバーに<br/>ついて</a></li>
<li><a href="/company_about/">会社概要</a>
<ul>
<li><a href="/company_about/company_chairman/">会長のご挨拶</a></li>
<li><a href="/company_about/company_president/">社長のご挨拶</a></li>
<li><a href="/company_about/company_accessmap/">アクセスマップ</a></li>
<li><a href="/company_about/newsrelease/">ニュースリリース</a></li>
</ul>
</li>
<li><a href="/reqruit_new/">採用情報</a></li>
<li><a href="/site_map/">サイトマップ</a></li>
<li><a href="/add_guidance/">広告のご案内</a></li>
<li><a href="/privacypolicy/">個人情報・著作権・リンクに<br/>ついて</a></li>
</ul>
</dd>
</dl>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="inner clearfix">
<div class="footer-logo"><a href="https://www.tokyo-sports.co.jp/"><img src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/logo.png" alt="東スポWeb"></a></div>
<p class="address">東京スポーツ<br/>
〒135-8721 東京都江東区越中島 2-1-30<br/>
TEL:03-3820-0831</p>
<ul class="sns-list">
<li><a href="https://twitter.com/tospo_prores" class="rollover" target="_blank"><img src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_tw.png" alt="東スポツイッター"></a></li>
<li><a href="https://www.facebook.com/tokyosports" class="rollover" target="_blank"><img src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_fb.png" alt="東スポフェイスブック"></a></li>
<li><a href="https://ch.nicovideo.jp/tousupo" target="_blank" class="rollover"><img src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_tv.png" alt="東スポTV"></a></li>
</ul>
<p class="copyright">Copyright(C) 2009 TOKYO-SPORTS, All Rights Reserved.</p>
</div>
</div>
</footer>
<script src="https://code.jquery.com/jquery-3.3.1.min.js?1903291945" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/slick/slick.min.js?1903291945"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/scrolltopcontrol.js?1903291945"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/jquery.matchHeight-min.js?1903291945"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/setting.js?1903291945"></script>
<script src="https://cdn.webpush.jp/js/browserpushv2.js" charset="utf-8" data-bptoken="7d0f3dc8112eca0832eb5bfc9aadeb73ce508184ca0fc223e17a26c982153df2" data-sw="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/serviceworker.js"></script>
<script>
$(function(){
  var attachementRegex = new RegExp('^(?=.*attachment).*$');
    $('a').filter(function() {
        var href = $(this).attr('href');
        return attachementRegex.test(href);
    })
    .each(function() {
        var rel = $(this).attr('rel');
        $(this).attr('rel', rel + ' nofollow');
    });
});
</script>
<!-- 追加FOOTJS -->
<script>console.log('footjs::1328931');</script>
<script>console.log('P_overlay::3481330');</script><div class="gmossp_con">
<script src="//cdn.gmossp-sp.jp/ads/loader.js?space_id=g923760" charset="utf-8" language="JavaScript"></script>
<script language='javascript'>
    gmossp_forsp.ad('g923760');
</script>
</div><script type="text/javascript" src="//cdn.taxel.jp/180/rw.js" async="" charset="UTF-8"></script>
</body>
</html>
