<!doctype html>
<html lang="ja">
<head>
<script>(function(){var w={v:"2.4.8",en:{fn:{},css:{},js:{}}};_wexal_pst=w;var u=navigator.userAgent;if((u.indexOf("iPhone")>0||u.indexOf("Android")>0)&&u.indexOf("Mobile")>0)w.ua="mobile";else w.ua="pc"})();
</script>
<link rel="preload" href="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/02/0071afa0b11f05d3a77c3ee0022003dd-300x450.jpg" as="image">
<link rel="dns-prefetch" href="//www.googletagmanager.com/">
<link rel="preconnect" href="//www.googletagmanager.com/">
<link rel="dns-prefetch" href="//flux-cdn.com/">
<link rel="preconnect" href="//flux-cdn.com/">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/">
<link rel="preconnect" href="//securepubads.g.doubleclick.net/">
<link rel="dns-prefetch" href="//cdn.gmossp-sp.jp/">
<link rel="preconnect" href="//cdn.gmossp-sp.jp/">
<link rel="dns-prefetch" href="//img.tokyo-sports.co.jp/">
<link rel="preconnect" href="//img.tokyo-sports.co.jp/">
<link rel="dns-prefetch" href="//speee-ad.akamaized.net/">
<link rel="preconnect" href="//speee-ad.akamaized.net/">
<link rel="dns-prefetch" href="//code.jquery.com/">
<link rel="preconnect" href="//code.jquery.com/">
<link rel="dns-prefetch" href="//cdn.webpush.jp/">
<link rel="preconnect" href="//cdn.webpush.jp/">
<link rel="dns-prefetch" href="//cdn.taxel.jp/">
<link rel="preconnect" href="//cdn.taxel.jp/">
<!-- wp shorten url enabled -->
<meta charset="UTF-8">
<link rel="manifest" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/manifest.json">
<title>ソフトバンク・藤本監督「リチャードの場合は厳しく、明るく」 就任直後に話していた育成方針 | 東スポのプロ野球に関するニュースを掲載</title>
<link rel='dns-prefetch' href='//s.w.org'/>
<script>_wexal_pst.en.css['f15']={url:"\/_wp\/yet-another-related-posts-plugin\/style\/widget.css?ver=4.9.18",x:1,c:15}</script>
<script>_wexal_pst.en.css['f25']={url:"\/_wt\/tospo-2019\/style.css?ver=4.9.18",c:25}</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script>_wexal_pst.en.fn['f35']={f:function(){
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://www.tokyo-sports.co.jp/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>

},p:[],s:1,c:35}</script>
<link rel="amphtml" href="https://www.tokyo-sports.co.jp/baseball/npb/4010135/?amp">
<link rel="canonical" href="https://www.tokyo-sports.co.jp/baseball/npb/4010135/"/>	<link rel="apple-touch-icon-precomposed" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/favicon.png">
<link rel="SHORTCUT ICON" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/favicon_web.ico">
<meta name="viewport" content="width=1200, user-scalable=yes">
<meta name="description" content="　ソフトバンク・藤本監督が１９日、期待の大砲・リチャード内野手（２２）にハッパをかけた。 　シートノック前のキャッチボールに出てくる時間が遅いなど、姿勢の面からお灸を据えられる形でＡ組（一軍）への昇格&#8230;">
<meta name="keywords" content="">
<!-- OGP meta -->
<!--ogp single-->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@tospo_prores"/>
<meta property="og:title" content="ソフトバンク・藤本監督「リチャードの場合は厳しく、明るく」 就任直後に話していた育成方針 &#8211; 東京スポーツ新聞社"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="　ソフトバンク・藤本監督が１９日、期待の大砲・リチャード内野手（２２）にハッパをかけた。 　シートノック前のキャッチボールに出てくる時間が遅いなど、姿勢の面からお灸を据えられる形でＡ組（一軍）への昇格..."/>
<meta property="og:url" content="https://www.tokyo-sports.co.jp/baseball/npb/4010135/"/>
<meta property="og:image" content="
	https://img.tokyo-sports.co.jp/wp-content/uploads/2022/02/0071afa0b11f05d3a77c3ee0022003dd-600x314.jpg"/>
<meta property="og:site_name" content="東スポＷeb"/>
<meta name="format-detection" content="telephone=no">
<script>_wexal_pst.en.css['f45']={url:"\/_wt\/tospo-2019\/fonts\/font-awesome\/css\/font-awesome.min.css?1905091003",c:45}</script>
<script>_wexal_pst.en.css['f55']={url:"\/_wt\/tospo-2019\/js\/slick\/slick.css?1905091003",c:55}</script>
<script>_wexal_pst.en.css['f65']={url:"\/_wt\/tospo-2019\/js\/slick\/slick-theme.css?1905091003",c:65}</script>
<link rel='stylesheet' href='/_wxfdir/b/s/www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/css/styles.css?202104231300' type='text/css' media='all'/><script>_wexal_pst.en.css['f75']={url:"\/_wxfdir\/f\/s\/www.tokyo-sports.co.jp\/wp-content\/themes\/tospo-2019\/css\/styles.css?202104231300",c:75}</script>
<script type="text/javascript" async>
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-30716948-1']);
		_gaq.push(['_trackPageview']);
		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
		})();
	</script>
<script async>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
	Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-43873810-1', 'tokyo-sports.co.jp');
	ga('send', 'pageview');
	</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-1MSK7YTVZK"></script>
<script>_wexal_pst.en.fn['f115']={f:function(){
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'G-1MSK7YTVZK');
	
},p:[],s:1,c:115}</script>
<!-- FluxHeaderBidding用タグ  -->
<script async='async' src="https://flux-cdn.com/client/tokyosports/tokyo-sports.min.js"></script>
<script type="text/javascript">
  window.pbjs = window.pbjs || {que: []};
</script>
<!-- GoogleDFP用タグ -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
  window.googletag = window.googletag || {cmd: []};
</script>
<!--手順3 Prebidを呼び出すための記述-->
<script type="text/javascript">
  window.fluxtag = {
    readyBids: {
      prebid: false,
      google: false
    },
    failSafeTimeout: 3e3,
    isFn: function isFn(object) {
      var _t = 'Function';
      var toString = Object.prototype.toString;
      return toString.call(object) === '[object ' + _t + ']';
    },
    launchAdServer: function () {
      if (!fluxtag.readyBids.prebid) {
        return;
      }
      fluxtag.requestAdServer();
    },
    requestAdServer: function () {
      if (!fluxtag.readyBids.google) {
        fluxtag.readyBids.google = true;
        googletag.cmd.push(function () {
          if (!!(pbjs.setTargetingForGPTAsync) && fluxtag.isFn(pbjs
              .setTargetingForGPTAsync)) {
            pbjs.que.push(function () {
              pbjs.setTargetingForGPTAsync();
            });
          }
          googletag.pubads().refresh();
        });
      }
    }
  };
</script>
<!--手順4 強制的にDFPを呼び出すための記述 -->
<script type="text/javascript">
  setTimeout(function() {
    fluxtag.requestAdServer();
  }, fluxtag.failSafeTimeout);
</script>
<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/10945543/PC-billboard', [970, 250], 'div-gpt-ad-1552895908425-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/PC-contents', [[300, 250], [336, 280]], 'div-gpt-ad-1533021056140-6').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/PC-top', [728, 90], 'div-gpt-ad-1533021056140-12').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/PC-1st-rectangle', [300, 250], 'div-gpt-ad-1554020053633-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/PC-2nd-rectangle', [300, 250], 'div-gpt-ad-1552895739107-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gbanar_1', [[728, 90], 'fluid'], 'div-gpt-ad-1622782903136-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gbillboard_1', [[970, 250], 'fluid'], 'div-gpt-ad-1622782704435-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gside_rec1', ['fluid', [300, 600], [300, 250]], 'div-gpt-ad-1622782604919-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gside_rec2', ['fluid', [300, 250]], 'div-gpt-ad-1622782518615-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gcontents_rec1', [[336, 280], 'fluid', [300, 250]], 'div-gpt-ad-1622785026370-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gcontents_rec2', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1622785162847-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gside_rec3', [[300, 600], 'fluid', [300, 250]], 'div-gpt-ad-1622782440642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gfooter_rec1', ['fluid', [336, 280], [300, 250]], 'div-gpt-ad-1622786005417-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_gfooter_rec2', [[300, 250], 'fluid', [336, 280]], 'div-gpt-ad-1622786104775-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/10945543/P_photo_overlay', [728, 90], 'div-gpt-ad-1623057665322-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.pubads().setTargeting('gender', ['male', 'female', 'not-stated', 'other']).setTargeting('category', ['entame', 'social', 'baseball', 'prores', 'fight', 'sports', 'soccer', 'horse', 'race', 'boat', 'keirin', 'girls-keirin', 'auto-race', 'leisure', 'special', 'photo', 'movie-special', 'column']).setTargeting('age', ['4-12', '13-19', '20-34', '35-49', '50-plus', '18-24', '25-34', '35-44', '45-55', '55-64', '65-plus', '20-29', '30-39', '40-49', '50-59', '60-69', '70-plus', 'not-stated']);
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.enableServices();

    if (
        !!(window.pbFlux) && 
        !!(window.pbFlux.prebidBidder) && 
        fluxtag.isFn(window.pbFlux.prebidBidder)
    ) {
      pbjs.que.push(function () {
        window.pbFlux.prebidBidder();
      });
    } else {
      fluxtag.readyBids.prebid = true;
      fluxtag.launchAdServer();
    }
});

</script>
<!-- 2019広告用タグ追加 ここまで-->
<!-- 追加HEADJS -->
<script>console.log('headjs::1297308');</script>
<!-- Google Tag Manager -->
<script>window.dataLayer = window.dataLayer || [];_wexal_pst.en.fn['f5']={f:function(){
(function/* c=5 */(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)0,
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N7GF367');

},p:[],s:1,x:1,c:5}</script>
<!-- End Google Tag Manager -->
<script>_wexal_pst.en.fn['f205']={f:function(){
    (function/* c=205 */(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "516yetnmc4");

},p:[],c:205}</script>
</head>
<body class="post-template-default single single-post postid-4010135 single-format-standard">
<script>console.log('P_interstitial::3780580');</script><script src="//cdn.gmossp-sp.jp/ads/loader.js?space_id=g924915" charset="utf-8" language="JavaScript"></script>
<script language='javascript'>
    gmossp_forsp.ad('g924915');
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N7GF367" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page" class="site">
<header id="header">
<div class="header-top">
<div class="inner clearfix">
<div class="header-left">
<a href="/" class="rollover"><img data-wexal-skip="1" src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/tospo_web-logo.svg" alt="東スポＷeb"></a>
<p class="h-data">2022年02月19日 (土)</p>
</div>
<div class="header-right">
<dl class="size-change">
<dt>文字サイズ</dt>
<dd>
<ul class="size-list">
<li class="btn-s">小</li>
<li class="btn-m on">中</li>
<li class="btn-l">大</li>
</ul>
</dd>
</dl>
<p class="h-bnr adsense ad-pc-head"><script>console.log('P_gbanar_1::3385896');</script><!-- /10945543/P_gbanar_1 -->
<div id='div-gpt-ad-1622782903136-0' style='min-width: 728px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622782903136-0'); });
  </script>
</div></p>
</div>
</div>
</div>
<nav class="gnavi">
<div class="inner clearfix">
<div class="menu-global_navi-container"><ul id="menu-global_navi" class="menu"><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="/tag/%e5%8c%97%e4%ba%ac%e4%ba%94%e8%bc%aa/">北京五輪</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/%e5%8c%97%e4%ba%ac%e4%ba%94%e8%bc%aa/">五輪ニュース</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/%e7%be%bd%e7%94%9f%e7%b5%90%e5%bc%a6/">羽生結弦</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/%e9%ab%98%e6%a2%a8%e6%b2%99%e7%be%85/">高梨沙羅</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/%e5%b9%b3%e9%87%8e%e6%ad%a9%e5%a4%a2/">平野歩夢</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/figure-skating/">フィギュア</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/%E3%82%AB%E3%83%BC%E3%83%AA%E3%83%B3%E3%82%B0/">カーリング</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/entame/">エンタメ</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/news/">ニュース</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/johnnys/">ジャニーズ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/drama/">ドラマ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/movies/">映画</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/interview/">インタビュー</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/akb/">AKB</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/sakamichi/">坂道</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/helloproject/">ハロプロ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/korean/">韓流</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/enka/">演歌</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/entame/kikaku/">本紙企画ネタ</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/social/">社会</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/social/politics/">政治</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/social/incident/">事件</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/social/health/">ヘルス</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/social/money/">マネー</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children current-menu-item"><a href="/baseball/">野球</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-menu-item"><a href="/baseball/npb/">プロ野球</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/baseball/koshien/">高校野球</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/baseball/mlb/">MLB</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/baseball/samurai/">侍JAPAN</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/baseball/amature/">アマ野球</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/prores/">プロレス</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/njpw/">新日本</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/ajpw/">全日本</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/wwe/">WWE</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/noah/">ノア</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/zero1/">ゼロワン</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/bjw/">大日本</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/ddt/">DDT</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/dragon/">DRAGON GATE</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/stardom/">スターダム</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/iceribbon/">アイスリボン</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/prores/sendaigirls/">センダイガールズ</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/fight/">格闘技</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/fight/boxing/">ボクシング</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/fight/rizin/">RIZIN</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/fight/k-1/">K-1</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/fight/kick-boxing/">キックボクシング</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/fight/knockout/">KNOCK OUT</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/sports/">スポーツ総合</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/sumou/">相撲</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/golf/">ゴルフ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/tennis/">テニス</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/table-tennis/">卓球</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/gymnastics/">体操</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/rugby/">ラグビー</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/swimming/">水泳</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/athletics/">陸上</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/judo/">柔道</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/sports/wrestling/">レスリング</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/fight/karate/">空手</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/soccer/">サッカー</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/soccer/j-league/">Jリーグ</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/soccer/japan/">日本代表</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/soccer/world/">海外サッカー</a></li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tospo-keiba.jp/" target="_blank">東スポ競馬</a><div class="sub-menu"><ul></li>
</li>
</li>
</li>
</li>
</li>
</ul></div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/race/">公営</a><div class="sub-menu"><ul><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/race/boat/">ボートレース</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/race/keirin/">競輪</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/race/girls-keirin/">ガールズケイリン</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="http://midnight.tokyo-sports.co.jp/keirin/">ミッドナイト競輪</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/race/auto-race/">オートレース</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="https://midnight.tokyo-sports.co.jp/autorace/">ミッドナイトオート</a></li>
</ul></div></li>
</ul></div>	</div>
</nav>
</header>
<div class="inner head-bnr-area txt-center">
<span class="page-left-bnr rollover adsense ad-pc-lef"><script>console.log('pc-gate-left::');</script></span>
<span class="page-right-bnr rollover adsense ad-pc-rig"><script>console.log('pc-gate-right::');</script></span>
</div>
<div class="container" id="single-content">
<div class="inner clearfix">
<div id="main">
<div class="breadcrumb"><span><a href="/">東スポTOP</a> <i class="fa fa-angle-right" aria-hidden="true"></i></span> <span><a href="/baseball/npb/">プロ野球</a> <i class="fa fa-angle-right" aria-hidden="true"></i></span><span> ソフトバンク・藤本監督「リチャードの場合は厳しく、明るく」 就任直後に話していた育成方針<span></div>	<section id="post-4010135" class="post-4010135 post type-post status-publish format-standard has-post-thumbnail hentry category-npb tag-8502 tag-10194 tag-62368">
<div class="detail-head">
<h1 class="detail-ttl">ソフトバンク・藤本監督「リチャードの場合は厳しく、明るく」 就任直後に話していた育成方針</h1>
<div class="clearfix">
<div class="detail-sns"> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fbaseball%2Fnpb%2F4010135%2F&#038;text=%E3%82%BD%E3%83%95%E3%83%88%E3%83%90%E3%83%B3%E3%82%AF%E3%83%BB%E8%97%A4%E6%9C%AC%E7%9B%A3%E7%9D%A3%E3%80%8C%E3%83%AA%E3%83%81%E3%83%A3%E3%83%BC%E3%83%89%E3%81%AE%E5%A0%B4%E5%90%88%E3%81%AF%E5%8E%B3%E3%81%97%E3%81%8F%E3%80%81%E6%98%8E%E3%82%8B%E3%81%8F%E3%80%8D+%E5%B0%B1%E4%BB%BB%E7%9B%B4%E5%BE%8C%E3%81%AB%E8%A9%B1%E3%81%97%E3%81%A6%E3%81%84%E3%81%9F%E8%82%B2%E6%88%90%E6%96%B9%E9%87%9D" rel="nofollow" target="_blank" class="rollover"><img data-wexal-skip="2" src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_tw.png" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fbaseball%2Fnpb%2F4010135%2F" rel="nofollow" target="_blank" class="rollover"><img data-wexal-skip="3" src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_fb.png" alt=""></a>
</div>
<p class="date">2022年02月19日 19時40分</p>
</div>
</div>
<div class="detail-content">
<figure id="attachment_4010168" style="width: 290px" class="wp-caption alignleft"><a href="/baseball/npb/4010135/attachment/%e7%90%83%e5%9b%a3%e3%81%8b%e3%82%89%e3%81%ae%e6%9c%9f%e5%be%85%e3%81%af%e5%a4%a7%e3%81%8d%e3%81%84%e3%82%bd%e3%83%95%e3%83%88%e3%83%90%e3%83%b3%e3%82%af%e3%83%bb%e3%83%aa%e3%83%81%e3%83%a3%e3%83%bc/" rel="attachment wp-att-4010168"><img data-wexal-skip="4" class="size-medium wp-image-4010168" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/02/0071afa0b11f05d3a77c3ee0022003dd-300x450.jpg" alt="球団からの期待は大きいソフトバンク・リチャード（東スポWeb）" width="300" height="450"/></a><figcaption class="wp-caption-text">球団からの期待は大きいソフトバンク・リチャード（東スポWeb）</figcaption></figure>
<p>　ソフトバンク・藤本監督が１９日、期待の大砲・リチャード内野手（２２）にハッパをかけた。</p>
<p>　シートノック前のキャッチボールに出てくる時間が遅いなど、姿勢の面からお灸を据えられる形でＡ組（一軍）への昇格は見送りとなった。</p>
<p>　２０日の紅白戦にはＢ組（二軍）から呼ぶ予定。「準備というところができていれば、こっち（一軍）に来ているわけですから。いい選手になろうと思ったら準備が絶対に必要。そこができなかったら結果も付いてこないと思う」。</p>
<p>　それに付け加えるように「リチャードの場合は厳しく、明るくやからね」と思いを口にした。</p>
<p>　三軍監督時代から育成選手のリチャードを指導している。性格面は熟知しているところだ。昨季も二軍監督として、厳しく、温かくリチャードに寄り添ってきた。就任直後には次のように育成方針について明かしている。</p>
<p>「甘やかしても彼にとって絶対に良くはない。気持ちの弱さが出るところもあるので。そこは尻を叩いてやる気にさせるとか、われわれがしっかり叱って、時には涙を流すかもしれないけど、叱咤激励をしながら育てていきたい。一人前になってもらわないといけないと考えてます」。</p>
<p>　指揮官の〝愛のムチ〟に応えてリチャードの覚醒はなるか。</p>	</div><!-- .entry-content -->
<section>
<div class="detail-sns bottom">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fbaseball%2Fnpb%2F4010135%2F&#038;text=%E3%82%BD%E3%83%95%E3%83%88%E3%83%90%E3%83%B3%E3%82%AF%E3%83%BB%E8%97%A4%E6%9C%AC%E7%9B%A3%E7%9D%A3%E3%80%8C%E3%83%AA%E3%83%81%E3%83%A3%E3%83%BC%E3%83%89%E3%81%AE%E5%A0%B4%E5%90%88%E3%81%AF%E5%8E%B3%E3%81%97%E3%81%8F%E3%80%81%E6%98%8E%E3%82%8B%E3%81%8F%E3%80%8D+%E5%B0%B1%E4%BB%BB%E7%9B%B4%E5%BE%8C%E3%81%AB%E8%A9%B1%E3%81%97%E3%81%A6%E3%81%84%E3%81%9F%E8%82%B2%E6%88%90%E6%96%B9%E9%87%9D" rel="nofollow" target="_blank" class="rollover"><img data-wexal-skip="5" src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_tw.png" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fbaseball%2Fnpb%2F4010135%2F" rel="nofollow" target="_blank" class="rollover"><img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_fb.png" alt=""></a>
</div>
<div class="relation">
<p class="relation_ttl">【関連記事】</p>
<ul class="relation_list">
<li><a href=""></a></li><li><a href=""></a></li><li><a href=""></a></li><li><a href=""></a></li><li><a href=""></a></li>	</ul>
</div>
<dl class="page-bottom-tag single-tag">
<dt>関連タグ：</dt>
<dd>
<ul class="tag-list">
<ul><li><a href="/tag/%e3%82%bd%e3%83%95%e3%83%88%e3%83%90%e3%83%b3%e3%82%af/" rel="tag">ソフトバンク</a></li><li><a href="/tag/%e3%83%aa%e3%83%81%e3%83%a3%e3%83%bc%e3%83%89/" rel="tag">リチャード</a></li><li><a href="/tag/%e8%97%a4%e6%9c%ac%e5%8d%9a%e5%8f%b2/" rel="tag">藤本博史</a></li></ul> </ul>
</dd>
</dl>
<span><script>console.log('P_text_recommend_1::3398616');</script><div id="gmo_rw_12817" data-gmoad="rw"></div></span>
<div class="page-cm-area adsense ad-pc-con" style="float:left; margin: 40px;"><script>console.log('P_gcontents_rec1::3398316');</script><!-- /10945543/P_gcontents_rec1 -->
<div id='div-gpt-ad-1622785026370-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622785026370-0'); });
  </script>
</div></div>
<div class="page-cm-area adsense" style="float:right; margin: 40px;"><script>console.log('P_gcontents_rec2::3398325');</script><!-- /10945543/P_gcontents_rec2 -->
<div id='div-gpt-ad-1622785162847-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622785162847-0'); });
  </script>
</div></div>
<div class="recommend-post adsense ad-pc-rec1"><script>console.log('P_recommend_1::3483169');</script><div class="uz-tokyo-sports-2_pc uz-ny"></div>
<script async type="text/javascript" src="https://speee-ad.akamaized.net/tag/tokyo-sports-2_pc/js/outer-frame.min.js" charset="utf-8"></script></div>
<div class="recommend-post adsense ad-pc-rec2"><script>console.log('P_recommend_2::3483175');</script><div class="uz-tokyo-sports-3_pc uz-ny"></div>
<script async type="text/javascript" src="https://speee-ad.akamaized.net/tag/tokyo-sports-3_pc/js/outer-frame.min.js" charset="utf-8"></script>
</div>
<div class="recommend-post adsense ad-pc-rec2"><script>console.log('P_recommend_3::3483181');</script><div class="uz-tokyo-sports-4_pc uz-ny"></div>
<script async type="text/javascript" src="https://speee-ad.akamaized.net/tag/tokyo-sports-4_pc/js/outer-frame.min.js" charset="utf-8"></script></div>
</section>
<section>
<div class="pickup-box">
<h2 class="basic-ttl">ピックアップ</h2>
<div class="item">
<a rel="noreferrer noopener" href="/tag/%e5%8c%97%e4%ba%ac%e4%ba%94%e8%bc%aa/" target="_blank">
<div class="img-col"><img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2022/02/e9dd0ad7557ed1d5c7bdf6fb9bd9f1d9-2.jpg' alt='羽生結弦、高梨沙羅、平野歩夢…北京五輪を彩るスターを追跡'></div>
<div class="intro-col">
<h3 class="ttl">羽生結弦、高梨沙羅、平野歩夢…北京五輪を彩るスターを追跡</h3>
<p class="txt">北京冬季オリンピックが開幕！　世界が注目するフィギュアスケーター・羽生結弦の動向は…。スキージャンプの高梨沙羅、小林陵侑の活躍もここでチェック！</p>
</div>
</a>
</div>
<div class="item">
<a rel="noreferrer noopener" href="https://note.tokyo-sports.co.jp/menu/111120" target="_blank">
<div class="img-col"><img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2022/02/1cb2ba2ed636fd13d81f7ec285a43133.jpg' alt='【無料公開】「ハッスル」とはなんだったのか　番記者が見た〝奇跡の熱狂〟'></div>
<div class="intro-col">
<h3 class="ttl">【無料公開】「ハッスル」とはなんだったのか　番記者が見た〝奇跡の熱狂〟</h3>
<p class="txt">「ファイティング・オペラ」と銘打ったイベント「ハッスル」は２００３年から０９年までプロレス界の常識を覆すイベントとして、賛否両論を巻き起こしながら大ブームを呼んだ。消滅から約１３年、改めてハッスルとは何だったのかを検証する。</p>
</div>
</a>
</div>
<div class="item">
<a rel="noreferrer noopener" href="https://note.tokyo-sports.co.jp/n/n7d085d60651d" target="_blank">
<div class="img-col"><img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2021/10/ca570266283282e3aecb87c00f33fa5f.jpg' alt='【無料公開】僕とカシンと法廷と～ケンドー・カシンと東スポの３０年～'></div>
<div class="intro-col">
<h3 class="ttl">【無料公開】僕とカシンと法廷と～ケンドー・カシンと東スポの３０年～</h3>
<p class="txt">〝悪魔仮面〟ことケンドー・カシン。必要最小限の友人しか持たず、マスコミには悪態をつき、マット界でも次々と新たな標的を見つけ、むしろ敵の方が多い。歴代本紙記者にも数々の暴言を吐いてきたが「カシンの情報は東スポでしか読めない」と言われて久しい。なぜ本紙は希代のヘソ曲がり男と、約３０年も友好関係を保ってこられたのか。</p>
</div>
</a>
</div>
</div>
</section>
<span style="float:left; margin: 40px;"><script>console.log('P_gfooter_rec1::3398355');</script><!-- /10945543/P_gfooter_rec1 -->
<div id='div-gpt-ad-1622786005417-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622786005417-0'); });
  </script>
</div></span>
<span style="float:right; margin: 40px;"><script>console.log('P_gfooter_rec2::3398361');</script><!-- /10945543/P_gfooter_rec2 -->
<div id='div-gpt-ad-1622786104775-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622786104775-0'); });
  </script>
</div></span>
</div><!-- #primary -->
<div id="sidebar">
<div class="adsense ad-pc-1st"><script>console.log('P_gside_rec1::3398235');</script><!-- /10945543/P_gside_rec1 -->
<div id='div-gpt-ad-1622782604919-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622782604919-0'); });
  </script>
</div></div>
<div class="search-box">
<script>_wexal_pst.en.fn['f465']={f:function(){
		(function/* c=465 */ () {
				var cx = '012809551892416173794:o-bxbdplg2a';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
						'//www.google.com/cse/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
		})();
	
},p:[],c:465}</script>
<gcse:searchbox-only></gcse:searchbox-only>
<!--form>
			<input type="text" class="s-window" placeholder="記事を検索する">
			<button class="s-btn"><i class="fa fa-search"></i></button>
		</form-->
</div>
<div class="ranking-box post-list-box">
<div class="list-head">
<h3 class="basic-ttl">人気ランキング</h3>
<a href="/rankinglist/" class="list-more">一覧をみる</a>
</div>
<div class="post-item">
<a href="/baseball/npb/4007318/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/02/7d894af3e8bfcde1c1b21226fc575bd6-160x160.jpg" alt="日本ハム・新庄監督が〝天敵〟前田幸長氏と再会「顔も見たくなかった」">
</div>
<div class="intro-col">
<h4 class="post-ttl">日本ハム・新庄監督が〝天敵〟前田幸長氏と再会「顔も見たくなかった」</h4>
<p class="data">2022年02月18日 14:39</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/baseball/npb/4008026/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/02/8c5dea37023dda3b8451bb81d84cd8e2-160x160.jpg" alt="新庄ビッグボス  監督就任から「楽に数億円」稼いだ？　井上公造氏が分析">
</div>
<div class="intro-col">
<h4 class="post-ttl">新庄ビッグボス 監督就任から「楽に数億円」稼いだ？　井上公造氏が分析</h4>
<p class="data">2022年02月18日 19:56</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/baseball/npb/4005599/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/02/981ca3a54255c1ee2b8872a304f07bce-160x160.jpg" alt="巨人・原監督が２戦無安打の大城と岸田に喝！　途中出場で結果の山瀬と比較「１打席しかないのに」">
</div>
<div class="intro-col">
<h4 class="post-ttl">巨人・原監督が２戦無安打の大城と岸田に喝！　途中出場で結果の山瀬と比較「１打席しかないのに」</h4>
<p class="data">2022年02月17日 18:43</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/baseball/npb/3941531/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/01/8be190c1a8515d7aab3fe65cdc56d044-160x160.jpg" alt="西武・山川が後輩リチャードに今年もダメ出し「お酒の作り方下手すぎ」 次々と羅列">
</div>
<div class="intro-col">
<h4 class="post-ttl">西武・山川が後輩リチャードに今年もダメ出し「お酒の作り方下手すぎ」 次々と羅列</h4>
<p class="data">2022年01月21日 09:39</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/baseball/npb/4005815/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/02/0d03682657785bb0e4b8c9bb13f9eb05-160x160.jpg" alt="〝令和の慎之助〟巨人・山瀬が攻守でアピール「すごくいいものが出たと思う」">
</div>
<div class="intro-col">
<h4 class="post-ttl">〝令和の慎之助〟巨人・山瀬が攻守でアピール「すごくいいものが出たと思う」</h4>
<p class="data">2022年02月17日 19:47</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/baseball/npb/4003343/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/02/1f1d91b372cbcbcf732315cb4b64db95-160x160.jpg" alt="巨人・中田＆秋広の〝大砲兄弟〟が夢の共演　豪快弾の連続にＧ党も感嘆の声">
</div>
<div class="intro-col">
<h4 class="post-ttl">巨人・中田＆秋広の〝大砲兄弟〟が夢の共演　豪快弾の連続にＧ党も感嘆の声</h4>
<p class="data">2022年02月16日 17:58</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/baseball/npb/4004216/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/02/180f153af2c2a2128a79700bc32b22cd-160x160.jpg" alt="これも時代の流れか　巨人新外国人・ポランコ　獲得の裏にあった〝誤算〟とは">
</div>
<div class="intro-col">
<h4 class="post-ttl">これも時代の流れか　巨人新外国人・ポランコ　獲得の裏にあった〝誤算〟とは</h4>
<p class="data">2022年02月17日 05:15</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/baseball/npb/4008554/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/02/e9d1ba3126ee14a8c5731374606141b5-160x160.jpg" alt="中日・落合ヘッドが韓国流〝面談タイム〟  高橋宏の悩みに即ツッコミ「なんの相談やねん」">
</div>
<div class="intro-col">
<h4 class="post-ttl">中日・落合ヘッドが韓国流〝面談タイム〟 高橋宏の悩みに即ツッコミ「なんの相談やねん」</h4>
<p class="data">2022年02月18日 23:28</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/baseball/npb/4004816/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/02/b48766c11829411cbaf889ebf0bfc1f8-160x160.jpg" alt="【長嶋清幸コラム】「こんなことがあるんやな」西本さん、江川さんから連夜のサヨナラ弾">
</div>
<div class="intro-col">
<h4 class="post-ttl">【長嶋清幸コラム】「こんなことがあるんやな」西本さん、江川さんから連夜のサヨナラ弾</h4>
<p class="data">2022年02月18日 11:00</p>
</div>
</a>
</div>
<div class="post-item">
<a href="/baseball/npb/4002806/">
<div class="img-col">
<img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/uploads/2022/02/085038b7c832afb730d93aa9c399a5e2-160x160.jpg" alt="中日・立浪監督に清宮指導のお願い成功！　新庄ビッグボスの人たらしぶりは〝殿堂級〟　">
</div>
<div class="intro-col">
<h4 class="post-ttl">中日・立浪監督に清宮指導のお願い成功！　新庄ビッグボスの人たらしぶりは〝殿堂級〟　</h4>
<p class="data">2022年02月16日 14:36</p>
</div>
</a>
</div>
</div>
<span><script>console.log('P_gside_rec2::3398247');</script><!-- /10945543/P_gside_rec2 -->
<div id='div-gpt-ad-1622782518615-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622782518615-0'); });
  </script>
</div></span>
<div class="recommend-box post-list-box">
<h3 class="basic-ttl">おすすめコンテンツ</h3>
<div class="post-item">
<a rel="noreferrer noopener" href="/%e3%81%be%e3%81%a8%e3%82%81/3722605/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/3b9978e34a459fef4794bd13ae167066-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">話題沸騰！「東スポ餃子」</h4>
<p class="txt">うまい！ニンニク３倍！購入情報はこちら！</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="https://voicy.jp/channel/1847" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/70b3e4ce8eea55ec53f2c0f467ab134c-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">名物記者が続々登場！Voicy「東スポCH！」放送中！</h4>
<p class="txt">月～金の１６時ころからゆる～いニュースをお届け！
</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/reqruit_part/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/4a332f05ade4ac7bb3c46c472cb5eac8-1.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">編集局アルバイトスタッフ急募　※時給UP！</h4>
<p class="txt">新聞制作の現場で働きませんか？</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/%e6%9d%b1%e3%82%b9%e3%83%9d%ef%bd%97eb%e3%82%a2%e3%83%ab%e3%83%90%e3%82%a4%e3%83%88/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/tosplogo-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">急募！東スポWｅｂスタッフ</h4>
<p class="txt">デジタルメディアに興味のある方はクリック！</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="http://midnight.tokyo-sports.co.jp/autorace/iizuka/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/a54a4b590d3ab5a7b64e7090e9f7fe9a-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">ミッドナイトオート</h4>
<p class="txt">出走メンバー、コメント、本紙の見解を掲載</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="http://midnight.tokyo-sports.co.jp/keirin/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2015/01/505e6a9cee0f8ffade6da72691017149-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">ミッドナイト競輪</h4>
<p class="txt">出走メンバー、コメント、本紙の見解のコラムを掲載</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/special/2109111/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/8acf11661e4d2756e926bb90dea65e27-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">東スポのプロレス電子書籍第２弾！</h4>
<p class="txt">懐かしい写真とともに楽しめるプロレスクイズをドーンと２００問収録！</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/tag/%e9%85%b7%e9%81%93%ef%bc%98%ef%bc%99%e5%8f%b7/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/b140f11bedc99d438289a0af68a4ccbf-100x98.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">加藤伸一「酷道８９号～山あり谷ありの野球路～」</h4>
<p class="txt">４球団を渡り歩き、２度の球団身売りと３度の戦力外通告…山あり谷ありの野球人生</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/tag/%e3%83%9e%e3%83%a9%e3%83%89%e3%83%bc%e3%83%8a%e7%9b%a3%e7%9d%a3%e3%81%ae%e3%81%8a%e9%a8%92%e3%81%8c%e3%81%9b%e4%bc%9d%e8%aa%ac/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/36a50c72b0d53508677cd6baee99048e-100x96.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">マラドーナ監督お騒がせ伝説</h4>
<p class="txt">２０１０年南アフリカＷ杯での奮闘を振り返る（全５回）</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/special/1833102/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/061e902c0cd75d75b70ebdab76c43bac-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">プロレス人気コラムが電子書籍に！</h4>
<p class="txt">伝説の名勝負はもちろん、歴史に残る事件をプレーバック！</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/special/1832886/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/6fb941b861f79cdbcc14b88559f6da24-100x100.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">伝説の１面が電子書籍に！</h4>
<p class="txt">平成をザワつかせたオモシロ見出しとその解説をまとめた電子書籍が発売中</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="http://ad.tokyo-sports.co.jp/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/banner_100x100.gif'>	</div>
<div class="intro-col">
<h4 class="post-ttl">男の為の高収入求人！</h4>
<p class="txt">稼げる求人をいろいろそろえました全国どこでも気軽に応募</p>
</div>
</a>
</div>
</div>
<div class="adsense ad-pc-2nd"><script>console.log('P_gside_rec3::3398256');</script><!-- /10945543/P_gside_rec3 -->
<div id='div-gpt-ad-1622782440642-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622782440642-0'); });
  </script>
</div></div>
<div class="tag-box">
<p class="tag-ttl">注目のタグ</p>
<ul class="tag-list">
<li><a href="/tag/%e5%a5%b3%e5%ad%90%e3%82%a2%e3%83%8a/">女子アナ</a></li><li><a href="/tag/nhk/">ＮＨＫ</a></li><li><a href="/tag/%ef%bd%81%ef%bd%8b%ef%bd%82%ef%bc%94%ef%bc%98/">ＡＫＢ４８</a></li><li><a href="/tag/%e6%ac%85%e5%9d%82%ef%bc%94%ef%bc%96/">欅坂４６</a></li><li><a href="/tag/%e3%83%89%e3%83%a9%e3%83%95%e3%83%88%ef%bc%91%e4%bd%8d/">ドラフト１位</a></li><li><a href="/tag/%e3%83%9e%e3%82%b9%e3%82%bf%e3%83%bc%e3%82%ba/">マスターズ</a></li><li><a href="/tag/%e4%b9%83%e6%9c%a8%e5%9d%82/">乃木坂</a></li><li><a href="/tag/%e9%ba%bb%e9%9b%80/">麻雀</a></li><li><a href="/tag/%e7%9a%87%e5%ae%a4/">皇室</a></li><li><a href="/tag/%e8%a8%83%e5%a0%b1/">訃報</a></li><li><a href="/tag/%ef%bd%8e%ef%bd%87%ef%bd%94%ef%bc%94%ef%bc%98/">ＮＧＴ４８</a></li><li><a href="/tag/%e5%8b%95%e7%94%bb/">動画</a></li><li><a href="/tag/%e6%9d%b1%e4%ba%ac%e4%ba%94%e8%bc%aa/">東京五輪</a></li><li><a href="/tag/%e5%b1%b1%e5%8f%a3%e7%9c%9f%e5%b8%86/">山口真帆</a></li><li><a href="/tag/%e3%83%8f%e3%83%ad%e3%83%97%e3%83%ad/">ハロプロ</a></li><li><a href="/tag/%ef%bd%8e%ef%bd%82%ef%bd%81/">ＮＢＡ</a></li><li><a href="/tag/%e6%b8%a1%e8%be%ba%e9%9b%84%e5%a4%aa/">渡辺雄太</a></li><li><a href="/tag/%e9%95%b7%e5%b7%9e%e5%8a%9b/">長州力</a></li><li><a href="/tag/%e3%83%ad%e3%83%83%e3%82%ad%e3%83%bc%e3%83%bb%e3%83%ad%e3%83%a1%e3%83%ad/">ロッキー・ロメロ</a></li><li><a href="/tag/%ef%bd%93%ef%bd%88%ef%bd%8f/">ＳＨＯ</a></li>	</ul>
</div>
<div class="recommend-box post-list-box">
<h3 class="basic-ttl">注目コンテンツ</h3>
<div class="post-item">
<a rel="noreferrer noopener" href="/tospo_movie/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/attention_cont/movie/banner_ats_movie.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">東京スポーツ映画大賞</h4>
<p class="txt">ビートたけし本紙客員編集長が審査委員長の独自の映画賞！</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/wrestling/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/attention_cont/wrestling/banner_ats_pw.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">東京スポーツプロレス大賞</h4>
<p class="txt">日本マット界の隆盛、発展を祈念し、東スポが制定したプロレス大賞です</p>
</div>
</a>
</div>
<div class="post-item">
<a rel="noreferrer noopener" href="/web/2811735/" target="_blank">
<div class="img-col">
<img class="lazyload" src='' data-src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/4a332f05ade4ac7bb3c46c472cb5eac8.jpg'>	</div>
<div class="intro-col">
<h4 class="post-ttl">ＳＮＳアカウント一覧</h4>
<p class="txt">東京スポーツグループのツイッター、インスタグラムのアカウント一覧はこちら</p>
</div>
</a>
</div>
</div>
<div style="width:300px;"><script>console.log('P_recommend_rside::3907676');</script><div id="gmo_rw_14088" data-gmoad="rw"></div></div>
</div>
</div>
<div style="text-align: center;margin: 0 40px;">
<span class="rollover adsense ad-pc-bil"><script>console.log('P_gbillboard_1::3398217');</script><!-- /10945543/P_gbillboard_1 -->
<div id='div-gpt-ad-1622782704435-0' style='min-width: 970px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622782704435-0'); });
  </script>
</div></span>
</div>
</div><!-- #content -->
<footer id="footer">
<div class="footer-top">
<div class="inner clearfix">
<div class="col">
<dl class="footer-menu">
<dt><a href="/entame/">芸能</a></dt>
<dd>
<ul class="menu">
<li><a href="/entame/news/">ニュース</a></li>
<li><a href="/entame/interview/">インタビュー</a></li>
<li><a href="/entame/drama/">ドラマ</a></li>
<li><a href="/entame/movies/">映画</a></li>
<li><a href="/entame/enka/">演歌</a></li>
<li><a href="/entame/korean/">韓流</a></li>
<li><a href="/entame/johnnys/">ジャニーズ</a></li>
<li><a href="/entame/akb/">AKB</a></li>
<li><a href="/entame/sakamichi/">坂道</a></li>
<li><a href="/entame/helloproject/">ハロプロ</a></li>
<li><a href="/entame/kikaku/">本紙企画ネタ</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/baseball/">野球</a></dt>
<dd>
<ul class="menu">
<li><a href="/baseball/npb/">プロ野球</a></li>
<li><a href="/baseball/mlb/">MLB</a></li>
<li><a href="/baseball/samurai/">侍JAPAN</a></li>
<li><a href="/baseball/amature/">アマ野球</a></li>
<li><a href="/baseball/koshien/">高校野球</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/soccer/">サッカー</a></dt>
<dd>
<ul class="menu">
<li><a href="/soccer/japan/">日本代表</a></li>
<li><a href="/soccer/world/">海外サッカー</a></li>
<li><a href="/soccer/j-league/">Jリーグ</a></li>
</ul>
</dd>
</dl>
</div>
<div class="col">
<dl class="footer-menu">
<dt><a href="/sports/">スポーツ総合</a></dt>
<dd>
<ul class="menu">
<li><a href="/sports/sumou/">相撲</a></li>
<li><a href="/sports/golf/">ゴルフ</a></li>
<li><a href="/sports/tennis/">テニス</a></li>
<li><a href="/sports/figure-skating/">フィギュア</a></li>
<li><a href="/sports/table-tennis/">卓球</a></li>
<li><a href="/sports/gymnastics/">体操</a></li>
<li><a href="/sports/rugby/">ラグビー</a></li>
<li><a href="/sports/athletics/">陸上</a></li>
<li><a href="/sports/swimming/">水泳</a></li>
<li><a href="/sports/judo/">柔道</a></li>
<li><a href="/sports/wrestling/">レスリング</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/prores/">プロレス</a></dt>
<dd>
<ul class="menu">
<li><a href="/prores/wwe/">WWE</a></li>
<li><a href="/prores/njpw/">新日本</a></li>
<li><a href="/prores/ajpw/">全日本</a></li>
<li><a href="/prores/noah/">ノア</a></li>
<li><a href="/prores/zero1/">ゼロワン</a></li>
<li><a href="/prores/bjw/">大日本</a></li>
<li><a href="/prores/ddt/">DDT</a></li>
<li><a href="/prores/dragon/">DRAGON GATE</a></li>
<li><a href="/prores/stardom/">スターダム</a></li>
<li><a href="/prores/iceribbon/">アイスリボン</a></li>
<li><a href="/prores/sendaigirls/">センダイガールズ</a></li>
</ul>
</dd>
</dl>
</div>
<div class="col">
<dl class="footer-menu">
<dt><a href="/fight/">格闘技</a></dt>
<dd>
<ul class="menu">
<li><a href="/fight/boxing/">ボクシング</a></li>
<li><a href="/fight/rizin/">RIZIN</a></li>
<li><a href="/fight/k-1/">K-1</a></li>
<li><a href="/fight/kick-boxing/">キックボクシング</a></li>
<li><a href="/fight/karate/">空手</a></li>
<li><a href="/fight/knockout/">KNOCK OUT</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/social/">社会</a></dt>
<dd>
<ul class="menu">
<li><a href="/social/incident/">事件</a></li>
<li><a href="/social/politics/">政治</a></li>
<li><a href="/social/health/">ヘルス</a></li>
<li><a href="/social/money/">マネー</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/race/">公営競技</a></dt>
<dd>
<ul class="menu">
<li><a href="/race/boat/">ボートレース</a></li>
<li><a href="/race/keirin/">競輪</a></li>
<li><a href="/race/girls-keirin/">ガールズケイリン</a></li>
<li><a href="/race/auto-race/">オートレース</a></li>
<li><a href="/race/midnight_auto/">ミッドナイトオート</a></li>
</ul>
</dd>
</dl>
</div>
<div class="col">
<dl class="footer-menu">
<dt><a href="/leisure/">レジャー</a></dt>
<dd>
<ul class="menu">
<li><a href="/leisure/mahjong/">麻雀</a></li>
<li><a href="/leisure/pachinko-slot/">パチンコ・パチスロ</a></li>
<li><a href="/leisure/poker-tospocup/">ポーカー・東スポカップ</a></li>
<li><a href="/leisure/casino/">カジノ</a></li>
<li><a href="/leisure/travel/">トラベル</a></li>
<li><a href="/leisure/gourmet/">グルメ</a></li>
<li><a href="/leisure/trend/">トレンド</a></li>
</ul>
</dd>
</dl>
<dl class="footer-menu">
<dt><a href="/column/">コラム</a></dt>
<dd>
<ul class="menu">
<li><a href="/column/yamaguchi/">オカルト評論家山口敏太郎のＵＭＡ図鑑</a></li>
<li><a href="/column/news-column/">ニュースのフリマ</a></li>
<li><a href="/column/note/">デスク発ウラ話</a></li>
<li><a href="/column/keirin-column/">競輪命</a></li>
<li><a href="/column/trendnews/">流行最前線～Trend News～</a></li>
</ul>
</dd>
</dl>
</div>
<div class="col">
<dl class="footer-menu">
<dt><a href="archive.html">サイトについて</a></dt>
<dd>
<ul class="menu">
<li><a href="/reading_backnumber/">新聞購読・バックナンバーに<br/>ついて</a></li>
<li><a href="/company_about/">会社概要</a>
<ul>
<li><a href="/company_about/company_chairman/">会長のご挨拶</a></li>
<li><a href="/company_about/company_president/">社長のご挨拶</a></li>
<li><a href="/company_about/company_accessmap/">アクセスマップ</a></li>
<li><a href="/company_about/newsrelease/">ニュースリリース</a></li>
</ul>
</li>
<li><a href="/reqruit_new/">採用情報</a></li>
<li><a href="/site_map/">サイトマップ</a></li>
<li><a href="/add_guidance/">広告のご案内</a></li>
<li><a href="/privacypolicy/">個人情報・著作権・リンクに<br/>ついて</a></li>
</ul>
</dd>
</dl>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="inner clearfix">
<div class="footer-logo"><a href="/"><img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/logo.png" alt="東スポWeb"></a></div>
<p class="address">東京スポーツ<br/>
〒135-8721 東京都江東区越中島 2-1-30<br/>
TEL:03-3820-0831</p>
<ul class="sns-list">
<li><a rel="noreferrer noopener" href="https://twitter.com/tospo_prores" class="rollover" target="_blank"><img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_tw.png" alt="東スポツイッター"></a></li>
<li><a rel="noreferrer noopener" href="https://www.facebook.com/tokyosports" class="rollover" target="_blank"><img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_fb.png" alt="東スポフェイスブック"></a></li>
<li><a rel="noreferrer noopener" href="https://ch.nicovideo.jp/tousupo" target="_blank" class="rollover"><img class="lazyload" src="" data-src="https://img.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_tv.png" alt="東スポTV"></a></li>
</ul>
<p class="copyright">Copyright(C) 2009 TOKYO-SPORTS, All Rights Reserved.</p>
</div>
</div>
</footer>
<script>_wexal_pst.en.js['f545']={url:"https:\/\/code.jquery.com\/jquery-3.3.1.min.js?1903291945",s:1,c:545}</script>
<script>_wexal_pst.en.js['f555']={url:"\/_wt\/tospo-2019\/js\/slick\/slick.min.js?1903291945",s:1,c:555}</script>
<script>_wexal_pst.en.js['f565']={url:"\/_wt\/tospo-2019\/js\/scrolltopcontrol.js?1903291945",s:1,c:565}</script>
<script>_wexal_pst.en.js['f575']={url:"\/_wt\/tospo-2019\/js\/jquery.matchHeight-min.js?1903291945",s:1,c:575}</script>
<script>_wexal_pst.en.js['f585']={url:"\/_wt\/tospo-2019\/js\/setting.js?1903291945",s:1,c:585}</script>
<script>_wexal_pst.en.js['f595']={url:"https:\/\/cdn.webpush.jp\/js\/browserpushv2.js",attr:{'data-bptoken':'7d0f3dc8112eca0832eb5bfc9aadeb73ce508184ca0fc223e17a26c982153df2','data-sw':'https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/serviceworker.js'},s:1,c:595}</script>
<script>_wexal_pst.en.fn['f605']={f:function(){
$(function/* c=605 */(){
  var attachementRegex = new RegExp('^(?=.*attachment).*$');
    $('a').filter(function() {
        var href = $(this).attr('href');
        return attachementRegex.test(href);
    })
    .each(function() {
        var rel = $(this).attr('rel');
        $(this).attr('rel', rel + ' nofollow');
    });
});

},p:[],s:1,c:605}</script>
<!-- 追加FOOTJS -->
<script>console.log('footjs::1328931');</script>
<script>console.log('P_overlay::3481330');</script><div class="gmossp_con">
<script src="//cdn.gmossp-sp.jp/ads/loader.js?space_id=g923760" charset="utf-8" language="JavaScript"></script>
<script language='javascript'>
    gmossp_forsp.ad('g923760');
</script>
</div><script>_wexal_pst.en.js['f655']={url:"\/\/cdn.taxel.jp\/180\/rw.js",c:655}</script>
<script src='/wp-content/mu-plugins/pst/js/lazysizes.min.js?v=2.5.4'></script>
<script>(function(){var w=_wexal_pst.en;w.sc=280;w.hg='body';w.lw='load';w.dl=1000;w.rt=4;w.ma=7776000;w.ps=10;w.dbg=true})();</script>
<script>(function(){var e=_wexal_pst.en;var d=document;var w=window;var c=d.cookie.split(";");var cE=d.createElement.bind(d);var gE=d.getElementsByTagName.bind(d);var log=function(m){if(e.dbg)console.log(m)};var lz=function(t,z){if(e.dbg){t=t+": c="+z.c;if(1==z.x)t=t+": P1 ";else t=t+": P2 ";if(1==z.s)t=t+": sync";else t=t+": as";console.log(t,z)}};var sT=setTimeout;e.ssc=0;e.psc=0;e.start=new Date;c.some(function(v){var c=v.split("=");if(c[0].trim()=="_wexal_ssc"){e.ssc=Number(c[1]);return true}});e.ssc=
80+e.ssc;e.stck=function(){d.cookie="_wexal_ssc="+e.ssc+"; max-age="+e.ma+"; path=/;"};var evt=false;if(e.sc<e.ssc){if("body"!=e.hg)evt=e.hg}else{if("body"!=e.lw)evt=e.lw;e.stck();var es=["beforeunload","scroll","keydown","mousemove","click","touchstart"];var f=function(evt){if("beforeunload"==evt.type){e.end=new Date;var t=e.end.getTime()-e.start.getTime();t=Math.floor(t/1E3);e.ssc=Number(e.psc)+e.ssc+t;e.stck()}else if("scroll"==evt.type)e.psc=4+e.psc;else if("mousemove"!=evt.type)e.psc=24+e.psc;
e.psc=1+e.psc;if(e.sc<Number(e.psc)+e.ssc){for(var i=0,len=es.length;i<len;i++)w.removeEventListener(es[i],f,false);e.ssc=Number(e.psc)+e.ssc;e.stck()}if(e.ps<e.psc&&true!=e.fired)engd();log(evt.type+": "+e.psc)};for(var i=0,len=es.length;i<len;i++)w.addEventListener(es[i],f,false)}var engd=function(){if(true==e.fired)return;e.fired=true;var rs=["js","css","fn"];var sn={p1:[],p2:[]};var as={p1:[],p2:[]};Object.keys(e).forEach(function(j){if(rs.indexOf(j)>=0)Object.keys(e[j]).forEach(function(k){var z=
e[j][k];var tz={t:j,z:z};if(1==z.s)if(1==z.x)sn.p1[z.c]=tz;else sn.p2[z.c]=tz;else if(1==z.x)as.p1[z.c]=tz;else as.p2[z.c]=tz})});log({as:as,sync:sn});var sync=function(p){for(var i=0;i<sn[p].length;i++)if(sn[p][i])q.push(sn[p][i]);r(q.shift())};var r=function(a){if(undefined==a){if("p1"==p){p="p2";log("[Phase 2]");async(p)}return}var ret=false;var done=false;if("css"==a.t)ret=css(a.z);else if("js"==a.t)ret=js(a.z);else if("fn"==a.t)ret=fn(a.z);var rr=function(){if(false==done){done=true;r(q.shift())}};
if(ret){ret.onload=rr;sT(rr,3E3)}else rr()};var async=function(p){for(var i=0;i<as[p].length;i++){var a=as[p][i];if(a)if("css"==a.t)sT(css,0,a.z);else if("js"==a.t)sT(js,0,a.z);else if("fn"==a.t)sT(fn,0,a.z)}sync(p)};var js=function(z){var l=cE("script");l.src=z.url;if(z.attr)Object.keys(z.attr).forEach(function(k){l.setAttribute(k,z.attr[k])});var s=gE("script");s=s[s.length-1];s.parentNode.insertBefore(l,s);lz("js",z);return l};var css=function(z){var l=cE("link");l.rel="stylesheet";l.href=z.url;
var s=gE("script")[0];s.parentNode.insertBefore(l,s);lz("css",z);return l};var fn=function(z){try{z.f.apply(this,z.p);if(Array.isArray(z.cmd)){var cmd=z.cmd;for(var i=0,len=cmd.length;i<len;i++){var f=cmd[i].shift();eval("f="+f);f.apply(this,cmd[i]);log(cmd[i])}}}catch(err){log(err)}finally{lz("fn",z);return false}};log("[Phase 1]");var q=[];var p="p1";async(p)};var init=function(){var dl;if("pc"==_wexal_pst.ua)dl=e.dl;else dl=e.dl*e.rt;dl=dl*(e.sc-e.ssc+100)/e.sc;if(e.sc<e.ssc)dl=0;log("site score : "+
e.ssc+" / "+e.sc+" delay: "+dl);sT(engd,dl)};if(evt)w.addEventListener(evt,init);else init()})();
</script>
</body>
</html>
