<!doctype html>
<html lang="ja">
<head>
	<meta charset="UTF-8">
    <link rel="manifest" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/manifest.json">
	<title>巨人・原監督「どういう評価をするんだろうね」　背信５失点のサンチェス突き放す | 東スポのプロ野球に関するニュースを掲載</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.tokyo-sports.co.jp/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='tospo-2019-style-css'  href='https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/style.css?ver=4.9.14' type='text/css' media='all' />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://www.tokyo-sports.co.jp/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<link rel="amphtml" href="https://www.tokyo-sports.co.jp/baseball/npb/2292822/?amp">	<link rel="apple-touch-icon-precomposed" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/favicon.png">
	<link rel="SHORTCUT ICON" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/favicon_web.ico">
	<meta name="viewport" content="width=1200, user-scalable=yes">
			<meta name="description" content="　巨人・原辰徳監督（６２）が１５日の広島戦（東京ドーム）で４点のリードを守れず、６回途中５失点ＫＯされた先発サンチェスを突き放した。 　右腕の乱調を救援陣５人による無失点継投でカバー。何とか延長１０回&#8230;">
	<meta name="keywords" content="">
	
	<!-- OGP meta -->
		<!--ogp single-->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@tospo_prores" />
	<meta property="og:title" content="巨人・原監督「どういう評価をするんだろうね」　背信５失点のサンチェス突き放す &#8211; 東京スポーツ新聞社" />
	<meta property="og:type" content="website" />
	<meta property="og:description" content="　巨人・原辰徳監督（６２）が１５日の広島戦（東京ドーム）で４点のリードを守れず、６回途中５失点ＫＯされた先発サンチェスを突き放した。 　右腕の乱調を救援陣５人による無失点継投でカバー。何とか延長１０回..." />
	<meta property="og:url" content="https://www.tokyo-sports.co.jp/baseball/npb/2292822/" />
	<meta property="og:image" content="
	https://img.tokyo-sports.co.jp/wp-content/uploads/2020/10/99350f730cc8de1d437d797f7ff905a2-600x314.jpg" />
	<meta property="og:site_name" content="東スポＷeb &#8211; 東京スポーツ新聞社" /> 
	<meta name="format-detection" content="telephone=no">
	<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/fonts/font-awesome/css/font-awesome.min.css?1905091003">
	<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/slick/slick.css?1905091003">
	<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/slick/slick-theme.css?1905091003">
	<link type="text/css" rel="stylesheet" href="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/css/styles.css?1905091003">
	<script type="text/javascript" async>
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-30716948-1']);
		_gaq.push(['_trackPageview']);
		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
		})();
	</script>

	<script async>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
	Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-43873810-1', 'tokyo-sports.co.jp');
	ga('send', 'pageview');
	</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110174617-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-110174617-1');
	</script>





<script src="https://flux-cdn.com/client/tokyosports/flux_tokyo-sports_HB.min.js" type="text/javascript" id="prebid-express" data-prex="on"></script>
<script type="text/javascript">
    var pbjs=pbjs||{};
    pbjs.que=pbjs.que||[];
    pbjs.setConfig({bidderTimeout:2000});
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/10945543/PC-billboard', [970, 250], 'div-gpt-ad-1552895908425-0')
.addService(googletag.pubads()).setCollapseEmptyDiv(true,true); 
googletag.defineSlot('/10945543/PC-top', [728, 90], 'div-gpt-ad-1533021056140-12')
.addService(googletag.pubads()); 
googletag.defineSlot('/10945543/PC-1st-rectangle', [300, 250], 'div-gpt-ad-1554020053633-0')
.addService(googletag.pubads()); 
googletag.defineSlot('/10945543/PC-contents', [[300, 250], [336, 280]], 'div-gpt-ad-1533021056140-6')
.addService(googletag.pubads()); 
googletag.defineSlot('/10945543/PC-2nd-rectangle', [300, 250], 'div-gpt-ad-1552895739107-0')
.addService(googletag.pubads());}); 
</script>



	<script>
        googletag.cmd.push(function () {
            googletag.pubads().enableSingleRequest();
            googletag.pubads().setTargeting('category', ['baseball', 'npb']);
            googletag.enableServices();
        });
	</script>




<!-- 2019広告用タグ追加 ここまで-->
<!-- 追加HEADJS -->
	<script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tokyo-sports.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })(); 

</script>

<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script async="true" type="text/javascript" src="https://cdn.lodeo.io/js/player/prd/lodeo.js"></script>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="MB_5"></div>

</head>

<body class="post-template-default single single-post postid-2292822 single-format-standard" onContextmenu="return false">



<div id="page" class="site">

<header id="header">
	<div class="header-top">
		<div class="inner clearfix">
			<div class="header-left">
				<a href="https://www.tokyo-sports.co.jp/" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/tospo_web-logo.svg" alt="東スポＷeb &#8211; 東京スポーツ新聞社"></a>
				<p class="h-data">2020年10月16日 (金)</p>
			</div>
			<div class="header-right">
				<dl class="size-change">
					<dt>文字サイズ</dt>
					<dd>
						<ul class="size-list">
							<li class="btn-s">小</li>
							<li class="btn-m on">中</li>
							<li class="btn-l">大</li>
						</ul>
					</dd>
				</dl>
				<p class="h-bnr adsense ad-pc-head"><!-- /10945543/PC-top -->
<div id='div-gpt-ad-1533021056140-12'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533021056140-12'); });
  </script>
</div></p>
			</div>
		</div>
	</div>
	<nav class="gnavi">
		<div class="inner clearfix">
<div class="menu-global_navi-container"><ul id="menu-global_navi" class="menu"><li id="menu-item-1327458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327458"><a href="https://www.tokyo-sports.co.jp/entame/">芸能</a><div class="sub-menu"><ul>	<li id="menu-item-1327473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327473"><a href="https://www.tokyo-sports.co.jp/entame/news/">ニュース</a></li>
	<li id="menu-item-1327488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327488"><a href="https://www.tokyo-sports.co.jp/entame/gravia/">グラビア</a></li>
	<li id="menu-item-1327467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327467"><a href="https://www.tokyo-sports.co.jp/entame/johnnys/">ジャニーズ</a></li>
	<li id="menu-item-1327470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327470"><a href="https://www.tokyo-sports.co.jp/entame/drama/">ドラマ</a></li>
	<li id="menu-item-1327482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327482"><a href="https://www.tokyo-sports.co.jp/entame/movies/">映画</a></li>
	<li id="menu-item-1327464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327464"><a href="https://www.tokyo-sports.co.jp/entame/interview/">インタビュー</a></li>
	<li id="menu-item-1327461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327461"><a href="https://www.tokyo-sports.co.jp/entame/akb/">AKB</a></li>
	<li id="menu-item-1327479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327479"><a href="https://www.tokyo-sports.co.jp/entame/sakamichi/">坂道</a></li>
	<li id="menu-item-1327476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327476"><a href="https://www.tokyo-sports.co.jp/entame/helloproject/">ハロプロ</a></li>
	<li id="menu-item-1327491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327491"><a href="https://www.tokyo-sports.co.jp/entame/korean/">韓流</a></li>
	<li id="menu-item-1327485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327485"><a href="https://www.tokyo-sports.co.jp/entame/enka/">演歌</a></li>
	<li id="menu-item-1474032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1474032"><a href="https://www.tokyo-sports.co.jp/entame/kikaku/">本紙企画ネタ</a></li>
</ul></div></li>
<li id="menu-item-1327506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1327506"><a href="https://www.tokyo-sports.co.jp/baseball/">野球</a><div class="sub-menu"><ul>	<li id="menu-item-1327500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1327500"><a href="https://www.tokyo-sports.co.jp/baseball/npb/">プロ野球</a></li>
	<li id="menu-item-1327494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327494"><a href="https://www.tokyo-sports.co.jp/baseball/mlb/">MLB</a></li>
	<li id="menu-item-1327503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327503"><a href="https://www.tokyo-sports.co.jp/baseball/samurai/">侍JAPAN</a></li>
	<li id="menu-item-1327497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327497"><a href="https://www.tokyo-sports.co.jp/baseball/amature/">アマ野球</a></li>
	<li id="menu-item-1327509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327509"><a href="https://www.tokyo-sports.co.jp/baseball/koshien/">高校野球</a></li>
</ul></div></li>
<li id="menu-item-1327806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327806"><a href="https://www.tokyo-sports.co.jp/prores/">プロレス</a><div class="sub-menu"><ul>	<li id="menu-item-1327569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327569"><a href="https://www.tokyo-sports.co.jp/prores/wwe/">WWE</a></li>
	<li id="menu-item-1327572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327572"><a href="https://www.tokyo-sports.co.jp/prores/njpw/">新日本</a></li>
	<li id="menu-item-1327575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327575"><a href="https://www.tokyo-sports.co.jp/prores/ajpw/">全日本</a></li>
	<li id="menu-item-1327578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327578"><a href="https://www.tokyo-sports.co.jp/prores/noah/">ノア</a></li>
	<li id="menu-item-1327581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327581"><a href="https://www.tokyo-sports.co.jp/prores/zero1/">ゼロワン</a></li>
	<li id="menu-item-1327584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327584"><a href="https://www.tokyo-sports.co.jp/prores/bjw/">大日本</a></li>
	<li id="menu-item-1327587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327587"><a href="https://www.tokyo-sports.co.jp/prores/ddt/">DDT</a></li>
	<li id="menu-item-1327590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327590"><a href="https://www.tokyo-sports.co.jp/prores/dragon/">DRAGON GATE</a></li>
	<li id="menu-item-1327593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327593"><a href="https://www.tokyo-sports.co.jp/prores/stardom/">スターダム</a></li>
	<li id="menu-item-1327596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327596"><a href="https://www.tokyo-sports.co.jp/prores/iceribbon/">アイスリボン</a></li>
	<li id="menu-item-1327599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327599"><a href="https://www.tokyo-sports.co.jp/prores/sendaigirls/">センダイガールズ</a></li>
</ul></div></li>
<li id="menu-item-1327512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327512"><a href="https://www.tokyo-sports.co.jp/soccer/">サッカー</a><div class="sub-menu"><ul>	<li id="menu-item-1327518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327518"><a href="https://www.tokyo-sports.co.jp/soccer/japan/">日本代表</a></li>
	<li id="menu-item-1327521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327521"><a href="https://www.tokyo-sports.co.jp/soccer/world/">海外サッカー</a></li>
	<li id="menu-item-1327515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327515"><a href="https://www.tokyo-sports.co.jp/soccer/j-league/">Jリーグ</a></li>
</ul></div></li>
<li id="menu-item-1327524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327524"><a href="https://www.tokyo-sports.co.jp/sports/">スポーツ総合</a><div class="sub-menu"><ul>	<li id="menu-item-1327533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327533"><a href="https://www.tokyo-sports.co.jp/sports/sumou/">相撲</a></li>
	<li id="menu-item-1327527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327527"><a href="https://www.tokyo-sports.co.jp/sports/golf/">ゴルフ</a></li>
	<li id="menu-item-1327530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327530"><a href="https://www.tokyo-sports.co.jp/sports/tennis/">テニス</a></li>
	<li id="menu-item-1327545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327545"><a href="https://www.tokyo-sports.co.jp/sports/figure-skating/">フィギュア</a></li>
	<li id="menu-item-1327548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327548"><a href="https://www.tokyo-sports.co.jp/sports/table-tennis/">卓球</a></li>
	<li id="menu-item-1327551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327551"><a href="https://www.tokyo-sports.co.jp/sports/gymnastics/">体操</a></li>
	<li id="menu-item-1327554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327554"><a href="https://www.tokyo-sports.co.jp/sports/rugby/">ラグビー</a></li>
	<li id="menu-item-1327557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327557"><a href="https://www.tokyo-sports.co.jp/sports/swimming/">水泳</a></li>
	<li id="menu-item-1327560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327560"><a href="https://www.tokyo-sports.co.jp/sports/athletics/">陸上</a></li>
	<li id="menu-item-1327563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327563"><a href="https://www.tokyo-sports.co.jp/sports/judo/">柔道</a></li>
	<li id="menu-item-1329786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1329786"><a href="https://www.tokyo-sports.co.jp/sports/wrestling/">レスリング</a></li>
	<li id="menu-item-1464561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1464561"><a href="https://www.tokyo-sports.co.jp/sports/basketball/">バスケットボール</a></li>
	<li id="menu-item-1619022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1619022"><a href="https://www.tokyo-sports.co.jp/sports/ski/">スキー</a></li>
</ul></div></li>
<li id="menu-item-1327602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327602"><a href="https://www.tokyo-sports.co.jp/fight/">格闘技</a><div class="sub-menu"><ul>	<li id="menu-item-1327605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327605"><a href="https://www.tokyo-sports.co.jp/fight/boxing/">ボクシング</a></li>
	<li id="menu-item-1327611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327611"><a href="https://www.tokyo-sports.co.jp/fight/rizin/">RIZIN</a></li>
	<li id="menu-item-1327614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327614"><a href="https://www.tokyo-sports.co.jp/fight/k-1/">K-1</a></li>
	<li id="menu-item-1327617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327617"><a href="https://www.tokyo-sports.co.jp/fight/kick-boxing/">キックボクシング</a></li>
	<li id="menu-item-1494216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494216"><a href="https://www.tokyo-sports.co.jp/fight/knockout/">KNOCK OUT</a></li>
	<li id="menu-item-1327608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327608"><a href="https://www.tokyo-sports.co.jp/fight/karate/">空手</a></li>
</ul></div></li>
<li id="menu-item-1327620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327620"><a href="https://www.tokyo-sports.co.jp/horse/">競馬</a><div class="sub-menu"><ul>	<li id="menu-item-1327623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327623"><a href="https://www.tokyo-sports.co.jp/horse/jra/">JRA</a></li>
	<li id="menu-item-1327626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327626"><a href="https://www.tokyo-sports.co.jp/horse/nar/">地方競馬</a></li>
	<li id="menu-item-1327629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327629"><a href="https://www.tokyo-sports.co.jp/horse/world-horse/">海外競馬</a></li>
	<li id="menu-item-1327809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1327809"><a href="https://www.tokyo-sports.co.jp/horse-movie/">競馬チャンネル</a></li>
	<li id="menu-item-1327635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327635"><a href="https://www.tokyo-sports.co.jp/horse/chiho-keiba/">地方けいば重賞展望</a></li>
	<li id="menu-item-1840014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1840014"><a href="https://www.tokyo-sports.co.jp/horse/hitokuchi/">ひと口馬主のススメ</a></li>
</ul></div></li>
<li id="menu-item-1327692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327692"><a href="https://www.tokyo-sports.co.jp/race/">公営競技</a><div class="sub-menu"><ul>	<li id="menu-item-1327695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327695"><a href="https://www.tokyo-sports.co.jp/race/boat/">ボートレース</a></li>
	<li id="menu-item-1327698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327698"><a href="https://www.tokyo-sports.co.jp/race/keirin/">競輪</a></li>
	<li id="menu-item-1327707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327707"><a href="https://www.tokyo-sports.co.jp/race/girls-keirin/">ガールズケイリン</a></li>
	<li id="menu-item-1702299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1702299"><a href="https://www.tokyo-sports.co.jp/race/auto-race/">オートレース</a></li>
	<li id="menu-item-1702296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1702296"><a href="http://midnight.tokyo-sports.co.jp/keirin/">ミッドナイト競輪</a></li>
	<li id="menu-item-1702221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1702221"><a href="http://midnight.tokyo-sports.co.jp/autorace/iizuka/">ミッドナイトオート</a></li>
	<li id="menu-item-2266374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2266374"><a href="https://www.tokyo-sports.co.jp/race/tomohitoshinno/">ＧＩ寛仁親王牌</a></li>
</ul></div></li>
<li id="menu-item-1327641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327641"><a href="https://www.tokyo-sports.co.jp/social/">社会</a><div class="sub-menu"><ul>	<li id="menu-item-1327644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327644"><a href="https://www.tokyo-sports.co.jp/social/incident/">事件</a></li>
	<li id="menu-item-1327647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327647"><a href="https://www.tokyo-sports.co.jp/social/politics/">政治</a></li>
	<li id="menu-item-1327650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327650"><a href="https://www.tokyo-sports.co.jp/social/health/">ヘルス</a></li>
	<li id="menu-item-1327653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327653"><a href="https://www.tokyo-sports.co.jp/social/money/">マネー</a></li>
</ul></div></li>
<li id="menu-item-1327656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1327656"><a href="https://www.tokyo-sports.co.jp/leisure/">レジャー</a><div class="sub-menu"><ul>	<li id="menu-item-1327659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327659"><a href="https://www.tokyo-sports.co.jp/leisure/pachinko-slot/">パチンコ・パチスロ</a></li>
	<li id="menu-item-1567752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1567752"><a href="https://www.tokyo-sports.co.jp/leisure/mahjong/">麻雀</a></li>
	<li id="menu-item-1327662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327662"><a href="https://www.tokyo-sports.co.jp/leisure/casino/">カジノ</a></li>
	<li id="menu-item-1327665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327665"><a href="https://www.tokyo-sports.co.jp/leisure/travel/">トラベル</a></li>
	<li id="menu-item-1327668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327668"><a href="https://www.tokyo-sports.co.jp/leisure/gourmet/">グルメ</a></li>
	<li id="menu-item-1474035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1474035"><a href="https://www.tokyo-sports.co.jp/leisure/trend/">トレンド</a></li>
	<li id="menu-item-1491528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491528"><a href="https://www.tokyo-sports.co.jp/leisure/poker-tospocup/">ポーカー・東スポカップ</a></li>
</ul></div></li>
</ul></div>		</div>
	</nav>
</header>

<div class="inner head-bnr-area txt-center">
		<span class="rollover adsense ad-pc-bil"><!-- /10945543/PC-billboard -->
<div id='div-gpt-ad-1552895908425-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552895908425-0'); });
  </script>
</div></span>
	<span class="page-left-bnr rollover adsense ad-pc-lef"></span>
	<span class="page-right-bnr rollover adsense ad-pc-rig"></span>
</div>


    <div class="container" id="single-content">
        <div class="inner clearfix">
            <div id="main">
				<div class="breadcrumb"><span><a href="https://www.tokyo-sports.co.jp/">東スポTOP</a> <i class="fa fa-angle-right" aria-hidden="true"></i></span> <span><a href="https://www.tokyo-sports.co.jp/baseball/npb/">プロ野球</a>  <i class="fa fa-angle-right" aria-hidden="true"></i></span><span>  巨人・原監督「どういう評価をするんだろうね」　背信５失点のサンチェス突き放す<span></div>		                <section id="post-2292822" class="post-2292822 post type-post status-publish format-standard has-post-thumbnail hentry category-npb">
                    <div class="detail-head">
						<h1 class="detail-ttl">巨人・原監督「どういう評価をするんだろうね」　背信５失点のサンチェス突き放す</h1>
                        <div class="clearfix">
                            <div class="detail-sns">                                <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fbaseball%2Fnpb%2F2292822%2F&#038;text=%E5%B7%A8%E4%BA%BA%E3%83%BB%E5%8E%9F%E7%9B%A3%E7%9D%A3%E3%80%8C%E3%81%A9%E3%81%86%E3%81%84%E3%81%86%E8%A9%95%E4%BE%A1%E3%82%92%E3%81%99%E3%82%8B%E3%82%93%E3%81%A0%E3%82%8D%E3%81%86%E3%81%AD%E3%80%8D%E3%80%80%E8%83%8C%E4%BF%A1%EF%BC%95%E5%A4%B1%E7%82%B9%E3%81%AE%E3%82%B5%E3%83%B3%E3%83%81%E3%82%A7%E3%82%B9%E7%AA%81%E3%81%8D%E6%94%BE%E3%81%99" rel="nofollow" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_tw.png" alt=""></a>
                                <a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fbaseball%2Fnpb%2F2292822%2F" rel="nofollow" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_fb.png" alt=""></a>
                            </div>
                            <p class="date">2020年10月16日 00時05分</p>
                        </div>
                    </div>
                    <div class="detail-content">
						<figure id="attachment_2292852" style="width: 440px" class="wp-caption alignleft"><a href="https://www.tokyo-sports.co.jp/baseball/npb/2292822/attachment/%e3%82%b5%e3%83%b3%e3%83%81%e3%82%a7%e3%82%b9%e3%81%a8%e6%8d%95%e6%89%8b%e3%81%ae%e5%b0%8f%e6%9e%97%e5%b7%a6%e3%82%92%e5%90%8c%e6%99%82%e3%81%ab%e4%ba%a4%e4%bb%a3%e3%81%95%e3%81%9b%e3%81%9f%e5%8e%9f/" rel="attachment wp-att-2292852"><img class="size-medium wp-image-2292852" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2020/10/99350f730cc8de1d437d797f7ff905a2-450x349.jpg" alt="" width="450" height="349" /></a><figcaption class="wp-caption-text">サンチェスと捕手の小林(左)を同時に交代させた原監督</figcaption></figure>

<p>　巨人・原辰徳監督（６２）が１５日の広島戦（東京ドーム）で４点のリードを守れず、６回途中５失点ＫＯされた先発サンチェスを突き放した。</p>
<p>　右腕の乱調を救援陣５人による無失点継投でカバー。何とか延長１０回５―５で引き分け、マジックも８となった。</p>
<p>　リーグ２連覇に向け前進するも指揮官は先発右腕について「そうですねえ、まあ。サンチェスに聞いて。どういう評価をするんだろうね。へっへっへ」と回答自体を避けた。</p>
<p>　まさに自分で考えろと言わんばかり。指揮官の怒りを肌で感じた宮本投手チーフコーチも「ローテーションピッチャーとして４点リードというのは守ってくれないとね」と〝ダメ出し〟すると「点の取られ方も簡単に取られてしまうんですよね。その辺、もう少し考えてもらわないと。もう少しこうピッチングに粘りって欲しいよね。簡単にスコーンと打たれるんじゃなくて何か粘り。粘って粘って。そのあたりは私としては物足りなさは感じますね。正直ね」と手厳しかった。</p>
<p>　そこには登板過多となっているリリーフ陣への思いがある。「今日なんか高梨を３連投させてしまった。そういうのも先発ピッチャーとしての責任を彼（サンチェス）は感じて欲しいなと思います」と自覚を求めた。</p>
<p>　イニングまたぎで好投した２番手・大江について聞かれても「彼の投球は（カウント）３―２になっても最後は抑える。そういう粘りをサンチェスも持ってもらいたいなと思うしね。ワンストライクでスコーンとストレートを投げて、ホームランというのもいかがなものかと思うしね」と自然とサンチェスの話に変わっていた。</p>
<p>　もちろん宮本コーチの厳しい言葉は今季７勝（３敗）を挙げているサンチェスへの期待の裏返しでもある。首脳陣からの苦言を右腕が次の投球にどう生かすのか注目だ。</p>											</div><!-- .entry-content -->

					<section>
                    <div class="detail-sns bottom">
                                <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fbaseball%2Fnpb%2F2292822%2F&#038;text=%E5%B7%A8%E4%BA%BA%E3%83%BB%E5%8E%9F%E7%9B%A3%E7%9D%A3%E3%80%8C%E3%81%A9%E3%81%86%E3%81%84%E3%81%86%E8%A9%95%E4%BE%A1%E3%82%92%E3%81%99%E3%82%8B%E3%82%93%E3%81%A0%E3%82%8D%E3%81%86%E3%81%AD%E3%80%8D%E3%80%80%E8%83%8C%E4%BF%A1%EF%BC%95%E5%A4%B1%E7%82%B9%E3%81%AE%E3%82%B5%E3%83%B3%E3%83%81%E3%82%A7%E3%82%B9%E7%AA%81%E3%81%8D%E6%94%BE%E3%81%99" rel="nofollow" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_tw.png" alt=""></a>
                                <a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyo-sports.co.jp%2Fbaseball%2Fnpb%2F2292822%2F" rel="nofollow" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/single_fb.png" alt=""></a>
                    </div>
                    <div class="page-cm-area adsense ad-pc-con"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- entame-contents-custom_OK -->
<ins class="adsbygoogle"
     style="display:inline-block;width:480px;height:300px"
     data-ad-client="ca-pub-6046106816339222"
     data-ad-slot="2776053624"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    <div class="recommend-post adsense ad-pc-rec1"><div id="_popIn_recommend"></div>
                    <div class="page-cm-area adsense ad-pc-mid"><div id='div-gpt-ad-1553766934477-0'>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/10945543/PC-middle', [300, 250], 'div-gpt-ad-1553766934477-0')
.addService(googletag.pubads()).setCollapseEmptyDiv(true,true); 
googletag.enableServices();
googletag.display('div-gpt-ad-1553766934477-0'); 
});
</script>
</div></div>
                    <div class="recommend-post adsense ad-pc-rec2"><div id="gmo_rw_13123" data-gmoad="rw"></div></div>
                    <div class="page-cm-area adsense ad-pc-und"><div id="gmo_rw_9535" data-gmoad="rw"></div></div>
                </section>
                <section>
				<div class="pickup-box">
					<h2 class="basic-ttl">ピックアップ</h2>
					                        <div class="item">
                            <a href="https://www.tokyo-sports.co.jp/race/tomohitoshinno/" target="_blank">
                                <div class="img-col"><img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/08/cfe2b10dc355cf0582e96dd2fc440b4b.jpg' alt='【ＧＩ寛仁親王牌】前橋競輪場で開催中！'></div>
                                <div class="intro-col">
                                    <h3 class="ttl">【ＧＩ寛仁親王牌】前橋競輪場で開催中！</h3>
                                    <p class="txt">注目選手のインタビュー、本紙記者の推奨レース予想を動画で公開！</p>
                                </div>
                            </a>
                        </div>
                        <div class="item">
                            <a href="https://www.tokyo-sports.co.jp/prores/2273232/" target="_blank">
                                <div class="img-col"><img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2020/10/2d33b0c3d77ba8fe1ba2605b326ffd82-450x362-1.jpg' alt='「東京スポーツ　プロレス格闘技　Ｔｗｉｔｔｅｒ　フォロー＆リツイートキャンペーン」第２弾'></div>
                                <div class="intro-col">
                                    <h3 class="ttl">「東京スポーツ　プロレス格闘技　Ｔｗｉｔｔｅｒ　フォロー＆リツイートキャンペーン」第２弾</h3>
                                    <p class="txt">東スポプロレス格闘技班Ｔｗｉｔｔｅｒをフォロー＆ＲＴすれば誰でも簡単に応募できます！</p>
                                </div>
                            </a>
                        </div>
                        <div class="item">
                            <a href="https://www.tokyo-sports.co.jp/special/movie-special/2290761/" target="_blank">
                                <div class="img-col"><img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2020/10/5506d5b51a256d9bdc2d310dad7924e4-1.jpg' alt='【タイタン東スポ部　スポーツ＆ニュース！！】'></div>
                                <div class="intro-col">
                                    <h3 class="ttl">【タイタン東スポ部　スポーツ＆ニュース！！】</h3>
                                    <p class="txt">お笑い事務所「タイタン」×「東スポ」のコラボ！第７４回はモー娘・石田亜佑美と竹内一希の異色対談。</p>
                                </div>
                            </a>
                        </div>
				</div>
                </section>
		</div><!-- #primary -->


	<div id="sidebar">
							<div class="side-bnr free_banner_data_01">
				<p><a href="https://www.e-shinbun.net/tokyo-sports-daily" target="_blank" rel="attachment noopener wp-att-1831065"><img class="alignleft size-full wp-image-1831065" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/9abd88daf69af91765f2b4f93f1fbf29.jpg" alt="" width="300" height="180" /></a></p>
			</div>
			
	<div class="adsense ad-pc-1st"><!-- /10945543/PC-1st-rectangle -->
<div id='div-gpt-ad-1554020053633-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554020053633-0'); });
  </script>
</div></div>

						<div class="side-bnr free_banner_data_02">
							</div>
			
<div class="search-box">
	<script>
		(function () {
				var cx = '012809551892416173794:o-bxbdplg2a';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
						'//www.google.com/cse/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>
		<!--form>
			<input type="text" class="s-window" placeholder="記事を検索する">
			<button class="s-btn"><i class="fa fa-search"></i></button>
		</form-->
	</div>

	
	<div class="ranking-box post-list-box">
		<div class="list-head">
			<h3 class="basic-ttl">人気ランキング</h3>
			<a href="/rankinglist/" class="list-more">一覧をみる</a>
		</div>
		
		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/entame/329171/">
				<div class="img-col">
					<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2014/11/309bc5511cc280770db6d50e249a8805.jpg" alt="３Ｐは氷山の一角 伊藤英明の激ヤバ写真流出ラッシュか">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">３Ｐは氷山の一角 伊藤英明の激ヤバ写真流出ラッシュか</h4>
					<p class="data">2014年11月03日 11:00</p>
				</div>
			</a>
		</div>

		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/entame/news/2178324/">
				<div class="img-col">
					<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2020/09/0c6b62e8a5f427d1b7a9361d49968493-160x160.jpg" alt="「乳ハミ出しマッチ」Ｎ国・佐藤恵理子氏ＶＳグラドル・藤田ももはドロー決着">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">「乳ハミ出しマッチ」Ｎ国・佐藤恵理子氏ＶＳグラドル・藤田ももはドロー決着</h4>
					<p class="data">2020年09月14日 11:00</p>
				</div>
			</a>
		</div>

		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/entame/714528/">
				<div class="img-col">
					<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2017/07/73c39f9a738e7ae92cbf9c74c42441641.jpg" alt="今井絵理子議員「一線越えてない」は本当！？ノーパン疑惑">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">今井絵理子議員「一線越えてない」は本当！？ノーパン疑惑</h4>
					<p class="data">2017年07月29日 11:00</p>
				</div>
			</a>
		</div>

		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/entame/news/2230284/">
				<div class="img-col">
					<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2020/09/ff37ee198a828a964a86d4d3346ef386-4-160x160.jpg" alt="「寝たと思っていた」竹内結子さん新証言　〝空白の１時間〟の謎判明">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">「寝たと思っていた」竹内結子さん新証言　〝空白の１時間〟の謎判明</h4>
					<p class="data">2020年09月29日 12:11</p>
				</div>
			</a>
		</div>

		<div class="post-item">
			<a href="https://www.tokyo-sports.co.jp/social/politics/1083331/">
				<div class="img-col">
					<img src="https://img.tokyo-sports.co.jp/wp-content/uploads/2018/08/241fa2f061fcece92fd617016b453562-1.jpg" alt="ＬＧＢＴ差別発言・杉田議員“乱れた水脈”派手な噂　酔うとエロモード全開に">
				</div>
				<div class="intro-col">
					<h4 class="post-ttl">ＬＧＢＴ差別発言・杉田議員“乱れた水脈”派手な噂　酔うとエロモード全開に</h4>
					<p class="data">2018年08月03日 17:00</p>
				</div>
			</a>
		</div>
	</div>

						<div class="side-bnr free_banner_data_03">
							</div>
			<div class="side-bnr free_banner_data_04">
							</div>
			<div class="side-bnr free_banner_data_05">
							</div>
			
						<div class="recommend-box post-list-box">
		<h3 class="basic-ttl">おすすめコンテンツ</h3>
									<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/leisure/poker-tospocup/1491708/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/9611c4b358b5be758e25f74b3ccd87c1-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">第４回東スポカップ「ポーカー大会」開催！</h4>
							<p class="txt">あなたも海外でプレーするチャンス！東日本最大規模のポーカー大会にぜひご参加ください</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/race/midnight_auto/1399773/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/a54a4b590d3ab5a7b64e7090e9f7fe9a-100x100-1.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">ミッドナイトオート山陽</h4>
							<p class="txt">出走メンバー、コメント、本紙の見解を掲載</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="http://midnight.tokyo-sports.co.jp/keirin/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2015/01/505e6a9cee0f8ffade6da72691017149-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">ミッドナイト競輪</h4>
							<p class="txt">出走メンバー、コメント、本紙の見解のコラムを掲載</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/special/2109111/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/8acf11661e4d2756e926bb90dea65e27-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">東スポのプロレス電子書籍第２弾！</h4>
							<p class="txt">懐かしい写真とともに楽しめるプロレスクイズをドーンと２００問収録！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/tag/%e5%b9%b3%e5%b2%a1%e6%b4%8b%e4%ba%8c%e3%80%8c%e3%82%a2%e3%82%b9%e3%83%aa%e3%83%bc%e3%83%88%e3%81%ae%e8%a7%a3%e4%bd%93%e6%9b%b8%e3%80%8d/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/a26dbaff1dc636a51022f561c07716bf-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">平岡洋二「アスリートの解体書」</h4>
							<p class="txt">選手の活躍を陰から支えた名トレーナーの指導歴とアスリートたちとの交遊</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/tag/%e6%ad%a3%e7%94%b0%e8%80%95%e4%b8%89%e3%80%8c%e9%87%8e%e7%90%83%e3%81%ae%e6%a7%8b%e9%80%a0%e3%80%8d/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/c053be8e162d6f3ccaab878877f77f4f-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">正田耕三「野球の構造」</h4>
							<p class="txt">今だから明かせるマル秘エピソードを交えながら、その半生を振り返る</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/tag/%e7%9f%b3%e7%94%b0%e4%ba%9c%e4%bd%91%e7%be%8e%e3%82%a4%e3%83%b3%e3%82%bf%e3%83%93%e3%83%a5%e3%83%bc/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/d42cfe68063db22c0b55c282bbb4f899-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">モー娘・石田亜佑美 独占インタビュー</h4>
							<p class="txt">〝ステイホーム〟を振り返る（全５回）</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/special/1833102/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/061e902c0cd75d75b70ebdab76c43bac-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">プロレス人気コラムが電子書籍に！</h4>
							<p class="txt">伝説の名勝負はもちろん、歴史に残る事件をプレーバック！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/special/1832886/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/6fb941b861f79cdbcc14b88559f6da24-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">伝説の１面が電子書籍に！</h4>
							<p class="txt">平成をザワつかせたオモシロ見出しとその解説をまとめた電子書籍が発売中</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/tag/%e3%83%9f%e3%82%b9%e6%9d%b1%e3%82%b9%e3%83%9d%ef%bc%92%ef%bc%90%ef%bc%92%ef%bc%91/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/05d82ca80420097b76ae16045245d607-100x98.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">ミス東スポ２０２１</h4>
							<p class="txt">ミス東スポの称号を目指すサバイバルオーディション！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="https://www.tokyo-sports.co.jp/tag/%e7%95%b0%e6%a5%ad%e7%a8%ae%e3%81%a7%e8%bc%9d%e3%81%8f%e5%85%83%e3%83%97%e3%83%ad%e9%87%8e%e7%90%83%e9%81%b8%e6%89%8b/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2017/07/dd64044510d1b6e839ce2d00efac63d4.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">【異業種で輝く元プロ野球選手】</h4>
							<p class="txt">第２、第３の人生を追跡！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/?p=362627" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2015/02/00d3d2898f3c05f5aafbd188e7bf831d.gif'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">「ボートレース」を徹底研究</h4>
							<p class="txt">女子からヤング、ベテランまでレーサーの人柄を紹介。さらにアカデミーで舟券的中を目指す！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/?p=254431" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2014/04/42c7a56c2ea9ed07a3d13b2ea03f9d69-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">注目のボートレーサー</h4>
							<p class="txt">カウントダウン形式で注目選手を紹介！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/reqruit_part/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2014/03/96df086539e220c7ad710161a51ca458.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">アルバイト募集</h4>
							<p class="txt">１８〜３０歳（高卒以上）。仕事内容は編集局の補助で原稿運び、郵便仕分けなど。やる気のある方、上記をクリック！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="http://ad.tokyo-sports.co.jp/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/banner_100x100.gif'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">男の為の高収入求人！</h4>
							<p class="txt">稼げる求人をいろいろそろえました全国どこでも気軽に応募</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/?p=548675" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2016/06/0ff0d936961b2816f4e3eeb9c5994d39-100x100.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">大阪スポーツ・アルバイト募集</h4>
							<p class="txt">誤字脱字のチェックなどの校閲業務。高卒以上で最低１年間は勤務可能な方、上記をクリック！</p>
						</div>
					</a>
				</div>
						</div>
				
	<div class="adsense ad-pc-2nd"><!-- /10945543/PC-2nd-rectangle -->
<div id='div-gpt-ad-1552895739107-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552895739107-0'); });
  </script>
</div>
</div>

	<div class="tag-box">
		<p class="tag-ttl">注目のタグ</p>
		<ul class="tag-list">
<li><a href="https://www.tokyo-sports.co.jp/tag/%e3%82%b0%e3%83%a9%e3%83%93%e3%82%a2/">グラビア</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%a5%b3%e5%ad%90%e3%82%a2%e3%83%8a/">女子アナ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/nhk/">NHK</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%96%b0%e5%85%83%e5%8f%b7/">新元号</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%ef%bd%81%ef%bd%8b%ef%bd%82%ef%bc%94%ef%bc%98/">ＡＫＢ４８</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%ac%85%e5%9d%82%ef%bc%94%ef%bc%96/">欅坂４６</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%ef%bd%89%e3%82%ab%e3%83%83%e3%83%97/">Ｉカップ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%b7%a8%e4%b9%b3/">巨乳</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%89%e3%83%a9%ef%bc%91/">ドラ１</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%89%e3%83%a9%ef%bc%92/">ドラ２</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%89%e3%83%a9%ef%bc%93/">ドラ３</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e8%82%b2%e6%88%90/">育成</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%89%e3%83%a9%e3%83%95%e3%83%88%e5%a4%96/">ドラフト外</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%9b%bd%e6%b0%91%e6%a0%84%e8%aa%89%e8%b3%9e/">国民栄誉賞</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e7%b5%8c%e6%ad%b4%e8%a9%90%e7%a7%b0/">経歴詐称</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%9c%9d%e3%83%89%e3%83%a9/">朝ドラ</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e5%ba%83%e7%80%ac%e3%81%99%e3%81%9a/">広瀬すず</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/akb/">AKB</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e6%8c%87%e5%8e%9f/">指原</a></li><li><a href="https://www.tokyo-sports.co.jp/tag/%e3%83%9e%e3%82%b9%e3%82%bf%e3%83%bc%e3%82%ba/">マスターズ</a></li>		</ul>
	</div>

							<div class="side-bnr free_banner_data_06">
				<p><a href="/kyuspo/"><img class="size-full wp-image-351641 alignnone" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2014/12/7f56485bbdf9a0aaf1a26f5d8a6fb81e.jpg" alt="" width="300" height="50" /></a></p>
<p><a href="https://tokyo-sports.epitas.com/provider" target="_blank" rel="attachment noopener wp-att-1541097"><img class="alignleft wp-image-1541097 size-full" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2019/03/images.png" alt="" width="300" height="200" /></a></p>
			</div>
			<div class="side-bnr free_banner_data_07">
				<p><a href="http://ad.tokyo-sports.co.jp/" target="_blank" rel="noopener"><img class="size-full wp-image-269826 alignnone" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2019/09/t-spo_300-100.gif" alt="" width="300" height="100" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><center><center><a href="https://www.miya-cup.co.jp/"><img class="aligncenter size-full wp-image-1422891" src="https://img.tokyo-sports.co.jp/wp-content/uploads/2019/07/banner.gif" alt="トロフィー・メダル・優勝カップ・楯などが45％OFF！激安販 売の宮坂徽章" width="300" height="200" /></a></center></p>
<p>&nbsp;</p>
<p></center></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
			</div>
			
			
			<div class="recommend-box post-list-box">
		<h3 class="basic-ttl">注目コンテンツ</h3>
									<div class="post-item">
					<a href="/tospo_movie/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/attention_cont/movie/banner_ats_movie.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">東京スポーツ　映画大賞</h4>
							<p class="txt">ビートたけし本紙客員編集長が審査委員長の独自の映画賞！</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/wrestling/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/attention_cont/wrestling/banner_ats_pw.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">東京スポーツ　プロレス大賞</h4>
							<p class="txt">日本マット界の隆盛、発展を祈念し、東スポが制定したプロレス大賞です</p>
						</div>
					</a>
				</div>
							<div class="post-item">
					<a href="/keiba/" target="_blank">
						<div class="img-col">
						<img src='https://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/attention_cont/keiba/banner_ats_keiba.jpg'>						</div>
						<div class="intro-col">
							<h4 class="post-ttl">競馬トウスポ</h4>
							<p class="txt">開催3場の全36レース（2場開催の場合は全24レース）の馬柱を完全掲載！</p>
						</div>
					</a>
				</div>
						</div>
				<div class="side-bnr mb-none"><a href="http://tospo.jp/PCTop.asp" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/tospo_geino_bnr.jpg" alt=""></a></div>
</div>
	</div>

	</div><!-- #content -->

	<footer id="footer">
	<div class="footer-top">
		<div class="inner clearfix">
			<div class="col">
	
<dl class="footer-menu">
					<dt><a href="/entame/">芸能</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/entame/news/">ニュース</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/interview/">インタビュー</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/drama/">ドラマ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/movies/">映画</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/enka/">演歌</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/korean/">韓流</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/gravia/">グラビア</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/johnnys/">ジャニーズ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/akb/">AKB</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/sakamichi/">坂道</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/helloproject/">ハロプロ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/entame/kikaku/">本紙企画ネタ</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/baseball/">野球</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/baseball/npb/">プロ野球</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/baseball/mlb/">MLB</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/baseball/samurai/">侍JAPAN</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/baseball/amature/">アマ野球</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/baseball/koshien/">高校野球</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/soccer/">サッカー</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/soccer/japan/">日本代表</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/soccer/world/">海外サッカー</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/soccer/j-league/">Jリーグ</a></li>
						</ul>
					</dd>
				</dl>

			</div>
			<div class="col">
	
<dl class="footer-menu">
					<dt><a href="/sports/">スポーツ総合</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/sports/sumou/">相撲</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/golf/">ゴルフ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/tennis/">テニス</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/figure-skating/">フィギュア</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/table-tennis/">卓球</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/gymnastics/">体操</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/rugby/">ラグビー</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/athletics/">陸上</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/swimming/">水泳</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/judo/">柔道</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/wrestling/">レスリング</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/basketball/">バスケットボール</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/sports/ski/">スキー</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/prores/">プロレス</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/prores/wwe/">WWE</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/njpw/">新日本</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/ajpw/">全日本</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/noah/">ノア</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/zero1/">ゼロワン</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/bjw/">大日本</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/ddt/">DDT</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/dragon/">DRAGON GATE</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/stardom/">スターダム</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/iceribbon/">アイスリボン</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/prores/sendaigirls/">センダイガールズ</a></li>
						</ul>
					</dd>
				</dl>

			</div>
			<div class="col">
	
<dl class="footer-menu">
					<dt><a href="/fight/">格闘技</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/fight/boxing/">ボクシング</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/rizin/">RIZIN</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/k-1/">K-1</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/kick-boxing/">キックボクシング</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/karate/">空手</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/fight/knockout/">KNOCK OUT</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/horse/">競馬</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/horse/jra/">JRA</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/nar/">地方競馬</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/world-horse/">海外競馬</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/">競馬チャンネル</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/g1daiyosou/">東スポ記者のGI大予想会</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/inatomi/">稲富菜穂のだいじょばない</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/pog/">突撃POG</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/movie/byplayers/">走れ！バイプレイヤーズ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/chiho-keiba/">地方けいば重賞展望</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/hitokuchi/">ひと口馬主のススメ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/horse/tck2019/">東京大賞典</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/race/">公営競技</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/race/boat/">ボートレース</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/keirin/">競輪</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/girls-keirin/">ガールズケイリン</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/auto-race/">オートレース</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/midnight_keirin/">ミッドナイト競輪</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/midnight_auto/">ミッドナイトオート</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/aquaqueen/">アクアクイーンカップ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/toyama/">GIII瑞峰立山賞争奪戦</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/snf/">サマーナイトフェスティバル</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/tokoname_sasakawa/">GIIIレディース笹川杯</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/miyahai/">ＧＩ高松宮記念杯競輪</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/winners/">ＧIIウィナーズカップ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/allstar/">ＧＩオールスター競輪</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/kyodo/">ＧII共同通信社杯</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/tomohitoshinno/">ＧＩ寛仁親王牌</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/kyoto/">GIII平安賞</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/2019keiokaku/">GIIIゴールドカップレース</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/chiba2019/">GIII滝澤正光杯</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/keiring1/">ＧＩ競輪祭</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/keiringp/">KEIRINグランプリ2019</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/tachikawa/">GIII鳳凰賞典レース</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/takamatsu/">GIII玉藻杯争覇戦</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/ajs/">ＧＩ全日本選抜競輪</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/tokoname_cinderella/">常滑シンデレラカップ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/race/young_derby/">ヤングダービー</a></li>
						</ul>
					</dd>
				</dl>

			</div>
			<div class="col">
	
<dl class="footer-menu">
					<dt><a href="/social/">社会</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/social/incident/">事件</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/social/politics/">政治</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/social/health/">ヘルス</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/social/money/">マネー</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/leisure/">レジャー</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/leisure/mahjong/">麻雀</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/pachinko-slot/">パチンコ・パチスロ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/poker-tospocup/">ポーカー・東スポカップ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/casino/">カジノ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/travel/">トラベル</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/gourmet/">グルメ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/leisure/trend/">トレンド</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/special/">特集</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/special/photo/">写真</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/special/movie-special/">動画</a></li>
						</ul>
					</dd>
				</dl>

	
<dl class="footer-menu">
					<dt><a href="/column/">コラム</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="https://www.tokyo-sports.co.jp/column/yamaguchi/">オカルト評論家山口敏太郎のＵＭＡ図鑑</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/news-column/">ニュースのフリマ</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/note/">デスク発ウラ話</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/keirin-column/">競輪命</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/web/">こちら東スポWeb</a></li>
							<li><a href="https://www.tokyo-sports.co.jp/column/trendnews/">流行最前線～Trend News～</a></li>
						</ul>
					</dd>
				</dl>

			</div>
			<div class="col">
				<dl class="footer-menu">
					<dt><a href="archive.html">サイトについて</a></dt>
					<dd>
						<ul class="menu">
							<li><a href="/reading_backnumber/">新聞購読・バックナンバーに<br />ついて</a></li>
							<li><a href="/company_about/">会社概要</a>
								<ul>
									<li><a href="/company_about/company_chairman/">会長のご挨拶</a></li>
									<li><a href="/company_about/company_president/">社長のご挨拶</a></li>
									<li><a href="/company_about/company_accessmap/">アクセスマップ</a></li>
									<li><a href="/company_about/newsrelease/">ニュースリリース</a></li>
								</ul>
							</li>
							<li><a href="/reqruit_new/">採用情報</a></li>
							<li><a href="/site_map/">サイトマップ</a></li>
							<li><a href="/add_guidance/">広告のご案内</a></li>
							<li><a href="/privacypolicy/">個人情報・著作権・リンクに<br />ついて</a></li>
						</ul>
					</dd>
				</dl>
			</div>
		</div>
	</div>
	<div class="footer-bottom">
		<div class="inner clearfix">
			<div class="footer-logo"><a href="https://www.tokyo-sports.co.jp/"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/logo.png" alt="東スポWeb"></a></div>
			<p class="address">東京スポーツ<br />
			〒135-8721 東京都江東区越中島 2-1-30<br />
			TEL:03-3820-0831</p>
			<ul class="sns-list">
				<li><a href="https://twitter.com/tospo_prores" class="rollover" target="_blank"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_tw.png" alt="東スポツイッター"></a></li>
				<li><a href="https://www.facebook.com/tokyosports" class="rollover" target="_blank"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_fb.png" alt="東スポフェイスブック"></a></li>
				<li><a href="https://ch.nicovideo.jp/tousupo" target="_blank" class="rollover"><img src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/images/common/sns_tv.png" alt="東スポTV"></a></li>
			</ul>
			<p class="copyright">Copyright(C) 2009 TOKYO-SPORTS, All Rights Reserved.</p>
		</div>
	</div>
</footer>

<script src="https://code.jquery.com/jquery-3.3.1.min.js?1903291945" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/slick/slick.min.js?1903291945"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/scrolltopcontrol.js?1903291945"></script>
<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/jquery.matchHeight-min.js?1903291945"></script>

<script src="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/setting.js?1903291945"></script>

<script src="https://cdn.webpush.jp/js/browserpushv2.js" charset="utf-8" data-bptoken="a3ef1fee33f444717110c82bfd4bb419e6939d61bef68cc0b23e3bc7faf65ff6" data-sw="https://www.tokyo-sports.co.jp/wp-content/themes/tospo-2019/js/serviceworker.js"></script>


<!-- 追加FOOTJS -->
<script type="text/javascript" src="//taxel.jp/rw.js?m=180" async="" charset="UTF-8"></script> 
</body>
</html>
