<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta property="fb:admins" content="284796551618890" />
<title>  中日・バルデス５試合連続ＫＯ「状態は悪くなかった」</title>

<link rel="profile" href="//gmpg.org/xfn/11" />
<link rel="apple-touch-icon-precomposed" href="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/favicon.png">
<link rel="SHORTCUT ICON" href="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/favicon_web.ico">
<link rel="alternate" type="application/rss+xml" title="東スポWeb &raquo; フィード" href="http://www.tokyo-sports.co.jp/?feed=rss2" />

<link rel="stylesheet" type="text/css" media="all" href="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/css/common_151209.css?=0729" />

<link rel="alternate stylesheet" href="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/css/fontsize_small.css" type="text/css" title="fontsizeSmall" />
<link rel="alternate stylesheet" href="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/css/fontsize_standard.css" type="text/css" title="fontsizeStandard" />
<link rel="alternate stylesheet" href="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/css/fontsize_large.css" type="text/css" title="fontsizeLarge" />

<link rel='dns-prefetch' href='//www.tokyo-sports.co.jp' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tokyo-sports.co.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.tokyo-sports.co.jp/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.tokyo-sports.co.jp/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.tokyo-sports.co.jp/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fb-like-ranking-style-css'  href='http://www.tokyo-sports.co.jp/wp-content/plugins/wp-facebook-like-ranking/wp-fb-like-ranlking.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://tokyo-sp.2xx.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tokyo-sports.co.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tokyo-sports.co.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.tokyo-sports.co.jp/wp-json/' />
<link rel='shortlink' href='http://www.tokyo-sports.co.jp/?p=745692' />
<link rel="alternate" type="application/json+oembed" href="http://www.tokyo-sports.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tokyo-sports.co.jp%2Fsports%2Fbaseball%2F745692%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tokyo-sports.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tokyo-sports.co.jp%2Fsports%2Fbaseball%2F745692%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.9 to display their advertisements - http://www.adrotateplugin.com/ -->

<!-- Twitter Cards Meta - V 2.5.1 -->
<meta name="twitter:card" content="photo" />
<meta name="twitter:site" content="@tospo_news" />
<meta name="twitter:creator" content="@tospo_news" />
<meta name="twitter:url" content="http://www.tokyo-sports.co.jp/sports/baseball/745692/" />
<meta name="twitter:title" content="中日・バルデス５試合連続ＫＯ「状態は悪くなかった」" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/816191b6a0f5184746adfd77a3c2d6cc-300x289.jpg" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.tokyo-sports.co.jp/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=a183b772f6&wpp_id=745692';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.tokyo-sports.co.jp/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<meta property="og:title" content="中日・バルデス５試合連続ＫＯ「状態は悪くなかった」" />
<meta property="og:site_name" content="東スポＷeb - 東京スポーツ新聞社" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tokyo-sports.co.jp/sports/baseball/745692/" />
<meta property="og:image" content="http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/816191b6a0f5184746adfd77a3c2d6cc-100x96.jpg" />
<meta property="fb:admins" content="100003949072698" />
<meta property="fb:app_id" content="142421809275143" />
<script type="text/javascript" src="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/js/common.js" async></script>

<!-- 切抜きのjquery -->
<script type="text/javascript" src="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/js/clip_131130.js" async></script>
<script type="text/javascript" async>
function getImageWH(image) {
	var img = new Image();
	if(image.attr('src')&&image.attr('src')!='undefined')
	{
		img.onload = function() {
			if(img.width >= img.height)
			{
				// 横幅と縦幅が同じか、横幅が大きいときの処理
				image.width('auto');
				image.height(70);
				image.clip(70, {position:'center top'});
			}
			else
			{
				// 縦幅が大きいときの処理
				image.height('auto');
				image.width(70);
				image.clip(70, {position:'center top'});
			}
		}
		img.src = image.attr('src');
	}
}


(function($){
$(function(){
	for(i=1;i<=16;++i)
	{
		getImageWH($('.clip_img_'+i+' > img'));
	}
});
})(jQuery);

</script>



<script type="text/javascript" src="//sh.adingo.jp/?G=1000004043&guid=ON" async></script>

<!--[if IE 6]>
	<script src="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/js/DD_belatedPNG.js"></script>
	<script>
		DD_belatedPNG.fix('img, .png_bg');
	</script>
<![endif]-->


<!--
    <script type="text/javascript">
    $(function() {
        $('#gallery a').lightBox();
    });
    </script>
-->
<!--[if lt IE 9]>
<script src="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script type="text/javascript" async>

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30716948-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript';
ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();

</script>

<script async>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-43873810-1', 'tokyo-sports.co.jp');
ga('send', 'pageview');
</script>

</head>

<body class="post-template-default single single-post postid-745692 single-format-standard single-author singular two-column right-sidebar" onContextmenu="return false">
<!-- google_ad_section_start -->
<a name="top"></a>

<div align="center">

	<header>

	<div id="header_box">
		<div id="header_logo">
		<a href="/"><img src="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/logo_tospo.gif" alt="東スポWeb" width="240" height="48" class="ttl" /></a>
		<p>2017年08月25日 
(金）</p>
		</div>
		<div id="header_add">
		<!-- 広告 -->

<!-- カテゴリーがスポーツのとき -->

<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/sports-top_ok', [728, 90], 'div-gpt-ad-1355783391786-4');
</script>






		<!-- 広告 end -->
		</div>
	</div>
	</header>
	
	<!-- サブナビゲーション -->
	<div id="header_boldline">
		<div id="header_boldline_box">

		<a href="/topics/"><img class="global_img" src="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_1.png" alt="" onmouseover="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_1-o.png'" onmouseout="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_1.png'" /></a><!--
--><a href="/rankinglist/"><img class="global_img" src="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_2.png" alt="" onmouseover="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_2-o.png'" onmouseout="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_2.png'" /></a><!--
--><a href="/category/sports/"><img class="global_img" src="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_3.png" alt="" onmouseover="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_3-o.png'" onmouseout="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_3.png'" /></a><!--
--><a href="/category/entame/"><img class="global_img" src="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_4.png" alt="" onmouseover="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_4-o.png'" onmouseout="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_4.png'" /></a><!--
--><a href="/category/prores/"><img class="global_img" src="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_5.png" alt="" onmouseover="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_5-o.png'" onmouseout="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_5.png'" /></a><!--
--><a href="/category/nonsec/"><img class="global_img" src="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_6.png" alt="" onmouseover="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_6-o.png'" onmouseout="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_6.png'" /></a><!--
--><a href="/category/race/"><img class="global_img" src="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_7.png" alt="" onmouseover="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_7-o.png'" onmouseout="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_7.png'" /></a>

	
		</div>
	</div>
		<!-- サブナビゲーション end -->
	

</div>

	

<div align="center">

<div id="add_gate_outer"><!-- ゲート広告① -->
	<div id="add_gate_left">
		<!-- 記事が属するカテゴリーがスポーツのとき -->
		<!-- バナーがないか、利用不可か適応されていません。 -->	<!-- 記事が属するカテゴリーがプロレスのとき -->
			</div>
	<div id="add_gate_right">
			<!-- 記事が属するカテゴリーがスポーツのとき -->
		<!-- バナーがないか、利用不可か適応されていません。 -->	<!-- 記事が属するカテゴリーがプロレスのとき -->
			</div>
<!-- ゲート広告① end -->




<!-- 広告161213 -->

<div style="margin-top: 20px;">
<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/DFP-billboard', [970, 250], 'div-gpt-ad-1481266230923-0');
</script>
</div>
<!-- 広告161213 end -->



<!-- 大枠 -->
<div id="contaner">


	<!-- 速報 -->
<div id="newsflash_out">
	
	<div id="newsflash_box">
		<div id="newsflash">


<div style="width: 360px; overflow: auto;">
<marquee scrollamount="2">
	<h2><a href="http://www.tokyo-sports.co.jp/newsflash/744849/">
ゴマキ弟・後藤祐樹が１５年ぶりの番組出演　全身タトゥーも披露</a></h2>
</marquee>
</div>

		</div>
	</div>

			<div id="re_font">
			<ul class="float:left;">
			<li style="line-height:16px;">文字サイズ</li>
			<li><a href="javascript:void(0);" onclick="setActiveStyleSheet('fontsizeSmall'); return false;" style="text-decoration:none"><div class="fontimg_s"></div></a></li>
			<li><a href="javascript:void(0);" onclick="setActiveStyleSheet('fontsizeStandard'); return false;"><div class="fontimg_m"></div></a></li>
			<li><a href="javascript:void(0);" onclick="setActiveStyleSheet('fontsizeLarge'); return false;"><div class="fontimg_l"></div></a></li>
			</ul>			
			</div>

			<!-- 検索 -->
			

<div style="float: right; margin-top:10px;">

<div id="search_all">
<script>
  (function() {
    var cx = '012809551892416173794:o-bxbdplg2a';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</div>

</div>

			
			<!-- 検索 end -->
<br clear="all">
</div>	<!-- 速報 end -->

	<!-- パン屑リスト -->
	<div id="pankuzu">
		<div>
	<div class="kuzu"><!-- Breadcrumb NavXT 5.7.1 -->
<a title="Go to 東スポＷeb - 東京スポーツ新聞社." href="http://www.tokyo-sports.co.jp">東スポWebトップ</a> &gt; <a title="スポーツ カテゴリアーカイブへ。" href="http://www.tokyo-sports.co.jp/category/sports/">スポーツ</a> &gt; <a title="野球 カテゴリアーカイブへ。" href="http://www.tokyo-sports.co.jp/category/sports/baseball/">野球</a> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">中日・バルデス５試合連続ＫＯ「状態は悪くなかった」</span><meta property="position" content="4"></span></div>	
		</div>
	</div>
	<!-- パン屑リスト end -->
	<br clear="all">

	<div id="main">

	<div id="sidenavi_left">


<!-- ニュースリリースにのみ表示 -->
<!-- ニュースリリースにのみ表示 end -->



<!-- 人気記事ランキング -->
<div class="sidenavi_title"><div class="sidenavi_title_text"><img src="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/icon_rank.png" width="14" height="14" alt="" style="margin-right:3px;">人気ランキング</div></div>
<div class="sidenavi_body">

<!-- pc_ranking -->
<!-- WordPress Popular Posts Plugin v3.3.4 [PHP] [daily] [views] [custom] -->

<ol class="rank_class">
<li class="rank1">1<a href="http://www.tokyo-sports.co.jp/entame/entertainment/571756/" title="ダレノガレ明美が水着ショット連発　彼と一緒にハワイ満喫？" target="_self"><img src="http://img.tokyo-sports.co.jp/wp-content/uploads/wordpress-popular-posts/571756-first_image-70x70.jpg" width="70" height="70" title="ダレノガレ明美が水着ショット連発　彼と一緒にハワイ満喫？" alt="ダレノガレ明美が水着ショット連発　彼と一緒にハワイ満喫？" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="http://www.tokyo-sports.co.jp/entame/entertainment/571756/" title="ダレノガレ明美が水着ショット連発　彼と一緒にハワイ満喫？" class="wpp-post-title" target="_self">ダレノガレ明美が水着ショット連発　彼と一緒にハワイ満喫？</a> </li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
<li class="rank2">2<a href="http://www.tokyo-sports.co.jp/sports/baseball/645853/" title="野球界でかなわなかった夢 プロダーツで１勝目指します！" target="_self"><img src="http://img.tokyo-sports.co.jp/wp-content/uploads/wordpress-popular-posts/645853-first_image-70x70.jpg" width="70" height="70" title="野球界でかなわなかった夢 プロダーツで１勝目指します！" alt="野球界でかなわなかった夢 プロダーツで１勝目指します！" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="http://www.tokyo-sports.co.jp/sports/baseball/645853/" title="野球界でかなわなかった夢 プロダーツで１勝目指します！" class="wpp-post-title" target="_self">野球界でかなわなかった夢 プロダーツで１勝目指します！</a> </li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
<li class="rank3">3<a href="http://www.tokyo-sports.co.jp/sports/baseball/741192/" title="広陵・中村のブレークで巨人のドラフト戦略混沌" target="_self"><img src="http://img.tokyo-sports.co.jp/wp-content/uploads/wordpress-popular-posts/741192-first_image-70x70.jpg" width="70" height="70" title="広陵・中村のブレークで巨人のドラフト戦略混沌" alt="広陵・中村のブレークで巨人のドラフト戦略混沌" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="http://www.tokyo-sports.co.jp/sports/baseball/741192/" title="広陵・中村のブレークで巨人のドラフト戦略混沌" class="wpp-post-title" target="_self">広陵・中村のブレークで巨人のドラフト戦略混沌</a> </li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
<li class="rank4">4<a href="http://www.tokyo-sports.co.jp/sports/baseball/742734/" title="「清原超え」広陵・中村　本当のプロの評価" target="_self"><img src="http://img.tokyo-sports.co.jp/wp-content/uploads/wordpress-popular-posts/742734-first_image-70x70.jpg" width="70" height="70" title="「清原超え」広陵・中村　本当のプロの評価" alt="「清原超え」広陵・中村　本当のプロの評価" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="http://www.tokyo-sports.co.jp/sports/baseball/742734/" title="「清原超え」広陵・中村　本当のプロの評価" class="wpp-post-title" target="_self">「清原超え」広陵・中村　本当のプロの評価</a> </li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
<li class="rank5">5<a href="http://www.tokyo-sports.co.jp/newsflash/727125/" title="ローラ「奴隷契約騒動」の深層" target="_self"><img src="http://img.tokyo-sports.co.jp/wp-content/uploads/wordpress-popular-posts/727125-first_image-70x70.jpg" width="70" height="70" title="ローラ「奴隷契約騒動」の深層" alt="ローラ「奴隷契約騒動」の深層" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="http://www.tokyo-sports.co.jp/newsflash/727125/" title="ローラ「奴隷契約騒動」の深層" class="wpp-post-title" target="_self">ローラ「奴隷契約騒動」の深層</a> </li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>

</ol>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
 
<div id="ranking_link"><a href="http://www.tokyo-sports.co.jp/rankinglist/">人気ランキング一覧</a>
<img src="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/icon_poly2.gif" width="9" height="8" alt="" align="right"></div> 

</div><img src="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/sidenavi_left_bottom.gif" width="172" height="15" alt="">
<!-- 人気記事ランキング end -->


<!-- 急上昇キーワード -->
<!--
<div class="sidenavi_title"><div class="sidenavi_title_text_keyword">急上昇キーワード</div></div>
<div class="sidenavi_body">

<div class="list_img">

</div>

</div><img src="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/sidenavi_left_bottom.gif" width="172" height="15" alt="">
-->
<!-- 急上昇キーワード end -->


		<!-- 広告 -->
		
	
<!-- カテゴリーがスポーツのとき -->

<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/prores-wide_ok', [160, 600], 'div-gpt-ad-1355453077127-33');
</script>

		<!-- 広告 end -->




<!-- iPhoneアプリ -->
<div class="sidenavi_title_s"></div>
<div class="sidenavi_body_s">

<img src="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/apli_title.gif" width="170" height="72" alt="東スポ芸能">
<div align="center">

<div class="sidenavi_body_s_in">

東スポ本紙の芸能スクープ記事がスマホで読める！<br>
国内3キャリア完全対応
<br>
<a href="http://tospo.jp/PCTop.asp"><img src="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/bt_sidenavi.gif" width="152" height="25" alt="詳しくはこちらから" style="margin-top:5px;"></a>

<br>
<img src="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/mobile_access.gif" width="152" height="20" alt="アクセスはこちら！" style="margin-top:10px;"><br>
<b>http://g.tospo.jp/</b>
<br clear="all">
<img src="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/qr_mobilesite.gif" width="60" height="60" align="left" alt="QRコード" style="margin-right:5px">QRコードをスマートフォンから読み取ってください
<br clear="all">

</div>



</div>
</div><img src="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/sidenavi_left_bottom.gif" width="172" height="15" alt="">


<br>
<!-- バナーがないか、利用不可か適応されていません。 --><br>

<!-- iPhoneアプリ end -->

<a href="http://www.miya-cup.co.jp/" target="_blank"><img src="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/miyasaka.gif" width="160" height="350" alt=""></a>

<!-- social -->
<!--
<div class="sidenavi_title_s"></div>
<div class="sidenavi_body_s img_o">

<img src="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/twitter_title.gif" width="170" height="20" alt="Twitter"><div align="center">
<div class="sidenavi_body_s_in">
<a href="https://twitter.com/#!/tospo_mobile" target="_blank">
→東スポのTwitterはこちら
</a>
</div>
</div>

</div><img src="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/sidenavi_left_bottom.gif" width="172" height="15" alt="">
-->
<!-- social end -->



</div><!-- サイドナビ　左 -->

	<!-- コンテンツ　中央 -->
	<div id="contents_center">
<!-- 記事が属するカテゴリーがスポーツのとき -->

<!-- タブのphpを読み込む -->
	<!-- タブ -->
	<div id="top_tab">
	
    <ul id="tab">
    <li class="tab_link">
    <a href="/topics/"><div class="tab_list_bg">
    <div class="tab_list_text">トピックス</div></div></a>
    </li>
    
    <li class="tab_link">
    <a href="/category/sports/" style="color:#fff;"><div class="tab_list_bg_page-active">
    <div class="tab_list_text">スポーツ</div></div></a>
    </li>
    
    <li class="tab_link">
    <a href="/category/prores/"><div class="tab_list_bg">
    <div class="tab_list_text">プロレス</div></div></a>
    </li>    
    
    <li class="tab_link">
    <a href="/category/entame/"><div class="tab_list_bg">
    <div class="tab_list_text">エンタメ</div></div></a>
    </li>    

    <li class="tab_link">
    <a href="/category/nonsec/"><div class="tab_list_bg">
    <div class="tab_list_text">ノンセクション</div></div></a>
    </li>
    
    <li class="tab_link">
    <a href="/category/race/"><div class="tab_list_bg">
    <div class="tab_list_text">レース</div></div></a>
    </li>
    
    </ul>
    
    </div>



	<br clear="all">
	<div id="cate_childlist">
	<ul>
		<li><a href="/category/sports/baseball/" title="野球 に含まれる投稿をすべて表示">野球</a></li>
		<li><a href="/category/sports/soccer/" title="サッカー に含まれる投稿をすべて表示">サッカー</a></li>
		<li><a href="/category/sports/golf/" title="ゴルフ に含まれる投稿をすべて表示">ゴルフ</a></li>
		<li><a href="/category/sports/sumou/" title="相撲 に含まれる投稿をすべて表示">相撲</a></li>
		<li><a href="/category/sports/othersports/" title="その他 に含まれる投稿をすべて表示">その他</a></li>
		<li><a href="/category/sports/2016rio/" title="リオ五輪 に含まれる投稿をすべて表示">リオ五輪</a></li>
	<br clear="all">
	</ul>
	</div>



    <!--
	<br clear="all">
	<div id="cate_childlist">
	<ul>
		<li class="cat-item cat-item-8"><a href="http://www.tokyo-sports.co.jp/category/sports/baseball/" >野球</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.tokyo-sports.co.jp/category/sports/soccer/" >サッカー</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.tokyo-sports.co.jp/category/sports/golf/" >ゴルフ</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.tokyo-sports.co.jp/category/sports/sumou/" >相撲</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.tokyo-sports.co.jp/category/sports/othersports/" >その他</a>
</li>
	<li class="cat-item cat-item-124"><a href="http://www.tokyo-sports.co.jp/category/sports/2016rio/" >リオ五輪</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.tokyo-sports.co.jp/category/sports/2014brazil/" >ワールドカップ</a>
</li>
	</ul>
	<br clear="all">
	</div>
	-->
	
	
	<!-- タブ end -->

<!-- 記事が属するカテゴリーがプロレスのとき -->

<!-- ソーシャルボックス -->
<ul id="social_box">
    <!-- Twitter -->
    <li style="width:99px;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.tokyo-sports.co.jp/sports/baseball/745692/" data-lang="ja" data-hashtags="tospo" onclick="JavaScript:link1();return false">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
    <!-- Facebook -->
    <li><div id="fb-root" style="margin-top: -3px;"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=160909534103658&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div class="fb-like" data-href="http://www.tokyo-sports.co.jp/sports/baseball/745692/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
	<script type="text/javascript">
	FB.Event.subscribe('edge.create', function(e) {
	  ga('send', 'facebook', 'like', 'http://www.tokyo-sports.co.jp/sports/baseball/745692/');
	});

	twttr.ready(function (twttr) {
	  twttr.events.bind('click', function (e) {
	    ga('send', 'social', 'twitter', 'click', 'http://www.tokyo-sports.co.jp/sports/baseball/745692/');
	  });
	  twttr.events.bind('tweet', function (e) {
	    ga('send', 'social', 'twitter', 'tweet', 'http://www.tokyo-sports.co.jp/sports/baseball/745692/');
	  });
	});
	</script>
	</li>
    <!-- はてなブックマーク -->
    <li style="width:50px;"><a href="https://b.hatena.ne.jp/entry/http://www.tokyo-sports.co.jp/sports/baseball/745692/" class="hatena-bookmark-button" data-hatena-bookmark-title="東スポWEB" data-hatena-bookmark-layout="standard" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script></li>
    <!-- Google+ -->
    <li style="width:50px;"><g:plusone size="medium" href="http://www.tokyo-sports.co.jp/sports/baseball/745692/"></g:plusone></li>
</ul>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<br clear="all">
<!-- ソーシャルボックス end -->



	<div id="report_title">

	  <div class="title-wrapper">
	    <div class="title-side"><p></p></div>
	    <div class="title-main"><p>中日・バルデス５試合連続ＫＯ「状態は悪くなかった」</p></div>
	  </div>

	</div>
	<div id="report_days">
		<div id="left"></div>
		<div id="right">2017年08月25日 21時53分</div><br clear="all">
	</div>
	
	<div id="report_content">

<!-- Googleアドセンス -->
<div class="addsense_468">



<!-- 記事が属するカテゴリーがスポーツのとき -->
<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/sports-title_ok', [468, 60], 'div-gpt-ad-1355783391786-3');
</script>

<!-- 記事が属するカテゴリーがプロレスのとき -->





</div>
<!-- Googleアドセンス end -->

<div style="margin-bottom:10px;"></div>

<!-- 画像がないとき広告配置 -->
		
<!-- 画像がないとき広告配置 end -->



<div id="font_report">
	<div id="attachment_745695" style="width: 300px" class="wp-caption alignleft"><a href="http://www.tokyo-sports.co.jp/sports/baseball/745692/attachment/%e3%82%a8%e3%83%ab%e3%83%88%e3%82%99%e3%83%ac%e3%83%83%e3%83%88%e3%82%99%e3%81%ab%e3%82%bd%e3%83%ad%e3%83%9b%e3%83%bc%e3%83%a0%e3%83%a9%e3%83%b3%e3%82%92%e6%89%93%e3%81%9f%e3%82%8c%e3%81%9f%e3%83%8f/" rel="attachment wp-att-745695"><img class="size-medium wp-image-745695" src="http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/816191b6a0f5184746adfd77a3c2d6cc-300x289.jpg" alt="" width="300" height="289" srcset="http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/816191b6a0f5184746adfd77a3c2d6cc-300x289.jpg 300w, http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/816191b6a0f5184746adfd77a3c2d6cc-100x96.jpg 100w, http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/816191b6a0f5184746adfd77a3c2d6cc-311x300.jpg 311w, http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/816191b6a0f5184746adfd77a3c2d6cc.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">エルドレッドにソロホームランを打たれたバルデス</p></div>
<p>　中日のラウル・バルデス投手（３９）がまたも背信投球だ。２５日の広島戦（マツダ）に先発したが、５回を９安打５失点で今季９敗目を喫した。</p>
<p>　３回に５安打を集中されて４点を失うと、５回はエルドレッドにダメ押しの２６号ソロを被弾。７月２１日の広島戦（マツダ）で今季６勝目を挙げて以来、これで４敗を含む５試合連続ＫＯとなった。</p>
<p>「状態は悪くなかったが、最近の試合は１イニングで試合を潰しているので、もし次、投げるチャンスがあれば１イニングでやられないように頑張っていきたい」とうなだれた。</p>
</div>


<div style="margin-top:10px;"></div>

	
	</div>






<!-- 編集部のおすすめ上段枠 -->
<!-- 編集部のおすすめ上段枠 end -->


【編集部のおすすめ】<br />
<div class="OUTBRAIN" data-src="http://www.tokyo-sports.co.jp/sports/baseball/745692/" data-widget-id="AR_1" data-ob-template="TospoWeb"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>


<div id="_popIn_recommend"></div>
<script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tokyo-sports.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })(); 

</script>

<!-- Googleアドセンス -->
<div style="padding-top:10px;"></div>

<div class="addsense_468">


<!-- 記事が属するカテゴリーがスポーツのとき -->

<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/sports-contents_ok', [[300, 250], [336, 280]], 'div-gpt-ad-1486561916242-0');
</script>
<br>

【こんな記事も読まれてます】
<br>
<!--      fluct グループ名「東スポweb（レコメンド）：999×999（記事下_レコメンド）」      -->
<script type="text/javascript" src="https://cdn-fluct.sh.adingo.jp/f.js?G=1000049177"></script>
<!--      fluct ユニット名「東スポweb（レコメンド）：999×999（記事下_レコメンド）」     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000075391');
//]]>
</script>
<script type="text/javascript" language="JavaScript">
yads_ad_ds = '60923_96987';
</script>
<script type="text/javascript" language="JavaScript" src="http://yads.c.yimg.jp/js/yads.js"></script>
<!-- 記事が属するカテゴリーがプロレスのとき -->



</div>
<!-- Googleアドセンス end -->











<!-- おすすめバナー -->

<!-- 記事が属するカテゴリーがスポーツのとき -->
<!-- バナーがないか、利用不可か適応されていません。 -->

<!-- 記事が属するカテゴリーがプロレスのとき -->
<br>
<!-- おすすめバナー end -->




<div class="kanren_2">
【新着記事】

<!-- カテゴリーが野球のとき -->

<ul>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="http://www.tokyo-sports.co.jp/sports/baseball/745692/">
	<div class="clip_img_1">
	<img width="70" height="70" src="http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/816191b6a0f5184746adfd77a3c2d6cc-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" srcset="http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/816191b6a0f5184746adfd77a3c2d6cc-70x70.jpg 70w, http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/816191b6a0f5184746adfd77a3c2d6cc-86x86.jpg 86w" sizes="(max-width: 70px) 100vw, 70px" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="http://www.tokyo-sports.co.jp/sports/baseball/745692/">中日・バルデス５試合連続ＫＯ「状態は悪くなかった」</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="http://www.tokyo-sports.co.jp/sports/baseball/744654/">
	<div class="clip_img_2">
	<img width="70" height="70" src="http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/7ffb121e0d06df5fc5c79a061d2b7d46-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" srcset="http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/7ffb121e0d06df5fc5c79a061d2b7d46-70x70.jpg 70w, http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/7ffb121e0d06df5fc5c79a061d2b7d46-86x86.jpg 86w" sizes="(max-width: 70px) 100vw, 70px" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="http://www.tokyo-sports.co.jp/sports/baseball/744654/">西武・菊池雄星また反則投球</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="http://www.tokyo-sports.co.jp/sports/baseball/744699/">
	<div class="clip_img_3">
	<img width="70" height="70" src="http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/82f35aca7e2d4f13dc79374a0b49f381-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" srcset="http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/82f35aca7e2d4f13dc79374a0b49f381-70x70.jpg 70w, http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/82f35aca7e2d4f13dc79374a0b49f381-86x86.jpg 86w" sizes="(max-width: 70px) 100vw, 70px" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="http://www.tokyo-sports.co.jp/sports/baseball/744699/">【U―18W杯】広陵・中村「スラッガーとして負けたくない」</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="http://www.tokyo-sports.co.jp/sports/baseball/744708/">
	<div class="clip_img_4">
	<img width="70" height="70" src="http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/ff8fe7eaa6fd86c5e7b07e9dc65e21af-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" srcset="http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/ff8fe7eaa6fd86c5e7b07e9dc65e21af-70x70.jpg 70w, http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/ff8fe7eaa6fd86c5e7b07e9dc65e21af-86x86.jpg 86w" sizes="(max-width: 70px) 100vw, 70px" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="http://www.tokyo-sports.co.jp/sports/baseball/744708/">巨人・澤村　斎藤コーチが示した一軍昇格条件</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="http://www.tokyo-sports.co.jp/sports/baseball/744663/">
	<div class="clip_img_5">
	<img width="70" height="70" src="http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/bb744ad8a049b67b9e8bca91eff8aa5e-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" srcset="http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/bb744ad8a049b67b9e8bca91eff8aa5e-70x70.jpg 70w, http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/bb744ad8a049b67b9e8bca91eff8aa5e-86x86.jpg 86w" sizes="(max-width: 70px) 100vw, 70px" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="http://www.tokyo-sports.co.jp/sports/baseball/744663/">右ヒザ手術どうする？中日・平田の決断に周囲はモヤモヤ</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="http://www.tokyo-sports.co.jp/sports/baseball/744753/">
	<div class="clip_img_6">
	<img width="70" height="70" src="http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/41bb4e9f2916b7e4d8050f82240d5574-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" srcset="http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/41bb4e9f2916b7e4d8050f82240d5574-70x70.jpg 70w, http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/41bb4e9f2916b7e4d8050f82240d5574-86x86.jpg 86w" sizes="(max-width: 70px) 100vw, 70px" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="http://www.tokyo-sports.co.jp/sports/baseball/744753/">広島　23まで減らしたM消滅</a>
	</p>
</div>

	</li>
</ul>


</div>


<br>


<!-- amazonバナー end -->
<!-- Rakuten Widget FROM HERE --><script type="text/javascript">rakuten_design="slide";rakuten_affiliateId="0ffbe2d7.e250d2be.0ffbe2d8.cb07123f";rakuten_items="ranking";rakuten_genreId=0;rakuten_size="468x160";rakuten_target="_blank";rakuten_theme="gray";rakuten_border="off";rakuten_auto_mode="on";rakuten_genre_title="off";rakuten_recommend="on";rakuten_pointbackId="_RTmtlk20011266";</script><script type="text/javascript" src="http://xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script><!-- Rakuten Widget TO HERE --><br>
<!-- amazonバナー end -->

<br />
【関連記事】<br />
<div class="kanren_new">
<SCRIPT type="text/javascript">
document.write('<script type="text/javascript" src="https://ra'+Math.floor(Math.random()*2)+'.newswatch.co.jp/cgi-bin/ra/KAN053test?cs=utf8&l='+escape(location.href)+'"></scr'+'ipt>');
</SCRIPT>
</div>
<br clear="all" />
<br />


<!-- ピックアップ -->
<div style="padding-top:10px;"></div>
<img src="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/bar_pickup.gif" alt="ピックアップ" width="486" height="28" class="bar_img"><br>

<div class="gallery-post">
	
	
	<div class="pickup">
	
	<div class="pickup_img">
	<a href="http://www.tokyo-sports.co.jp/race/horse/734988/" target="_blank">
	<img src='http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/85d5957d7b8e02605932d1b1e26854ef-100x100.jpg' width='70' height='70' class='img' />	</a>
	</div>
	
	<div class="pickup_text_page">
	<span class="pickup_maintext">
	<a href="http://www.tokyo-sports.co.jp/race/horse/734988/" target="_blank">ミス東スポがＢＡＯＯ高崎を紹介！</a>
	</span>
					<br>
	ミス東スポ２０１７の日里麻美、矢野冬子とお笑い芸人キャプテン渡辺が快適な場外馬券売り場「ＢＡＯＯ高崎」をご案内します。	</div>
	<br clear="all">
	
	</div>
	
</div>
<div class="gallery-post">
	
	
	<div class="pickup">
	
	<div class="pickup_img">
	<a href="http://www.tokyo-sports.co.jp/sports/othersports/705221/" target="_blank">
	<img src='http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/39fc8f35adeabb918afae375a05c165f.jpg' width='70' height='70' class='img' />	</a>
	</div>
	
	<div class="pickup_text_page">
	<span class="pickup_maintext">
	<a href="http://www.tokyo-sports.co.jp/sports/othersports/705221/" target="_blank">アスリート 美ューティー ＴＡＬＫ</a>
	</span>
					<br>
	強さと美しさを兼ね備えた女性アスリートに迫る！	</div>
	<br clear="all">
	
	</div>
	
</div>
<div class="gallery-post">
	
	
	<div class="pickup">
	
	<div class="pickup_img">
	<a href="http://www.tokyo-sports.co.jp/sports/baseball/496167/" target="_blank">
	<img src='http://img.tokyo-sports.co.jp/wp-content/uploads/2017/07/d5fe024ff2ed4b4fee0f28c4b32f9c91.jpg' width='70' height='70' class='img' />	</a>
	</div>
	
	<div class="pickup_text_page">
	<span class="pickup_maintext">
	<a href="http://www.tokyo-sports.co.jp/sports/baseball/496167/" target="_blank">野球探偵の備忘録</a>
	</span>
					<br>
	野球界の“気になるあの人”を追跡し徹底調査！	</div>
	<br clear="all">
	
	</div>
	
</div>


<!-- ピックアップ end -->





	</div><!-- コンテンツ　中央 end -->


	</div><!-- #main end -->

	<div id="sidenavi_right">

		<!-- 広告 -->
		
	
<!-- カテゴリーがスポーツのとき -->

<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/sports-rectangle_ok', [[300, 250], [300, 600]], 'div-gpt-ad-1426157918156-0');
</script>


		<!-- 広告 end -->



<!-- トップにのみ表示 -->
<!-- トップにのみ表示 end -->

<div id="wptouch-switch-link_footer2"></div>
<br clear="all">

<!-- おすすめコンテンツ -->
<div class="sidenavi_right_box" style="margin-top: 10px;">

<div class="sidenavi_title_right_bg"><div class="sidenavi_title_right_text">おすすめコンテンツ</div></div>

	<div class="sidenavi_right_body_mikosuri">
	<div align="center">



	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="http://www.tokyo-sports.co.jp/category/race/chiho-keiba/" target="_self">
		<img src='http://img.tokyo-sports.co.jp/wp-content/uploads/2017/04/be3719557de56b7b8635902a10f27c48-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="http://www.tokyo-sports.co.jp/category/race/chiho-keiba/" target="_self">地方けいば重賞展望</a></div>
			ビューチフルドリーマーＣ（２７日＝水沢競馬場）		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="http://www.tokyo-sports.co.jp/entame/entertainment/726711/" target="_self">
		<img src='http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/9de8721018171765ca11d187d0a303d0.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="http://www.tokyo-sports.co.jp/entame/entertainment/726711/" target="_self">【この映画を見よ！】スパイダーマン：ホームカミング</a></div>
			ピーターは真のヒーローになれるのか？（全国ロードショー）		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="http://www.tokyo-sports.co.jp/?p=669729" target="_self">
		<img src='http://img.tokyo-sports.co.jp/wp-content/uploads/2015/01/505e6a9cee0f8ffade6da72691017149-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="http://www.tokyo-sports.co.jp/?p=669729" target="_self">ミッドナイト競輪</a></div>
			出走メンバー、コメント、本紙の見解のコラムを掲載		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="http://www.tokyo-sports.co.jp/?p=317942" target="_self">
		<img src='http://img.tokyo-sports.co.jp/wp-content/uploads/2014/12/7c610348680425aede21fa2b5e3a98ae-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="http://www.tokyo-sports.co.jp/?p=317942" target="_self">【連載】麻美ゆま「ＨＡＰＰＹ＆ＳＭＩＬＥ」</a></div>
			セクシー女優がＡＶ、病気のことなど赤裸々に半生を語り尽くす（全２０回）		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="http://www.tokyo-sports.co.jp/?p=341384" target="_self">
		<img src='http://img.tokyo-sports.co.jp/wp-content/uploads/2014/12/088395ceae5516913bc3ce70c25ba123-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="http://www.tokyo-sports.co.jp/?p=341384" target="_self">【連載】長与千種「レジェンドの告白」</a></div>
			波乱に満ちた生い立ちから、クラッシュギャルズの真相などを語る（全１５回）		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="http://www.tokyo-sports.co.jp/?p=192485" target="_self">
		<img src='http://img.tokyo-sports.co.jp/wp-content/uploads/2014/12/47d76ec4175c0faae0f788ffd2c62ab3.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="http://www.tokyo-sports.co.jp/?p=192485" target="_self">上原浩治「中継ぎピッチャーズバイブル」</a></div>
			「メジャー屈指の救援投手」に大接近！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="http://www.tokyo-sports.co.jp/?p=194524" target="_self">
		<img src='http://img.tokyo-sports.co.jp/wp-content/uploads/2013/08/968b3a327641a9563967015dd3ff240e.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="http://www.tokyo-sports.co.jp/?p=194524" target="_self">長谷川豊「すべてお話ししますがなにか？」</a></div>
			マイクをペンに持ち替えて、女子アナたちの不仲疑惑、未成年アイドルとの飲酒騒動などを大放出！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="http://www.tokyo-sports.co.jp/?p=362627" target="_self">
		<img src='http://img.tokyo-sports.co.jp/wp-content/uploads/2015/02/00d3d2898f3c05f5aafbd188e7bf831d.gif' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="http://www.tokyo-sports.co.jp/?p=362627" target="_self">「ボートレース」を徹底研究</a></div>
			女子からヤング、ベテランまでレーサーの人柄を紹介。さらにアカデミーで舟券的中を目指す！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="http://www.tokyo-sports.co.jp/?p=254431" target="_self">
		<img src='http://img.tokyo-sports.co.jp/wp-content/uploads/2014/04/42c7a56c2ea9ed07a3d13b2ea03f9d69-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="http://www.tokyo-sports.co.jp/?p=254431" target="_self">【2017】注目のボートレーサー</a></div>
			今回は若松ボート・ＳＧ「メモリアル」		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="http://www.tokyo-sports.co.jp/reqruit_part/" target="_self">
		<img src='http://img.tokyo-sports.co.jp/wp-content/uploads/2014/03/96df086539e220c7ad710161a51ca458.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="http://www.tokyo-sports.co.jp/reqruit_part/" target="_self">アルバイト募集</a></div>
			１８〜２５歳（高卒以上）。仕事内容は編集局の補助で原稿運び、郵便仕分けなど。やる気のある方、上記をクリック！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="http://www.tokyo-sports.co.jp/?p=548675" target="_self">
		<img src='http://img.tokyo-sports.co.jp/wp-content/uploads/2016/06/0ff0d936961b2816f4e3eeb9c5994d39-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="http://www.tokyo-sports.co.jp/?p=548675" target="_self">大阪スポーツ・アルバイト募集</a></div>
			誤字脱字のチェックなどの校閲業務。高卒以上で最低１年間は勤務可能な方、上記をクリック！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	


	</div>
	</div>
</div>
<!-- おすすめコンテンツ end -->


		<!-- 広告 -->
		
		
<!-- カテゴリーがスポーツのとき -->
		
<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/sports-second_ok', [300, 250], 'div-gpt-ad-1355783391786-2');
</script>



		<!-- 広告 end -->

<br><br>

<!-- 新着フォト -->
<div class="sidenavi_right_box">

<div class="sidenavi_title_right_bg"><div class="sidenavi_title_right_text">新着フォト</div></div>
	<div class="sidenavi_right_body_mikosuri gravia_gallery">
	<div align="center">
<ul>


<li>
<a href="http://www.tokyo-sports.co.jp/entame/entertainment/745704/">
  
	<img width="70" height="70" src="http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/68b5ba5cedadad62db5b6a018873aea9-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" srcset="http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/68b5ba5cedadad62db5b6a018873aea9-70x70.jpg 70w, http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/68b5ba5cedadad62db5b6a018873aea9-86x86.jpg 86w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</li>


<li>
<a href="http://www.tokyo-sports.co.jp/entame/entertainment/745629/">
  
	<img width="70" height="70" src="http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/6f6065f7ee8b1539c8ec6870aa3cfb41-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" srcset="http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/6f6065f7ee8b1539c8ec6870aa3cfb41-70x70.jpg 70w, http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/6f6065f7ee8b1539c8ec6870aa3cfb41-86x86.jpg 86w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</li>


<li>
<a href="http://www.tokyo-sports.co.jp/entame/entertainment/745617/">
  
	<img width="70" height="70" src="http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/717e2fa489fdaeca395a2e55ca08bb6f-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" srcset="http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/717e2fa489fdaeca395a2e55ca08bb6f-70x70.jpg 70w, http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/717e2fa489fdaeca395a2e55ca08bb6f-86x86.jpg 86w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</li>


<li>
<a href="http://www.tokyo-sports.co.jp/entame/entertainment/745605/">
  
	<img width="70" height="70" src="http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/de0f5a18148aadeeb55743868db0760d-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" srcset="http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/de0f5a18148aadeeb55743868db0760d-70x70.jpg 70w, http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/de0f5a18148aadeeb55743868db0760d-86x86.jpg 86w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</li>


<li>
<a href="http://www.tokyo-sports.co.jp/entame/entertainment/745560/">
  
	<img width="70" height="70" src="http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/78b383a3feb92bf596c0939882b89c69-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" srcset="http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/78b383a3feb92bf596c0939882b89c69-70x70.jpg 70w, http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/78b383a3feb92bf596c0939882b89c69-86x86.jpg 86w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</li>


<li>
<a href="http://www.tokyo-sports.co.jp/entame/entertainment/745170/">
  
	<img width="70" height="70" src="http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/b8ba6c455515ba8d08221721dd01a1c4-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" srcset="http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/b8ba6c455515ba8d08221721dd01a1c4-70x70.jpg 70w, http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/b8ba6c455515ba8d08221721dd01a1c4-100x100.jpg 100w, http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/b8ba6c455515ba8d08221721dd01a1c4-300x300.jpg 300w, http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/b8ba6c455515ba8d08221721dd01a1c4-86x86.jpg 86w, http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/b8ba6c455515ba8d08221721dd01a1c4.jpg 450w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</li>


<li>
<a href="http://www.tokyo-sports.co.jp/entame/entertainment/745311/">
 
<img src="/wp-content/themes/tospo/images/common/noimg_entame.gif">  
</a>
</li>


<li>
<a href="http://www.tokyo-sports.co.jp/entame/entertainment/745218/">
  
	<img width="70" height="70" src="http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/a063994230ef374560304b1b6e7b3405-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" srcset="http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/a063994230ef374560304b1b6e7b3405-70x70.jpg 70w, http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/a063994230ef374560304b1b6e7b3405-86x86.jpg 86w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</li>


<li>
<a href="http://www.tokyo-sports.co.jp/entame/entertainment/745347/">
  
	<img width="70" height="70" src="http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/cfeb014a4b16f576b4749ba190b6b0ee-70x70.jpg" class="attachment-pc_thumbnail size-pc_thumbnail wp-post-image" alt="" srcset="http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/cfeb014a4b16f576b4749ba190b6b0ee-70x70.jpg 70w, http://img.tokyo-sports.co.jp/wp-content/uploads/2017/08/cfeb014a4b16f576b4749ba190b6b0ee-86x86.jpg 86w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</li>

</ul>
<br clear="all" />
	</div>
	</div>
</div>
<!-- 新着フォト end -->



<!-- 広告バナー -->


<div class="gallery-post">
	<a href="http://www.facebook.com/tokyosports" target="_blank">
    <img src="http://img.tokyo-sports.co.jp/wp-content/uploads/2012/09/facebook.jpg" width="300" height="36" alt="" class="img" />	</a>
</div>


<div class="gallery-post">
	<a href="http://ch.nicovideo.jp/channel/tousupo" target="_blank">
    <img src="http://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/nico300.jpg" width="300" height="32" alt="" class="img" />	</a>
</div>


<div class="gallery-post">
	<a href="http://www.tokyo-sports.co.jp/kyuspo/" target="_blank">
    <img src="http://img.tokyo-sports.co.jp/wp-content/uploads/2014/12/7f56485bbdf9a0aaf1a26f5d8a6fb81e.jpg" width="300" height="50" alt="" class="img" />	</a>
</div>


<div class="gallery-post">
	<a href="http://www.to-spo-world.com/" target="_blank">
    <img src="http://img.tokyo-sports.co.jp/wp-content/uploads/2012/02/BS_news.jpg" width="300" height="100" alt="" class="img" />	</a>
</div>


<div class="gallery-post">
	<a href="http://www.ad.tokyo-sports.co.jp/" target="_blank">
    <img src="http://img.tokyo-sports.co.jp/wp-content/uploads/2012/02/003.gif" width="300" height="100" alt="" class="img" />	</a>
</div>

<!-- 広告バナー end -->



<!-- 東スポ動画 -->
<div class="sidenavi_right_box">

<div class="sidenavi_title_right_bg"><div class="sidenavi_title_right_text">東スポ動画</div></div>

	<div class="sidenavi_right_body_mikosuri">
	<div align="center">



	<div class="gallery-post">
	<div id="movie_img">
	<iframe width="275" height="155" src="https://www.youtube.com/embed/Cjr3Pc4CiEM" frameborder="0" allowfullscreen></iframe>	</div>
	<div id="movie_text">
	ミス東スポ2018サバイバルオーディション	</div>
	</div>
	
	</div>
	</div>
</div>
<!-- 東スポ動画 end -->

<!-- 注目コンテンツ -->
<div class="sidenavi_right_box">

<div class="sidenavi_title_right_bg"><div class="sidenavi_title_right_text">注目コンテンツ</div></div>

	<div class="sidenavi_right_body_mikosuri">
	<div align="center">



	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/tospo_movie/" target="_self">
	<img src='http://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/attention_cont/movie/banner_ats_movie.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/tospo_movie/" target="_self">東京スポーツ　映画大賞</a></div>
			ビートたけし本紙客員編集長が審査委員長の独自の映画賞！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/wrestling/" target="_self">
	<img src='http://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/attention_cont/wrestling/banner_ats_pw.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/wrestling/" target="_self">東京スポーツ　プロレス大賞</a></div>
			日本マット界の隆盛、発展を祈念し、東スポが制定したプロレス大賞です。		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/keiba/" target="_self">
	<img src='http://img.tokyo-sports.co.jp/wp-content/uploads/2012/03/attention_cont/keiba/banner_ats_keiba.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/keiba/" target="_self">競馬トウスポ</a></div>
			開催3場の全36レース（2場開催の場合は全24レース）の馬柱を完全掲載！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	


	</div>
	</div>
</div>
<!-- 注目コンテンツ end -->





</div><!-- サイドナビ　右 -->
	<br clear="all">


</div><!-- #contaner -->
<br clear="all">

<!-- ゲート広告② --></div><!-- ゲート広告② end -->


</div><!-- center -->



<div id="footer">
	<div align="center">
	
	<div id="footer_box">
		
		<div id="footer_box_left1">
		<a href="/"><img src="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/logo_tospo_footer.gif" alt="東スポWeb" width="122" height="24" /></a>
		</div>
			
		<div id="footer_box_left2">
	<img src="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/icon_poly_w.gif" alt="" width="5" height="9" class="icon_poly" /><a href="/reading_backnumber/">新聞購読・バックナンバーについて</a>　
	<img src="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/icon_poly_w.gif" alt="" width="5" height="9" class="icon_poly" /><a href="/company_about/">会社案内</a>　
	<img src="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/icon_poly_w.gif" alt="" width="5" height="9" class="icon_poly" /><a href="/reqruit_new/">採用情報</a>　
	<img src="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/icon_poly_w.gif" alt="" width="5" height="9" class="icon_poly" /><a href="/site_map/">サイトマップ</a>
		</div>

		<div id="footer_box_right">
		<a href="#top"><img src="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/icon_pagetop.png" alt="ページの先頭へ" width="97" height="16" /></a>
		</div>
		<br clear="all">
	</div>
	
	</div>

</div>

<!-- スマホのとき切り替えボタン -->
<div align="center">
	<div id="wptouch-switch-link_footer">
	</div>
</div>
<!-- スマホのとき切り替えボタン end -->

<div id="footer_b">
	<div align="center">
	
		<div id="footer_box_b">
		
		<div id="footer_box_left_b">
		<a href="/add_guidance/">広告のご案内</a> ｜ <a href="/privacypolicy/">個人情報・著作権・リンクについて</a>
		</div>
		<div id="footer_box_right_b">
		Copyright(C) 2009 TOKYO-SPORTS, All Rights Reserved.
		</div>
	</div>
	</div>
</div>



<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.tokyo-sports.co.jp\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.tokyo-sports.co.jp\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"tspo","image_ext":"gif","max":"2","show_loading":"0","show_fading":"0","custom":"1"};
var ratings_1_mouseover_image=new Image();ratings_1_mouseover_image.src="http://www.tokyo-sports.co.jp/wp-content/plugins/wp-postratings/images/tspo/rating_1_over.gif";var ratings_2_mouseover_image=new Image();ratings_2_mouseover_image.src="http://www.tokyo-sports.co.jp/wp-content/plugins/wp-postratings/images/tspo/rating_2_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tokyo-sports.co.jp/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84' async charset='UTF-8'></script>
<script type='text/javascript' src='http://www.tokyo-sports.co.jp/wp-includes/js/wp-embed.min.js?ver=4.8' async charset='UTF-8'></script>

<!-- google_ad_section_end -->
<script src="//b.smartnews.be/js/N5TZQWzXrRBgYFqr"></script>

<script type="text/javascript">
  (function () {
    var tagjs = document.createElement("script");
    var s = document.getElementsByTagName("script")[0];
    tagjs.async = true;
    tagjs.src = "//s.yjtag.jp/tag.js#site=Th97sys";
    s.parentNode.insertBefore(tagjs, s);
  }());
</script>
<noscript>
  <iframe src="//b.yjtag.jp/iframe?c=Th97sys" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
</noscript>



</body>
</html>
