<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta property="fb:admins" content="284796551618890" />
<title>  【ジャパンカップ】シュヴァルグラン「前走のレース内容を見ればコース適性は高い」</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="apple-touch-icon-precomposed" href="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/favicon.png">
<link rel="SHORTCUT ICON" href="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/favicon_web.ico">
<link rel="alternate" type="application/rss+xml" title="東スポWeb &raquo; フィード" href="http://www.tokyo-sports.co.jp/?feed=rss2" />

<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/tospo/css/common_151209.css" />

<link rel="alternate stylesheet" href="/wp-content/themes/tospo/css/fontsize_small.css" type="text/css" title="fontsizeSmall" />
<link rel="alternate stylesheet" href="/wp-content/themes/tospo/css/fontsize_standard.css" type="text/css" title="fontsizeStandard" />
<link rel="alternate stylesheet" href="/wp-content/themes/tospo/css/fontsize_large.css" type="text/css" title="fontsizeLarge" />


<link rel='stylesheet' id='wordpress-popular-posts-css'  href='/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.50' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fb-like-ranking-style-css'  href='/wp-content/plugins/wp-facebook-like-ranking/wp-fb-like-ranlking.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js'></script>
<link rel='shortlink' href='http://www.tokyo-sports.co.jp/?p=620086' />

<!-- Twitter Cards Meta By WPDeveloper.net -->
<meta name="twitter:card" value="photo"/>
<meta name="twitter:site" value="@tospo_news" />
<meta name="twitter:creator" value="@tospo_news" />
<meta name="twitter:url" value="http://www.tokyo-sports.co.jp/race/horse/620086/"/>
<meta name="twitter:title" value="【ジャパンカップ】シュヴァルグラン「前走のレース内容を見ればコース適性は高い」"/>
<meta name="twitter:description" value="【ジャパンカップ（日曜＝２７日、東京芝２４００メートル）注目馬２２日朝の表情：栗東】シュヴァルグランは坂路を軽快に駆け上がり息を整えた。 &nbsp; [...]"/>
<meta name="twitter:image" value="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/favicon.png" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<script type="text/javascript">
    /* <![CDATA[ */
var randnum = Math.floor(Math.random()*100);
if(randnum<2)
{
	jQuery.post('http://www.tokyo-sports.co.jp/wp-admin/admin-ajax.php', {action: 'wpp_update', token: 'c624bb3c32', id: 620086}, function(data){/*alert(data);*/});
}
    /* ]]> */
</script>
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
var vvqflashvars = {};
var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
var vvqattributes = {};
var vvqexpressinstall = "http://wp.tokyo-sports.co.jp/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<meta property="og:title" content="【ジャパンカップ】シュヴァルグラン「前走のレース内容を見ればコース適性は高い」" />
<meta property="og:site_name" content="東スポＷeb - 東京スポーツ新聞社" />
<meta property="og:description" content=" 【ジャパンカップ（日曜＝２７日、東京芝２４００メートル）注目馬２２日朝の表情：栗東】シュヴァルグランは坂路を軽快に駆け上がり息を整えた。 &nbsp; 　友道調教師「前走（アルゼ..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tokyo-sports.co.jp/race/horse/620086/" />
<meta property="og:image" content="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/facebook_img.gif" />
<meta property="fb:admins" content="100003949072698" />
<meta property="fb:app_id" content="142421809275143" />


<script type="text/javascript" src="/wp-content/themes/tospo/js/common.js"></script>

<!-- 切抜きのjquery -->
<script type="text/javascript" src="/wp-content/themes/tospo/js/clip_131130.js"></script>
<script type="text/javascript">
function getImageWH(image) {
	var img = new Image();
	if(image.attr('src')&&image.attr('src')!='undefined')
	{
		img.onload = function() {
			if(img.width >= img.height)
			{
				// 横幅と縦幅が同じか、横幅が大きいときの処理
				image.width('auto');
				image.height(70);
				image.clip(70, {position:'center top'});
			}
			else
			{
				// 縦幅が大きいときの処理
				image.height('auto');
				image.width(70);
				image.clip(70, {position:'center top'});
			}
		}
		img.src = image.attr('src');
	}
}


(function($){
$(function(){
	for(i=1;i<=16;++i)
	{
		getImageWH($('.clip_img_'+i+' > img'));
	}
});
})(jQuery);

</script>



<script type="text/javascript" src="http://sh.adingo.jp/?G=1000004043&guid=ON"></script>

<!--[if IE 6]>
	<script src="/wp-content/themes/tospo/js/DD_belatedPNG.js"></script>
	<script>
		DD_belatedPNG.fix('img, .png_bg');
	</script>
<![endif]-->


<!--
    <script type="text/javascript">
    $(function() {
        $('#gallery a').lightBox();
    });
    </script>
-->
<!--[if lt IE 9]>
<script src="/wp-content/themes/tospo/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30716948-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript';
ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();

</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-43873810-1', 'tokyo-sports.co.jp');
ga('send', 'pageview');
</script>

</head>

<body class="single single-post postid-620086 single-format-standard single-author singular two-column right-sidebar" onContextmenu="return false">
<!-- google_ad_section_start -->
<a name="top"></a>

<div align="center">

	<header>

	<div id="header_box">
		<div id="header_logo">
		<a href="/"><img src="/wp-content/themes/tospo/images/common/logo_tospo.gif" alt="東スポWeb" width="240" height="48" class="ttl" /></a>
		<p>2016年11月23日 
(水）</p>
		</div>
		<div id="header_add">
		<!-- 広告 -->


<script src="http://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/race-top_ok', [728, 90], 'div-gpt-ad-1355453077127-45');
</script>






		<!-- 広告 end -->
		</div>
	</div>
	</header>
	
	<!-- サブナビゲーション -->
	<div id="header_boldline">
		<div id="header_boldline_box">

		<a href="/topics/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_1.png" alt="" onmouseover="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_1-o.png'" onmouseout="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_1.png'" /></a><!--
--><a href="/rankinglist/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_2.png" alt="" onmouseover="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_2-o.png'" onmouseout="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_2.png'" /></a><!--
--><a href="/category/sports/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_3.png" alt="" onmouseover="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_3-o.png'" onmouseout="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_3.png'" /></a><!--
--><a href="/category/entame/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_4.png" alt="" onmouseover="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_4-o.png'" onmouseout="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_4.png'" /></a><!--
--><a href="/category/prores/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_5.png" alt="" onmouseover="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_5-o.png'" onmouseout="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_5.png'" /></a><!--
--><a href="/category/nonsec/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_6.png" alt="" onmouseover="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_6-o.png'" onmouseout="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_6.png'" /></a><!--
--><a href="/category/race/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_7.png" alt="" onmouseover="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_7-o.png'" onmouseout="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_7.png'" /></a>

	
		</div>
	</div>
		<!-- サブナビゲーション end -->
	

</div>

	

<div align="center">

<div id="add_gate_outer"><!-- ゲート広告① -->
	<div id="add_gate_left">
		<!-- 記事が属するカテゴリーがスポーツのとき -->
		<script src="http://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/race-gate-left', [160, 600], 'div-gpt-ad-1430228581057-0');
</script>			</div>
	<div id="add_gate_right">
			<!-- 記事が属するカテゴリーがスポーツのとき -->
		<script src="http://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/race-gate-right', [160, 600], 'div-gpt-ad-1430228581057-1');
</script>			</div>
<!-- ゲート広告① end -->




<!-- 広告160628 -->
<br>
<script type="text/javascript">
    var amp_sct = '2';
    var amp_med = '2000708';
    var amp_site = '2000866';
    var amp_frame = '2008084';
    var amp_iframe = '0';
    var amp_height = '90';
    var amp_width = '728';
    var amp_type = '0';
    var amp_rgl = '2';
    var amp_rurl = document.referrer;
    var amp_send = location.protocol + '//ads.adjust-net.jp/adserver/ad/ads.js';
    document.write("<scr" + "ipt language='javascript' src='" + amp_send + "'></scr" + "ipt>");
</script>
<noscript>
    <iframe src="https://ads.adjust-net.jp/adserver/ads?med=2000708&site=2000866&frame=2008084&height=90&width=728&type=0&sct=2&rgl=2" scrolling="no" height="90" width="728" frameborder="0" marginheight="0" marginwidth="0"></iframe>
</noscript><!-- 広告160628 end -->



<!-- 大枠 -->
<div id="contaner">


	<!-- 速報 -->
<div id="newsflash_out">
	
	<div id="newsflash_box">
		<div id="newsflash">


<div style="width: 360px; overflow: auto;">
<marquee scrollamount="2">
	<h2><a href="/sports/baseball/620169/">
中日・森繁和監督　球団納会で決意表明「覚悟ができてます」</a></h2>
</marquee>
</div>

		</div>
	</div>

			<div id="re_font">
			<ul class="float:left;">
			<li style="line-height:16px;">文字サイズ</li>
			<li><a href="javascript:void(0);" onclick="setActiveStyleSheet('fontsizeSmall'); return false;" style="text-decoration:none"><div class="fontimg_s"></div></a></li>
			<li><a href="javascript:void(0);" onclick="setActiveStyleSheet('fontsizeStandard'); return false;"><div class="fontimg_m"></div></a></li>
			<li><a href="javascript:void(0);" onclick="setActiveStyleSheet('fontsizeLarge'); return false;"><div class="fontimg_l"></div></a></li>
			</ul>			
			</div>

			<!-- 検索 -->
			

<div style="float: right; margin-top:10px;">

<div id="search_all">
<script>
  (function() {
    var cx = '012809551892416173794:o-bxbdplg2a';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</div>

</div>

			
			<!-- 検索 end -->
<br clear="all">
</div>	<!-- 速報 end -->

	<!-- パン屑リスト -->
	<div id="pankuzu">
		<div>
	<div class="kuzu"><!-- Breadcrumb NavXT 3.6.0 -->
<a title="Go to トップ." href="http://www.tokyo-sports.co.jp">トップ</a> &gt; <a title="レース カテゴリアーカイブへ。" href="http://www.tokyo-sports.co.jp/category/race/">レース</a> &gt; <a title="競馬 カテゴリアーカイブへ。" href="http://www.tokyo-sports.co.jp/category/race/horse/">競馬</a> &gt; 【ジャパンカップ】シュヴァルグラン「前走のレース内容を見ればコース適性は高い」</div>	
		</div>
	</div>
	<!-- パン屑リスト end -->
	<br clear="all">

	<div id="main">

	<div id="sidenavi_left">


<!-- ニュースリリースにのみ表示 -->
<!-- ニュースリリースにのみ表示 end -->



<!-- 人気記事ランキング -->
<div class="sidenavi_title"><div class="sidenavi_title_text"><img src="/wp-content/themes/tospo/images/common/icon_rank.png" width="14" height="14" alt="" style="margin-right:3px;">人気ランキング</div></div>
<div class="sidenavi_body">

<ul class="wpp-list">
<li class="rank1">1<a href="/sports/baseball/618241/" title="巨人　最後の大物・陽岱鋼獲りも" target="_self"><img src="/wp-content/uploads/2016/11/8d21755e439cd73956ae63bfaff7c454-70x70.jpg" alt="" border="0" width="70" height="70" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="/sports/baseball/618241/" title="巨人　最後の大物・陽岱鋼獲りも">巨人　最後の大物・陽岱鋼獲りも</a> </li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
<li class="rank2">2<a href="/entame/gravia/608497/" title="謎の美女・祥子の菊花賞予想" target="_self"><img src="/wp-content/uploads/2016/10/597c8971862b673ce21388f567c35f13-70x70.jpg" alt="" border="0" width="70" height="70" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="/entame/gravia/608497/" title="謎の美女・祥子の菊花賞予想">謎の美女・祥子の菊花賞予想</a> </li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
<li class="rank3">3<a href="/sports/baseball/618251/" title="オリックス　陽岱鋼獲得の切り札はあの美女軍団" target="_self"><img src="/wp-content/uploads/2016/11/12ffa95369f3cadf08a185425a9026be-70x70.jpg" alt="" border="0" width="70" height="70" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="/sports/baseball/618251/" title="オリックス　陽岱鋼獲得の切り札はあの美女軍団">オリックス　陽岱鋼獲得の切り札はあの美女軍団</a> </li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
<li class="rank4">4<a href="/entame/entertainment/562992/" title="中島知子　４４歳のボンデージ写真集がお父さん世代に好評" target="_self"><img src="/wp-content/uploads/2016/07/c5c7fe362e98876e2cf0b10568bc65dd-70x70.jpg" alt="" border="0" width="70" height="70" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="/entame/entertainment/562992/" title="中島知子　４４歳のボンデージ写真集がお父さん世代に好評">中島知子　４４歳のボンデージ写真集がお父さん世代に好評</a> </li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
<li class="rank5">5<a href="/entame/entertainment/619604/" title="仮面女子・神谷えりな　２度目の内斜視手術に成功「再発の恐れなし」" target="_self"><img src="/wp-content/uploads/2016/11/1cc32d3385c41fcde2eb3536733d691d-70x70.jpg" alt="" border="0" width="70" height="70" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="/entame/entertainment/619604/" title="仮面女子・神谷えりな　２度目の内斜視手術に成功「再発の恐れなし」">仮面女子・神谷えりな　２度目の内斜視手術に成功「再発の恐れなし」</a> </li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
</ol>
 
<div id="ranking_link"><a href="/rankinglist/">人気ランキング一覧</a>
<img src="/wp-content/themes/tospo/images/common/icon_poly2.gif" width="9" height="8" alt="" align="right"></div> 

</div><img src="/wp-content/themes/tospo/images/common/sidenavi_left_bottom.gif" width="172" height="15" alt="">
<!-- 人気記事ランキング end -->


<!-- 急上昇キーワード -->
<!--
<div class="sidenavi_title"><div class="sidenavi_title_text_keyword">急上昇キーワード</div></div>
<div class="sidenavi_body">

<div class="list_img">

</div>

</div><img src="/wp-content/themes/tospo/images/common/sidenavi_left_bottom.gif" width="172" height="15" alt="">
-->
<!-- 急上昇キーワード end -->


		<!-- 広告 -->
		
	

<script src="http://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/race-wide_ok', [160, 600], 'div-gpt-ad-1355453077127-47');
</script>

		<!-- 広告 end -->




<!-- iPhoneアプリ -->
<div class="sidenavi_title_s"></div>
<div class="sidenavi_body_s">

<img src="/wp-content/themes/tospo/images/common/apli_title.gif" width="170" height="72" alt="東スポ芸能">
<div align="center">

<div class="sidenavi_body_s_in">

東スポ本紙の芸能スクープ記事がスマホで読める！<br>
国内3キャリア完全対応
<br>
<a href="http://tospo.jp/PCTop.asp"><img src="/wp-content/themes/tospo/images/common/bt_sidenavi.gif" width="152" height="25" alt="詳しくはこちらから" style="margin-top:5px;"></a>

<br>
<img src="/wp-content/themes/tospo/images/common/mobile_access.gif" width="152" height="20" alt="アクセスはこちら！" style="margin-top:10px;"><br>
<b>http://g.tospo.jp/</b>
<br clear="all">
<img src="/wp-content/themes/tospo/images/common/qr_mobilesite.gif" width="60" height="60" align="left" alt="QRコード" style="margin-right:5px">QRコードをスマートフォンから読み取ってください
<br clear="all">

</div>



</div>
</div><img src="/wp-content/themes/tospo/images/common/sidenavi_left_bottom.gif" width="172" height="15" alt="">


<br>
<!-- Either there are no banners, they are disabled or none qualified for this location! --><br>

<!-- iPhoneアプリ end -->


<!-- 16/07/27 ランダム表示 -->
<script type="text/javascript">
var lists =[
'<a href="http://ad.tokyo-sports.co.jp/" target="_blank"><img src="/wp-content/themes/tospo/images/common/banner_reqruit_140526.gif" width="160" height="350" alt=""></a>',
'<a href="http://www.miya-cup.co.jp/" target="_blank"><img src="/wp-content/themes/tospo/images/common/banner_miyasaka.gif" width="160" height="350" alt=""></a>',
];
function item(){
var num = Math.floor(Math.random() * lists.length);
document.write(lists[num]);
lists.splice(num,1);
}
</script>
<script type="text/javascript">item();</script>
<!-- 16/07/27 ランダム表示 end -->



<!-- social -->
<!--
<div class="sidenavi_title_s"></div>
<div class="sidenavi_body_s img_o">

<img src="/wp-content/themes/tospo/images/common/twitter_title.gif" width="170" height="20" alt="Twitter"><div align="center">
<div class="sidenavi_body_s_in">
<a href="https://twitter.com/#!/tospo_mobile" target="_blank">
→東スポのTwitterはこちら
</a>
</div>
</div>

</div><img src="/wp-content/themes/tospo/images/common/sidenavi_left_bottom.gif" width="172" height="15" alt="">
-->
<!-- social end -->



</div><!-- サイドナビ　左 -->

	<!-- コンテンツ　中央 -->
	<div id="contents_center">
<!-- 記事が属するカテゴリーがスポーツのとき -->

<!-- タブのphpを読み込む -->
	<!-- タブ -->
	<div id="top_tab">
	
    <ul id="tab">
    <li class="tab_link">
    <a href="/topics/"><div class="tab_list_bg">
    <div class="tab_list_text">トピックス</div></div></a>
    </li>
    
    <li class="tab_link">
    <a href="/category/sports/"><div class="tab_list_bg">
    <div class="tab_list_text">スポーツ</div></div></a>
    </li>
    
    <li class="tab_link">
    <a href="/category/prores/"><div class="tab_list_bg">
    <div class="tab_list_text">プロレス</div></div></a>
    </li>    
    
    <li class="tab_link">
    <a href="/category/entame/"><div class="tab_list_bg">
    <div class="tab_list_text">エンタメ</div></div></a>
    </li>    

    <li class="tab_link">
    <a href="/category/nonsec/"><div class="tab_list_bg">
    <div class="tab_list_text">ノンセクション</div></div></a>
    </li>
    
    <li class="tab_link">
    <a href="/category/race/" style="color:#fff;"><div class="tab_list_bg_page-active">
    <div class="tab_list_text">レース</div></div></a>
    </li>
    
    </ul>
    
    </div>


	<br clear="all">
	<div id="cate_childlist">
	<ul>
		<li><a href="/category/race/horse/" title="競馬 に含まれる投稿をすべて表示">競馬</a></li>
		<li><a href="/category/race/boat/" title="ボートレース に含まれる投稿をすべて表示">ボートレース</a></li>
		<li><a href="/category/race/cycle/" title="競輪・オートレース に含まれる投稿をすべて表示">競輪・オートレース</a></li>
		<li><a href="/category/race/midnight_keirin/" title="ミッドナイト競輪 に含まれる投稿をすべて表示">ミッドナイト競輪</a></li>
		<li><a href="/category/race/midnight_auto/" title="ミッドナイトオート に含まれる投稿をすべて表示">ミッドナイトオート</a></li>
		<li><a href="/horse2016g1/" title="GⅠ動画特集 に含まれる投稿をすべて表示">GI動画特集</a></li>
		<li><a href="/category/race/2016goldcup/" title="GⅢゴールドカップレース に含まれる投稿をすべて表示">GⅢゴールドカップレース</a></li>
		<li><a href="/category/race/2016keirin/" title="GＩ競輪祭 に含まれる投稿をすべて表示">GＩ競輪祭</a></li>
	<br clear="all">
	</ul>
	</div>


    <!--
	<br clear="all">
	<div id="cate_childlist">
	<ul>
		<li class="cat-item cat-item-25"><a href="/category/race/horse/" title="競馬 に含まれる投稿をすべて表示">競馬</a>
</li>
	<li class="cat-item cat-item-26"><a href="/category/race/boat/" title="ボートレース に含まれる投稿をすべて表示">ボートレース</a>
</li>
	<li class="cat-item cat-item-27"><a href="/category/race/cycle/" title="競輪・オート に含まれる投稿をすべて表示">競輪・オート</a>
</li>
	<li class="cat-item cat-item-131"><a href="/category/race/horse2016g1/" title="2016秋のＧⅠ特集 に含まれる投稿をすべて表示">2016秋のＧⅠ特集</a>
</li>
	<li class="cat-item cat-item-139"><a href="/category/race/2016goldcup/" title="GⅢゴールドカップレース に含まれる投稿をすべて表示">GⅢゴールドカップレース</a>
</li>
	<li class="cat-item cat-item-140"><a href="/category/race/2016keirin/" title="GＩ競輪祭 に含まれる投稿をすべて表示">GＩ競輪祭</a>
</li>
	<li class="cat-item cat-item-109"><a href="/category/race/midnight_auto/" title="ミッドナイトオート に含まれる投稿をすべて表示">ミッドナイトオート</a>
</li>
	<li class="cat-item cat-item-91"><a href="/category/race/midnight_keirin/" title="ミッドナイト競輪 に含まれる投稿をすべて表示">ミッドナイト競輪</a>
</li>
	<li class="cat-item cat-item-129"><a href="/category/race/2016kyodo/" title="ＧⅡ共同通信社杯 に含まれる投稿をすべて表示">ＧⅡ共同通信社杯</a>
</li>
	</ul>
	<br clear="all">
	</div>
	-->
	
	
	<!-- タブ end -->

<!-- ソーシャルボックス -->
<ul id="social_box">
    <!-- Twitter -->
    <li style="width:99px;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.tokyo-sports.co.jp/race/horse/620086/" data-lang="ja" data-hashtags="tospo" onclick="JavaScript:link1();return false">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
    <!-- Facebook -->
    <li><div id="fb-root" style="margin-top: -3px;"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=160909534103658&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div class="fb-like" data-href="http://www.tokyo-sports.co.jp/race/horse/620086/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
	<script type="text/javascript">
	FB.Event.subscribe('edge.create', function(e) {
	  ga('send', 'facebook', 'like', 'http://www.tokyo-sports.co.jp/race/horse/620086/');
	});

	twttr.ready(function (twttr) {
	  twttr.events.bind('click', function (e) {
	    ga('send', 'social', 'twitter', 'click', 'http://www.tokyo-sports.co.jp/race/horse/620086/');
	  });
	  twttr.events.bind('tweet', function (e) {
	    ga('send', 'social', 'twitter', 'tweet', 'http://www.tokyo-sports.co.jp/race/horse/620086/');
	  });
	});
	</script>
	</li>
    <!-- はてなブックマーク -->
    <li style="width:50px;"><a href="http://b.hatena.ne.jp/entry/http://www.tokyo-sports.co.jp/race/horse/620086/" class="hatena-bookmark-button" data-hatena-bookmark-title="東スポWEB" data-hatena-bookmark-layout="standard" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script></li>
    <!-- Google+ -->
    <li style="width:50px;"><g:plusone size="medium" href="http://www.tokyo-sports.co.jp/race/horse/620086/"></g:plusone></li>
</ul>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<br clear="all">
<!-- ソーシャルボックス end -->



	<div id="report_title">【ジャパンカップ】シュヴァルグラン「前走のレース内容を見ればコース適性は高い」</div>
	<div id="report_days">2016年11月22日 21時02分</div>
	
	
	
	<div id="report_content">

<!-- Googleアドセンス -->
<div class="addsense_468">



<!-- 記事が属するカテゴリーがスポーツのとき -->
<script src="http://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/race-title_ok', [468, 60], 'div-gpt-ad-1355453077127-43');
</script>






</div>
<!-- Googleアドセンス end -->

<div style="margin-bottom:10px;"></div>

<!-- 画像がないとき広告配置 -->
		<div align="center" style="margin-bottom: 25px;">
	
			<script src="http://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/photo-NG-top', [[468, 170], [460, 290], [300, 250], [460, 200]], 'div-gpt-ad-1435210585405-0');
</script>		</div>
	
<!-- 画像がないとき広告配置 end -->



<div id="font_report">
	
<p>【ジャパンカップ（日曜＝２７日、東京芝２４００メートル）注目馬２２日朝の表情：栗東】シュヴァルグランは坂路を軽快に駆け上がり息を整えた。</p>
<p>&nbsp;</p>
<p>　友道調教師「前走（アルゼンチン共和国杯＝１着）を余裕残しで使って、ここで一番良くなるようにつくってきた。前回は初めての東京だったけど、あのレース内容を見ればコース適性は高いよね。５８キロを背負っていたのに、勝負どころの手応えが全然違ったから」</p>
<p>&nbsp;</p>
</div>


<div style="margin-top:10px;"></div>

	
	</div>






<!-- 編集部のおすすめ上段枠 -->
<!-- 編集部のおすすめ上段枠 end -->


【編集部のおすすめ】<br />
<div class="OUTBRAIN" data-src="http://www.tokyo-sports.co.jp/race/horse/620086/" data-widget-id="AR_1" data-ob-template="TospoWeb"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>


<div id="_popIn_recommend"></div>
<script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tokyo-sports.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })(); 

</script>

<!-- Googleアドセンス -->
<div style="padding-top:10px;"></div>

<div class="addsense_468">


<!-- 記事が属するカテゴリーがスポーツのとき -->

【こんな記事も読まれてます】
<!--      fluct グループ名「東スポweb（レコメンド）：999×999（記事下（テスト用）_レコメンド）」      -->
<script type="text/javascript" src="https://cdn-fluct.sh.adingo.jp/f.js?G=1000050301"></script>
<!--      fluct ユニット名「東スポweb（レコメンド）：999×999（記事下（テスト用）_レコメンド）」     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000077049');
//]]>
</script>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PC logly-contents test2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:480px;height:300px"
     data-ad-client="ca-pub-6046106816339222"
     data-ad-slot="2887890028"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



</div>
<!-- Googleアドセンス end -->











<!-- おすすめバナー -->

<!-- 記事が属するカテゴリーがスポーツのとき -->
<!-- Either there are no banners, they are disabled or none qualified for this location! -->

<br>
<!-- おすすめバナー end -->




<div class="kanren_2">
【新着記事】

<!-- カテゴリーが競馬のとき -->

<ul>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/race/horse/619731/">
	<div class="clip_img_1">
	<img width="70" height="70" src="/wp-content/uploads/2016/11/90f8ac31326f4c4ea239db0b84b10d46-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="稲富（右）の直撃に笑顔で答える矢作調教師" title="稲富（右）の直撃に笑顔で答える矢作調教師" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/race/horse/619731/">【ジャパンカップ】リアルスティール矢作調教師が競馬界の女神に明かした「香港Ｃの招待蹴った理由」と「ムーアのすごさ」</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/race/horse/619727/">
	<div class="clip_img_2">
	<img width="70" height="70" src="/wp-content/uploads/2016/11/286cee05757a8a0828ed36bc9069e8fe-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="鋭い末脚が武器のナイトフラワー" title="鋭い末脚が武器のナイトフラワー" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/race/horse/619727/">【ジャパンカップ】昨年１１着のドイツ馬ナイトフラワー　勝算あるからこその再来日</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/race/horse/620104/">
	<div class="clip_img_3">
	<img width="70" height="70" src="/wp-content/uploads/2016/11/2662e5826d345f8f075eb4a7104d5dbb1-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="ゴールドアクター" title="ゴールドアクター" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/race/horse/620104/">【ジャパンカップ】ゴールドアクター「ここまで至って順調で馬も元気いっぱい」</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/race/horse/620097/">
	<div class="clip_img_4">
	<img width="70" height="70" src="/wp-content/uploads/2016/11/06abc594c48c1717eb540c379865635b-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="キタサンブラック" title="キタサンブラック" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/race/horse/620097/">【ジャパンカップ】キタサンブラック「もともと操作性が高くて、気性のいい馬」</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/race/horse/620094/">
	<div class="clip_img_5">
	<img src="/docs/wp-content/themes/tospo/images/common/noimg_race.gif" width="70" height="70" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/race/horse/620094/">【ジャパンカップ】ディーマジェスティ「前走で爪を痛めた影響はまったくない」</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/race/horse/620088/">
	<div class="clip_img_6">
	<img width="70" height="70" src="/wp-content/uploads/2016/11/cfdfb60734808c8707f5d8b23390d380-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="リアルスティール" title="リアルスティール" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/race/horse/620088/">【ジャパンカップ】リアルスティール「状態が良過ぎて困ってしまうくらい」</a>
	</p>
</div>

	</li>
</ul>


</div>


<br>


<!-- amazonバナー end -->
<!-- Rakuten Widget FROM HERE --><script type="text/javascript">rakuten_design="slide";rakuten_affiliateId="0ffbe2d7.e250d2be.0ffbe2d8.cb07123f";rakuten_items="ranking";rakuten_genreId=0;rakuten_size="468x160";rakuten_target="_blank";rakuten_theme="gray";rakuten_border="off";rakuten_auto_mode="on";rakuten_genre_title="off";rakuten_recommend="on";rakuten_pointbackId="_RTmtlk20011266";</script><script type="text/javascript" src="http://xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script><!-- Rakuten Widget TO HERE --><br>
<!-- amazonバナー end -->

<br />
【関連記事】<br />
<div class="kanren_new">
<SCRIPT type="text/javascript">
document.write('<script type="text/javascript" src="http://ra'+Math.floor(Math.random()*2)+'.newswatch.co.jp/cgi-bin/ra/KAN053test?cs=utf8&l='+escape(location.href)+'"></scr'+'ipt>');
</SCRIPT>
</div>
<br clear="all" />
<br />


<!-- ピックアップ -->
<div style="padding-top:10px;"></div>
<img src="/wp-content/themes/tospo/images/common/bar_pickup.gif" alt="ピックアップ" width="486" height="28" class="bar_img"><br>

<div class="gallery-post">
	
	
	<div class="pickup">
	
	<div class="pickup_img">
	<a href="/category/race/2016keirin/" target="_blank">
	<img src='/wp-content/uploads/2016/05/5e7c1f34ae796deb76c72df9afde7518.jpg' width='70' height='70' class='img' />	</a>
	</div>
	
	<div class="pickup_text_page">
	<span class="pickup_maintext">
	<a href="/category/race/2016keirin/" target="_blank">小倉競輪「第５８回競輪祭」</a>
	</span>
				<img src="/wp-content/themes/tospo/images/common/icon_new.gif" width="29" height="7" alt="new" />	<br>
	注目選手インタビュー、記者の推奨レース予想など動画コンテンツを配信します！	</div>
	<br clear="all">
	
	</div>
	
</div>
<div class="gallery-post">
	
	
	<div class="pickup">
	
	<div class="pickup_img">
	<a href="/?p=494474" target="_blank">
	<img src='/wp-content/uploads/2016/01/120SMAP-100x100.jpg' width='70' height='70' class='img' />	</a>
	</div>
	
	<div class="pickup_text_page">
	<span class="pickup_maintext">
	<a href="/?p=494474" target="_blank">【ＳＭＡＰ解散】本紙がつかんでいた不穏情報を一挙公開！</a>
	</span>
					<br>
	本紙がかねて伝えてきた「ジャニーズ帝国の激震」が、ついに究極レベルに達した。	</div>
	<br clear="all">
	
	</div>
	
</div>
<div class="gallery-post">
	
	
	<div class="pickup">
	
	<div class="pickup_img">
	<a href="/?p=555142" target="_blank">
	<img src='/wp-content/uploads/2016/06/3b1b7a33290e5786b6fa2dfd4cdb4831-100x100.jpg' width='70' height='70' class='img' />	</a>
	</div>
	
	<div class="pickup_text_page">
	<span class="pickup_maintext">
	<a href="/?p=555142" target="_blank">【連載】酔っ払った姿がかわいすぎる“飲みカワ”アイドル中村静香</a>
	</span>
					<br>
	お酒にまつわるエピソード、知られざるプライベート秘話を公開！（全８回）	</div>
	<br clear="all">
	
	</div>
	
</div>


<!-- ピックアップ end -->





	</div><!-- コンテンツ　中央 end -->


	</div><!-- #main end -->

	<div id="sidenavi_right">

		<!-- 広告 -->
		
	

<script src="http://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/race-rectangle_ok', [300, 250], 'div-gpt-ad-1355453077127-39');
</script>


		<!-- 広告 end -->



<!-- トップにのみ表示 -->
<!-- トップにのみ表示 end -->

<div id="wptouch-switch-link_footer2"></div>
<br clear="all">

<!-- おすすめコンテンツ -->
<div class="sidenavi_right_box" style="margin-top: 10px;">

<div class="sidenavi_title_right_bg"><div class="sidenavi_title_right_text">おすすめコンテンツ</div></div>

	<div class="sidenavi_right_body_mikosuri">
	<div align="center">



	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=599193" target="_self">
		<img src='/wp-content/uploads/2016/09/08d5d71af8ddff6d9ce998ad24c65c2e-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=599193" target="_self">五紙対抗「ぱちんこＣＲ蒼天の拳　天帰」出玉対決</a></div>
			ミス東スポ２０１６グランプリの桜井奈津が参戦！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=572709" target="_self">
		<img src='/wp-content/uploads/2016/09/23a6db74b4b6b5e2ddd34cf2df3a26b2-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=572709" target="_self">東スポカップポーカー大会</a></div>
			初代王者はドルさん！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=544658" target="_self">
		<img src='/wp-content/uploads/2016/05/98660b6975a125a5ff1a602c5f746fdd-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=544658" target="_self">【連載】１９年目のモーニング娘。</a></div>
			モーニング娘。'16のメンバーが日替わりで登場！（全１２回）		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=502634" target="_self">
		<img src='/wp-content/uploads/2016/05/42bf0c8804c169c73100411e12fe4ae3-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=502634" target="_self">【覚醒剤事件】番長・清原和博の転落と闇</a></div>
			東スポが報じてきた球界の番長の“足跡”を公開！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=317942" target="_self">
		<img src='/wp-content/uploads/2014/12/7c610348680425aede21fa2b5e3a98ae-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=317942" target="_self">【連載】麻美ゆま「ＨＡＰＰＹ＆ＳＭＩＬＥ」</a></div>
			セクシー女優がＡＶ、病気のことなど赤裸々に半生を語り尽くす（全２０回）		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=192485" target="_self">
		<img src='/wp-content/uploads/2013/10/bd88bfe90f4277b55565cacc255a740d.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=192485" target="_self">上原浩治「中継ぎピッチャーズバイブル」</a></div>
			「メジャー屈指の救援投手」に大接近！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=194524" target="_self">
		<img src='/wp-content/uploads/2013/08/968b3a327641a9563967015dd3ff240e.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=194524" target="_self">長谷川豊「すべてお話ししますがなにか？」</a></div>
			マイクをペンに持ち替えて、女子アナたちの不仲疑惑、未成年アイドルとの飲酒騒動などを大放出！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=362627" target="_self">
		<img src='/wp-content/uploads/2015/02/00d3d2898f3c05f5aafbd188e7bf831d.gif' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=362627" target="_self">「ボートレース」を徹底研究</a></div>
			女子からヤング、ベテランまでレーサーの人柄を紹介。さらにアカデミーで舟券的中を目指す！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=254431" target="_self">
		<img src='/wp-content/uploads/2014/04/42c7a56c2ea9ed07a3d13b2ea03f9d69-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=254431" target="_self">【2016】注目のボートレーサー</a></div>
			今回は大村ボート「ＳＧチャレンジカップ」「ＧIIレディースチャレンジカップ」		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/reqruit_part/" target="_self">
		<img src='/wp-content/uploads/2014/03/96df086539e220c7ad710161a51ca458.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/reqruit_part/" target="_self">アルバイト募集</a></div>
			１８〜２５歳（高卒以上）。仕事内容は編集局の補助で原稿運び、郵便仕分けなど。やる気のある方、上記をクリック！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=548675" target="_self">
		<img src='/wp-content/uploads/2016/06/0ff0d936961b2816f4e3eeb9c5994d39-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=548675" target="_self">大阪スポーツ・アルバイト募集</a></div>
			誤字脱字のチェックなどの校閲業務。高卒以上で最低１年間は勤務可能な方、上記をクリック！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	


	</div>
	</div>
</div>
<!-- おすすめコンテンツ end -->


		<!-- 広告 -->
		
		

<script src="http://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/race-second_ok', [300, 250], 'div-gpt-ad-1355453077127-41');
</script>



		<!-- 広告 end -->


<!-- 新着フォト -->
<div class="sidenavi_right_box">

<div class="sidenavi_title_right_bg"><div class="sidenavi_title_right_text">新着フォト</div></div>
	<div class="sidenavi_right_body_mikosuri gravia_gallery">
	<div align="center">
<ul>


<li>
<a href="/entame/entertainment/620225/">
  
	<img width="70" height="70" src="/wp-content/uploads/2016/11/c85384debb3e1687c916839bbf8ae9ed-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="ツアーファイナルを行った「ＮＭＢ４８」の山本彩  （Ｃ）Ｓａｙａｋａ　Ｙａｍａｍｏｔｏ" title="ツアーファイナルを行った「ＮＭＢ４８」の山本彩  （Ｃ）Ｓａｙａｋａ　Ｙａｍａｍｏｔｏ" /></a>
</li>


<li>
<a href="/entame/entertainment/620203/">
  
	<img width="70" height="70" src="/wp-content/uploads/2016/11/dcfe19c0bc961dec350d3f440b22bc3e-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="上方落語四天王のＤＶＤをＰＲした（左から）桂米團治、笑福亭鶴光、桂文枝、桂福團治" title="上方落語四天王のＤＶＤをＰＲした（左から）桂米團治、笑福亭鶴光、桂文枝、桂福團治" /></a>
</li>


<li>
<a href="/entame/entertainment/620191/">
  
	<img width="70" height="70" src="/wp-content/uploads/2016/11/eaeafbf84be87b4675d6747dd7652269-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="笑顔の高橋愛" title="笑顔の高橋愛" /></a>
</li>


<li>
<a href="/entame/entertainment/620160/">
  
	<img width="70" height="70" src="/wp-content/uploads/2016/11/662517eca6a6afbcca8899958e19aa09-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="ＣＤデビューイベントを行った三上" title="ＣＤデビューイベントを行った三上" /></a>
</li>


<li>
<a href="/entame/entertainment/620156/">
  
	<img width="70" height="70" src="/wp-content/uploads/2016/11/42004aa5518219e17383ee46437d716c-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="ピンクの衣装で登場した三上" title="ピンクの衣装で登場した三上" /></a>
</li>


<li>
<a href="/entame/entertainment/620146/">
  
	<img width="70" height="70" src="/wp-content/uploads/2016/11/dde1f18758a3b3b351b290eb5be3b3cb-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="東京・三越劇場でコンサートを行った大月みやこ" title="東京・三越劇場でコンサートを行った大月みやこ" /></a>
</li>


<li>
<a href="/entame/entertainment/619567/">
  
	<img width="70" height="70" src="/wp-content/uploads/2016/11/96b5c5bea0c7834e16fb68480d919367-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="絶賛されたSKE４８の小畑優奈" title="絶賛されたSKE４８の小畑優奈" /></a>
</li>


<li>
<a href="/entame/entertainment/619942/">
  
	<img width="70" height="70" src="/wp-content/uploads/2016/11/da2b243fdded233c166423bd549a77d8-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="消費者被害防止ネットワーク東海がJFCに送付し、ホームページで公開した申入書" title="消費者被害防止ネットワーク東海がJFCに送付し、ホームページで公開した申入書" /></a>
</li>


<li>
<a href="/entame/entertainment/619543/">
  
	<img width="70" height="70" src="/wp-content/uploads/2016/11/ced99c2d682f82363d50d7a5c38087e0-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="ロマンポルノ誕生４５周年イベントに参加した白川和子" title="ロマンポルノ誕生４５周年イベントに参加した白川和子" /></a>
</li>

</ul>
<br clear="all" />
	</div>
	</div>
</div>
<!-- 新着フォト end -->


<!-- 16/07/27 ポーカー -->
<a href="/?p=572709"><img src="/wp-content/themes/tospo/images/common/banner_Tospo_Cup.jpg"></a>
<!-- 16/07/27 ポーカー end -->

<!-- 広告バナー -->


<div class="gallery-post">
	<a href="http://www.facebook.com/tokyosports" target="_blank">
    <img src="/wp-content/uploads/2012/09/facebook.jpg" width="300" height="36" alt="" class="img" />	</a>
</div>


<div class="gallery-post">
	<a href="http://ch.nicovideo.jp/channel/tousupo" target="_blank">
    <img src="/wp-content/uploads/2012/03/nico300.jpg" width="300" height="32" alt="" class="img" />	</a>
</div>


<div class="gallery-post">
	<a href="/kyuspo/" target="_blank">
    <img src="/wp-content/uploads/2014/12/7f56485bbdf9a0aaf1a26f5d8a6fb81e.jpg" width="300" height="50" alt="" class="img" />	</a>
</div>


<div class="gallery-post">
	<a href="http://www.to-spo-world.com/" target="_blank">
    <img src="/wp-content/uploads/2012/02/BS_news.jpg" width="300" height="100" alt="" class="img" />	</a>
</div>


<div class="gallery-post">
	<a href="http://www.ad.tokyo-sports.co.jp/" target="_blank">
    <img src="/wp-content/uploads/2012/02/003.gif" width="300" height="100" alt="" class="img" />	</a>
</div>

<!-- 広告バナー end -->



<!-- 東スポ動画 -->
<div class="sidenavi_right_box">

<div class="sidenavi_title_right_bg"><div class="sidenavi_title_right_text">東スポ動画</div></div>

	<div class="sidenavi_right_body_mikosuri">
	<div align="center">



	<div class="gallery-post">
	<div id="movie_img">
	<iframe width="275" height="155" src="https://www.youtube.com/embed/8KA24oPa7qk" frameborder="0" allowfullscreen></iframe>	</div>
	<div id="movie_text">
	「ミス東スポ2016」グランプリ決定	</div>
	</div>
	
	</div>
	</div>
</div>
<!-- 東スポ動画 end -->

<!-- 注目コンテンツ -->
<div class="sidenavi_right_box">

<div class="sidenavi_title_right_bg"><div class="sidenavi_title_right_text">注目コンテンツ</div></div>

	<div class="sidenavi_right_body_mikosuri">
	<div align="center">



	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/keiba/" target="_self">
	<img src='/wp-content/uploads/2012/03/attention_cont/keiba/banner_ats_keiba.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/keiba/" target="_self">競馬トウスポ</a></div>
			開催3場の全36レース（2場開催の場合は全24レース）の馬柱を完全掲載！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/tospo_movie/" target="_self">
	<img src='/wp-content/uploads/2012/03/attention_cont/movie/banner_ats_movie.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/tospo_movie/" target="_self">東京スポーツ　映画大賞</a></div>
			ビートたけし本紙客員編集長が審査委員長の独自の映画賞！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/wrestling/" target="_self">
	<img src='/wp-content/uploads/2012/03/attention_cont/wrestling/banner_ats_pw.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/wrestling/" target="_self">東京スポーツ　プロレス大賞</a></div>
			日本マット界の隆盛、発展を祈念し、東スポが制定したプロレス大賞です。		</div>
		<br clear="all">
		
	</div>
	
	</div>
	


	</div>
	</div>
</div>
<!-- 注目コンテンツ end -->





</div><!-- サイドナビ　右 -->
	<br clear="all">


</div><!-- #contaner -->
<br clear="all">

<!-- ゲート広告② --></div><!-- ゲート広告② end -->


</div><!-- center -->



<div id="footer">
	<div align="center">
	
	<div id="footer_box">
		
		<div id="footer_box_left1">
		<a href="/"><img src="/wp-content/themes/tospo/images/common/logo_tospo_footer.gif" alt="東スポWeb" width="122" height="24" /></a>
		</div>
			
		<div id="footer_box_left2">
	<img src="/wp-content/themes/tospo/images/common/icon_poly_w.gif" alt="" width="5" height="9" class="icon_poly" /><a href="/reading_backnumber/">新聞購読・バックナンバーについて</a>　
	<img src="/wp-content/themes/tospo/images/common/icon_poly_w.gif" alt="" width="5" height="9" class="icon_poly" /><a href="/company_about/">会社案内</a>　
	<img src="/wp-content/themes/tospo/images/common/icon_poly_w.gif" alt="" width="5" height="9" class="icon_poly" /><a href="/reqruit_new/">採用情報</a>　
	<img src="/wp-content/themes/tospo/images/common/icon_poly_w.gif" alt="" width="5" height="9" class="icon_poly" /><a href="/site_map/">サイトマップ</a>
		</div>

		<div id="footer_box_right">
		<a href="#top"><img src="/wp-content/themes/tospo/images/common/icon_pagetop.png" alt="ページの先頭へ" width="97" height="16" /></a>
		</div>
		<br clear="all">
	</div>
	
	</div>

</div>

<!-- スマホのとき切り替えボタン -->
<div align="center">
	<div id="wptouch-switch-link_footer">
	</div>
</div>
<!-- スマホのとき切り替えボタン end -->

<div id="footer_b">
	<div align="center">
	
		<div id="footer_box_b">
		
		<div id="footer_box_left_b">
		<a href="/add_guidance/">広告のご案内</a> ｜ <a href="/privacypolicy/">個人情報・著作権・リンクについて</a>
		</div>
		<div id="footer_box_right_b">
		Copyright(C) 2009 TOKYO-SPORTS, All Rights Reserved.
		</div>
	</div>
	</div>
</div>



<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.tokyo-sports.co.jp\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.tokyo-sports.co.jp\/wp-content\/plugins\/wp-postratings\/wp-postratings.php","text_wait":"Please rate only 1 post at a time.","image":"tspo","image_ext":"gif","max":"2","show_loading":"0","show_fading":"0","custom":"1"};
var ratings_1_mouseover_image=new Image();ratings_1_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_1_over."+ratingsL10n.image_ext;var ratings_2_mouseover_image=new Image();ratings_2_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_2_over."+ratingsL10n.image_ext;
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.50'></script>

<!-- google_ad_section_end -->
<script src="//b.smartnews.be/js/N5TZQWzXrRBgYFqr"></script>

<script type="text/javascript">
  (function () {
    var tagjs = document.createElement("script");
    var s = document.getElementsByTagName("script")[0];
    tagjs.async = true;
    tagjs.src = "//s.yjtag.jp/tag.js#site=Th97sys";
    s.parentNode.insertBefore(tagjs, s);
  }());
</script>
<noscript>
  <iframe src="//b.yjtag.jp/iframe?c=Th97sys" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
</noscript>



</body>
</html>
