<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta property="fb:admins" content="284796551618890" />
<title>  【新日本】ＮＥＶＥＲ王座Ｖ４戦の洋央紀が鈴木軍追放を予告</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="apple-touch-icon-precomposed" href="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/favicon.png">
<link rel="SHORTCUT ICON" href="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/favicon_web.ico">
<link rel="alternate" type="application/rss+xml" title="東スポWeb &raquo; フィード" href="http://www.tokyo-sports.co.jp/?feed=rss2" />

<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/tospo/css/common_151209.css?=0307" />

<link rel="alternate stylesheet" href="/wp-content/themes/tospo/css/fontsize_small.css" type="text/css" title="fontsizeSmall" />
<link rel="alternate stylesheet" href="/wp-content/themes/tospo/css/fontsize_standard.css" type="text/css" title="fontsizeStandard" />
<link rel="alternate stylesheet" href="/wp-content/themes/tospo/css/fontsize_large.css" type="text/css" title="fontsizeLarge" />


<link rel='stylesheet' id='wordpress-popular-posts-css'  href='/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.50' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fb-like-ranking-style-css'  href='/wp-content/plugins/wp-facebook-like-ranking/wp-fb-like-ranlking.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js'></script>
<link rel='shortlink' href='http://www.tokyo-sports.co.jp/?p=678831' />

<!-- Twitter Cards Meta By WPDeveloper.net -->
<meta name="twitter:card" value="photo"/>
<meta name="twitter:site" value="@tospo_news" />
<meta name="twitter:creator" value="@tospo_news" />
<meta name="twitter:url" value="http://www.tokyo-sports.co.jp/prores/mens_prores/678831/"/>
<meta name="twitter:title" value="【新日本】ＮＥＶＥＲ王座Ｖ４戦の洋央紀が鈴木軍追放を予告"/>
<meta name="twitter:description" value="　２７日の新日本プロレス広島大会で鈴木みのる（４８）とのＶ４戦に臨むＮＥＶＥＲ無差別級王者の後藤洋央紀（３７）が２５日、鈴木軍の追放を予告した。ベルト総取りを掲げて今年１月に新日マット再上陸を果たしたみのるだが、いまだ無冠。王者は鈴木軍が一度は“スルー”したはずのＮＥＶＥＲ王座にも手が届かない現実を突き付け、海賊に引導を渡すつもりだ。 &nbsp; [...]"/>
<meta name="twitter:image" value="http://www.tokyo-sports.co.jp/wp-content/uploads/2017/04/f43a5c5dffaa4a9bfcb0c86f62c82290-203x300.jpg" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<script type="text/javascript">
    /* <![CDATA[ */
var randnum = Math.floor(Math.random()*100);
if(randnum<2)
{
	jQuery.post('http://www.tokyo-sports.co.jp/wp-admin/admin-ajax.php', {action: 'wpp_update', token: '2b4f3fedb4', id: 678831}, function(data){/*alert(data);*/});
}
    /* ]]> */
</script>
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
var vvqflashvars = {};
var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
var vvqattributes = {};
var vvqexpressinstall = "http://wp.tokyo-sports.co.jp/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<meta property="og:title" content="【新日本】ＮＥＶＥＲ王座Ｖ４戦の洋央紀が鈴木軍追放を予告" />
<meta property="og:site_name" content="東スポＷeb - 東京スポーツ新聞社" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tokyo-sports.co.jp/prores/mens_prores/678831/" />
<meta property="og:image" content="http://wp.tokyo-sports.co.jp/wp-content/uploads/2017/04/f43a5c5dffaa4a9bfcb0c86f62c82290-67x100.jpg" />
<meta property="fb:admins" content="100003949072698" />
<meta property="fb:app_id" content="142421809275143" />


<script type="text/javascript" src="/wp-content/themes/tospo/js/common.js"></script>

<!-- 切抜きのjquery -->
<script type="text/javascript" src="/wp-content/themes/tospo/js/clip_131130.js"></script>
<script type="text/javascript">
function getImageWH(image) {
	var img = new Image();
	if(image.attr('src')&&image.attr('src')!='undefined')
	{
		img.onload = function() {
			if(img.width >= img.height)
			{
				// 横幅と縦幅が同じか、横幅が大きいときの処理
				image.width('auto');
				image.height(70);
				image.clip(70, {position:'center top'});
			}
			else
			{
				// 縦幅が大きいときの処理
				image.height('auto');
				image.width(70);
				image.clip(70, {position:'center top'});
			}
		}
		img.src = image.attr('src');
	}
}


(function($){
$(function(){
	for(i=1;i<=16;++i)
	{
		getImageWH($('.clip_img_'+i+' > img'));
	}
});
})(jQuery);

</script>



<script type="text/javascript" src="http://sh.adingo.jp/?G=1000004043&guid=ON"></script>

<!--[if IE 6]>
	<script src="/wp-content/themes/tospo/js/DD_belatedPNG.js"></script>
	<script>
		DD_belatedPNG.fix('img, .png_bg');
	</script>
<![endif]-->


<!--
    <script type="text/javascript">
    $(function() {
        $('#gallery a').lightBox();
    });
    </script>
-->
<!--[if lt IE 9]>
<script src="/wp-content/themes/tospo/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30716948-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript';
ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();

</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-43873810-1', 'tokyo-sports.co.jp');
ga('send', 'pageview');
</script>

</head>

<body class="single single-post postid-678831 single-format-standard single-author singular two-column right-sidebar" onContextmenu="return false">
<!-- google_ad_section_start -->
<a name="top"></a>

<div align="center">

	<header>

	<div id="header_box">
		<div id="header_logo">
		<a href="/"><img src="/wp-content/themes/tospo/images/common/logo_tospo.gif" alt="東スポWeb" width="240" height="48" class="ttl" /></a>
		<p>2017年07月28日 
(金）</p>
		</div>
		<div id="header_add">
		<!-- 広告 -->

<!-- カテゴリーがプロレスのとき -->

<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/prorese-top_ok', [728, 90], 'div-gpt-ad-1355453077127-35');
</script>






		<!-- 広告 end -->
		</div>
	</div>
	</header>
	
	<!-- サブナビゲーション -->
	<div id="header_boldline">
		<div id="header_boldline_box">

		<a href="/topics/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_1.png" alt="" onmouseover="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_1-o.png'" onmouseout="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_1.png'" /></a><!--
--><a href="/rankinglist/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_2.png" alt="" onmouseover="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_2-o.png'" onmouseout="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_2.png'" /></a><!--
--><a href="/category/sports/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_3.png" alt="" onmouseover="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_3-o.png'" onmouseout="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_3.png'" /></a><!--
--><a href="/category/entame/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_4.png" alt="" onmouseover="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_4-o.png'" onmouseout="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_4.png'" /></a><!--
--><a href="/category/prores/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_5.png" alt="" onmouseover="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_5-o.png'" onmouseout="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_5.png'" /></a><!--
--><a href="/category/nonsec/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_6.png" alt="" onmouseover="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_6-o.png'" onmouseout="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_6.png'" /></a><!--
--><a href="/category/race/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_7.png" alt="" onmouseover="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_7-o.png'" onmouseout="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_7.png'" /></a>

	
		</div>
	</div>
		<!-- サブナビゲーション end -->
	

</div>

	

<div align="center">

<div id="add_gate_outer"><!-- ゲート広告① -->
	<div id="add_gate_left">
		<!-- 記事が属するカテゴリーがスポーツのとき -->
		<!-- Either there are no banners, they are disabled or none qualified for this location! -->	<!-- 記事が属するカテゴリーがエンタメのとき -->
			</div>
	<div id="add_gate_right">
			<!-- 記事が属するカテゴリーがスポーツのとき -->
		<!-- Either there are no banners, they are disabled or none qualified for this location! -->	<!-- 記事が属するカテゴリーがエンタメのとき -->
			</div>
<!-- ゲート広告① end -->




<!-- 広告161213 -->

<div style="margin-top: 20px;">
<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/DFP-billboard', [970, 250], 'div-gpt-ad-1481266230923-0');
</script>
</div>
<!-- 広告161213 end -->



<!-- 大枠 -->
<div id="contaner">


	<!-- 速報 -->
<div id="newsflash_out">
	
	<div id="newsflash_box">
		<div id="newsflash">


<div style="width: 360px; overflow: auto;">
<marquee scrollamount="2">
	<h2><a href="/sports/baseball/714652/">
清宮１０７号で八王子にリベンジ　早実決勝進出</a></h2>
</marquee>
</div>

		</div>
	</div>

			<div id="re_font">
			<ul class="float:left;">
			<li style="line-height:16px;">文字サイズ</li>
			<li><a href="javascript:void(0);" onclick="setActiveStyleSheet('fontsizeSmall'); return false;" style="text-decoration:none"><div class="fontimg_s"></div></a></li>
			<li><a href="javascript:void(0);" onclick="setActiveStyleSheet('fontsizeStandard'); return false;"><div class="fontimg_m"></div></a></li>
			<li><a href="javascript:void(0);" onclick="setActiveStyleSheet('fontsizeLarge'); return false;"><div class="fontimg_l"></div></a></li>
			</ul>			
			</div>

			<!-- 検索 -->
			

<div style="float: right; margin-top:10px;">

<div id="search_all">
<script>
  (function() {
    var cx = '012809551892416173794:o-bxbdplg2a';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</div>

</div>

			
			<!-- 検索 end -->
<br clear="all">
</div>	<!-- 速報 end -->

	<!-- パン屑リスト -->
	<div id="pankuzu">
		<div>
	<div class="kuzu"><!-- Breadcrumb NavXT 3.6.0 -->
<a title="Go to トップ." href="http://www.tokyo-sports.co.jp">トップ</a> &gt; <a title="プロレス カテゴリアーカイブへ。" href="http://www.tokyo-sports.co.jp/category/prores/">プロレス</a> &gt; <a title="プロレス カテゴリアーカイブへ。" href="http://www.tokyo-sports.co.jp/category/prores/mens_prores/">プロレス</a> &gt; 【新日本】ＮＥＶＥＲ王座Ｖ４戦の洋央紀が鈴木軍追放を予告</div>	
		</div>
	</div>
	<!-- パン屑リスト end -->
	<br clear="all">

	<div id="main">

	<div id="sidenavi_left">


<!-- ニュースリリースにのみ表示 -->
<!-- ニュースリリースにのみ表示 end -->



<!-- 人気記事ランキング -->
<div class="sidenavi_title"><div class="sidenavi_title_text"><img src="/wp-content/themes/tospo/images/common/icon_rank.png" width="14" height="14" alt="" style="margin-right:3px;">人気ランキング</div></div>
<div class="sidenavi_body">

<ul class="wpp-list">
<li class="rank1">1<a href="/sports/baseball/714443/" title="早実ＶＳ八王子　神宮の開門３０分前倒しの６時半" target="_self"><img src="/wp-content/uploads/2017/07/4db0cb5b87e9353b1f9e6375b4c939dc-70x70.jpg" alt="" border="0" width="70" height="70" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="/sports/baseball/714443/" title="早実ＶＳ八王子　神宮の開門３０分前倒しの６時半">早実ＶＳ八王子　神宮の開門３０分前倒しの６時半</a> </li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
<li class="rank2">2<a href="/entame/entertainment/714450/" title="“不倫”今井議員「一線は越えていない」を眞鍋かをりバッサリ" target="_self"><img src="/wp-content/uploads/2017/07/da176e6cc50e74888c3ee15250e463412-70x70.jpg" alt="" border="0" width="70" height="70" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="/entame/entertainment/714450/" title="“不倫”今井議員「一線は越えていない」を眞鍋かをりバッサリ">“不倫”今井議員「一線は越えていない」を眞鍋かをりバッサリ</a> </li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
<li class="rank3">3<a href="/sports/baseball/506686/" title="清原容疑者　周囲は「余命半年」と警告" target="_self"><img src="/wp-content/uploads/2016/02/e709e1c6e0a2b461fc99e5f06dac5a93-70x70.jpg" alt="" border="0" width="70" height="70" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="/sports/baseball/506686/" title="清原容疑者　周囲は「余命半年」と警告">清原容疑者　周囲は「余命半年」と警告</a> </li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
<li class="rank4">4<a href="/sports/baseball/713262/" title="早実のライバル・日大三が完封負け　プロ注目の桜井は「いいようにやられた」" target="_self"><img src="/wp-content/uploads/2017/07/52ee106817198a081bfa29bfed1111e6-70x70.jpg" alt="" border="0" width="70" height="70" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="/sports/baseball/713262/" title="早実のライバル・日大三が完封負け　プロ注目の桜井は「いいようにやられた」">早実のライバル・日大三が完封負け　プロ注目の桜井は「いいようにやられた」</a> </li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
<li class="rank5">5<a href="/sports/baseball/485261/" title="プロ志望届を出さなかった「高校通算１０７発男」の選択" target="_self"><img src="/wp-content/uploads/2015/12/2f7458ed4bb8d2600de4a7086befa42a-70x70.jpg" alt="" border="0" width="70" height="70" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="/sports/baseball/485261/" title="プロ志望届を出さなかった「高校通算１０７発男」の選択">プロ志望届を出さなかった「高校通算１０７発男」の選択</a> </li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
</ol>
 
<div id="ranking_link"><a href="/rankinglist/">人気ランキング一覧</a>
<img src="/wp-content/themes/tospo/images/common/icon_poly2.gif" width="9" height="8" alt="" align="right"></div> 

</div><img src="/wp-content/themes/tospo/images/common/sidenavi_left_bottom.gif" width="172" height="15" alt="">
<!-- 人気記事ランキング end -->


<!-- 急上昇キーワード -->
<!--
<div class="sidenavi_title"><div class="sidenavi_title_text_keyword">急上昇キーワード</div></div>
<div class="sidenavi_body">

<div class="list_img">

</div>

</div><img src="/wp-content/themes/tospo/images/common/sidenavi_left_bottom.gif" width="172" height="15" alt="">
-->
<!-- 急上昇キーワード end -->


		<!-- 広告 -->
		
	
<!-- カテゴリーがプロレスのとき -->

<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/prores-wide_ok', [160, 600], 'div-gpt-ad-1355453077127-33');
</script>

		<!-- 広告 end -->




<!-- iPhoneアプリ -->
<div class="sidenavi_title_s"></div>
<div class="sidenavi_body_s">

<img src="/wp-content/themes/tospo/images/common/apli_title.gif" width="170" height="72" alt="東スポ芸能">
<div align="center">

<div class="sidenavi_body_s_in">

東スポ本紙の芸能スクープ記事がスマホで読める！<br>
国内3キャリア完全対応
<br>
<a href="http://tospo.jp/PCTop.asp"><img src="/wp-content/themes/tospo/images/common/bt_sidenavi.gif" width="152" height="25" alt="詳しくはこちらから" style="margin-top:5px;"></a>

<br>
<img src="/wp-content/themes/tospo/images/common/mobile_access.gif" width="152" height="20" alt="アクセスはこちら！" style="margin-top:10px;"><br>
<b>http://g.tospo.jp/</b>
<br clear="all">
<img src="/wp-content/themes/tospo/images/common/qr_mobilesite.gif" width="60" height="60" align="left" alt="QRコード" style="margin-right:5px">QRコードをスマートフォンから読み取ってください
<br clear="all">

</div>



</div>
</div><img src="/wp-content/themes/tospo/images/common/sidenavi_left_bottom.gif" width="172" height="15" alt="">


<br>
<!-- Either there are no banners, they are disabled or none qualified for this location! --><br>

<!-- iPhoneアプリ end -->

<a href="http://ad.tokyo-sports.co.jp/" target="_blank"><img src="/wp-content/themes/tospo/images/common/banner_reqruit_140526.gif" width="160" height="350" alt=""></a>

<!-- social -->
<!--
<div class="sidenavi_title_s"></div>
<div class="sidenavi_body_s img_o">

<img src="/wp-content/themes/tospo/images/common/twitter_title.gif" width="170" height="20" alt="Twitter"><div align="center">
<div class="sidenavi_body_s_in">
<a href="https://twitter.com/#!/tospo_mobile" target="_blank">
→東スポのTwitterはこちら
</a>
</div>
</div>

</div><img src="/wp-content/themes/tospo/images/common/sidenavi_left_bottom.gif" width="172" height="15" alt="">
-->
<!-- social end -->



</div><!-- サイドナビ　左 -->

	<!-- コンテンツ　中央 -->
	<div id="contents_center">
<!-- 記事が属するカテゴリーがスポーツのとき -->

<!-- タブのphpを読み込む -->
	<!-- タブ -->
	<div id="top_tab">
	
    <ul id="tab">
    <li class="tab_link">
    <a href="/topics/"><div class="tab_list_bg">
    <div class="tab_list_text">トピックス</div></div></a>
    </li>
    
    <li class="tab_link">
    <a href="/category/sports/"><div class="tab_list_bg">
    <div class="tab_list_text">スポーツ</div></div></a>
    </li>
    
    <li class="tab_link">
    <a href="/category/prores/" style="color:#fff;"><div class="tab_list_bg_page-active">
    <div class="tab_list_text">プロレス</div></div></a>
    </li>    
    
    <li class="tab_link">
    <a href="/category/entame/"><div class="tab_list_bg">
    <div class="tab_list_text">エンタメ</div></div></a>
    </li>    

    <li class="tab_link">
    <a href="/category/nonsec/"><div class="tab_list_bg">
    <div class="tab_list_text">ノンセクション</div></div></a>
    </li>
    
    <li class="tab_link">
    <a href="/category/race/"><div class="tab_list_bg">
    <div class="tab_list_text">レース</div></div></a>
    </li>
    
    </ul>
    
    </div>


    
	<br clear="all">
	<div id="cate_childlist">
	<ul>
		<li class="cat-item cat-item-13"><a href="/category/prores/mens_prores/" title="プロレス に含まれる投稿をすべて表示">プロレス</a>
</li>
	<li class="cat-item cat-item-44"><a href="/category/prores/womens_prores/" title="女子プロレス に含まれる投稿をすべて表示">女子プロレス</a>
</li>
	</ul>
	<br clear="all">
	</div>
	<!-- タブ end -->
<!-- 記事が属するカテゴリーがエンタメのとき -->

<!-- ソーシャルボックス -->
<ul id="social_box">
    <!-- Twitter -->
    <li style="width:99px;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.tokyo-sports.co.jp/prores/mens_prores/678831/" data-lang="ja" data-hashtags="tospo" onclick="JavaScript:link1();return false">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
    <!-- Facebook -->
    <li><div id="fb-root" style="margin-top: -3px;"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=160909534103658&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div class="fb-like" data-href="http://www.tokyo-sports.co.jp/prores/mens_prores/678831/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
	<script type="text/javascript">
	FB.Event.subscribe('edge.create', function(e) {
	  ga('send', 'facebook', 'like', 'http://www.tokyo-sports.co.jp/prores/mens_prores/678831/');
	});

	twttr.ready(function (twttr) {
	  twttr.events.bind('click', function (e) {
	    ga('send', 'social', 'twitter', 'click', 'http://www.tokyo-sports.co.jp/prores/mens_prores/678831/');
	  });
	  twttr.events.bind('tweet', function (e) {
	    ga('send', 'social', 'twitter', 'tweet', 'http://www.tokyo-sports.co.jp/prores/mens_prores/678831/');
	  });
	});
	</script>
	</li>
    <!-- はてなブックマーク -->
    <li style="width:50px;"><a href="http://b.hatena.ne.jp/entry/http://www.tokyo-sports.co.jp/prores/mens_prores/678831/" class="hatena-bookmark-button" data-hatena-bookmark-title="東スポWEB" data-hatena-bookmark-layout="standard" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script></li>
    <!-- Google+ -->
    <li style="width:50px;"><g:plusone size="medium" href="http://www.tokyo-sports.co.jp/prores/mens_prores/678831/"></g:plusone></li>
</ul>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<br clear="all">
<!-- ソーシャルボックス end -->



	<div id="report_title">

	  <div class="title-wrapper">
	    <div class="title-side"><p></p></div>
	    <div class="title-main"><p>【新日本】ＮＥＶＥＲ王座Ｖ４戦の洋央紀が鈴木軍追放を予告</p></div>
	  </div>

	</div>
	<div id="report_days">
		<div id="left"></div>
		<div id="right">2017年04月26日 16時30分</div><br clear="all">
	</div>
	
	<div id="report_content">

<!-- Googleアドセンス -->
<div class="addsense_468">



<!-- 記事が属するカテゴリーがスポーツのとき -->
<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/prores-title_ok', [468, 60], 'div-gpt-ad-1355453077127-31');
</script>

<!-- 記事が属するカテゴリーがエンタメのとき -->





</div>
<!-- Googleアドセンス end -->

<div style="margin-bottom:10px;"></div>

<!-- 画像がないとき広告配置 -->
		
<!-- 画像がないとき広告配置 end -->



<div id="font_report">
	

<div id="attachment_678921" class="wp-caption alignleft" style="width: 203px"><a href="/prores/mens_prores/678831/attachment/%e5%a0%b4%e5%a4%96%e6%88%a6%e3%81%a7%e3%81%bf%e3%81%ae%e3%82%8b%ef%bc%88%e4%b8%8a%ef%bc%89%e3%81%ae%e5%8e%b3%e3%81%97%e3%81%84%e5%8f%8d%e5%89%87%e6%94%bb%e3%82%81%e3%82%92%e8%80%90%e3%81%88%e3%82%8b/" rel="attachment wp-att-678921"><img class="size-medium wp-image-678921 " title="場外戦でみのる（上）の厳しい反則攻撃を耐える後藤。広島決戦への気合は高まった" src="/wp-content/uploads/2017/04/f43a5c5dffaa4a9bfcb0c86f62c82290-203x300.jpg" alt="" width="203" height="300" /></a><p class="wp-caption-text">場外戦でみのる（上）の厳しい反則攻撃を耐える後藤。広島決戦への気合は高まった</p></div>

<p>　２７日の新日本プロレス広島大会で鈴木みのる（４８）とのＶ４戦に臨むＮＥＶＥＲ無差別級王者の後藤洋央紀（３７）が２５日、鈴木軍の追放を予告した。ベルト総取りを掲げて今年１月に新日マット再上陸を果たしたみのるだが、いまだ無冠。王者は鈴木軍が一度は“スルー”したはずのＮＥＶＥＲ王座にも手が届かない現実を突き付け、海賊に引導を渡すつもりだ。</p>
<p>&nbsp;</p>
<p>　後藤は９日の両国国技館大会で鈴木軍のザック・セイバーJr.（２９）を退けると、次期挑戦者にボスのみのるを指名した。その裏にはある狙いが隠されている。</p>
<p>&nbsp;</p>
<p>　今年１月に新日マットに再上陸した鈴木軍は「お宝を全部よこせ」と要求。さっそく２月の札幌大会でみのるがＩＷＧＰヘビー級王者オカダ・カズチカ（２９）に挑戦し「ＣＨＡＯＳＶＳ鈴木軍」の抗争が勃発した。ところが、同大会ではＣＨＡＯＳのタイトルホルダーの中で後藤だけがその標的から外れ、抗争中だったジュース・ロビンソン（２８）を相手に初防衛戦を行った。</p>
<p>&nbsp;</p>
<p>　まるでＮＥＶＥＲのベルトは「宝」と見なされていないかのような屈辱の“スルー”扱い。だからこそ後藤はみのるを挑戦者として指名し、王座戦の舞台に引きずり込んだ。「もともとは俺のこと無視してたからね。とうとうたどり着いて、船長が出てきたわけだから。あの時、目もくれなかった宝が、実は手も届かない存在だったということを教えてやる」と意図を説明した。</p>
<p>&nbsp;</p>
<p>　さらには「崖っ縁なのは向こうなんで。昔の鈴木みのるはデカイ壁だったけど、今は小さく見える」と、鈴木軍の現状を分析。ユニットとしてはＩＷＧＰジュニアタッグ王座こそ獲得したものの、総大将のみのるはオカダとのＩＷＧＰ戦に敗北後、３月の「ＮＥＷ　ＪＡＰＡＮ　ＣＵＰ」でも１回戦で敗退した。もちろん後藤は広島決戦で残酷な現実を突き付け、引導を渡すつもりだ。</p>
<p>&nbsp;</p>
<p>「今の新日本にお前らの居場所はないんだよ。海賊ごっこは終わりにしてやる。もう１回、他の団体に、旅に出ればいいんじゃないですか？　また新たな宝を目指して」とバッサリ。新日プロでのベルト総取りは実力不相応な野望だったということを分からせて、セルリアンブルーのマットから追放するという。</p>
<p>&nbsp;</p>
<p>　この日の大阪大会ではタッグ戦で激突。みのるを強烈な首折り弾で場外へ吹き飛ばし、チームを勝利に導いた。試合後もみのると乱闘を繰り広げ、広島決戦への気合は高まるばかりだ。</p>
</div>


<div style="margin-top:10px;"></div>

	
	</div>






<!-- 編集部のおすすめ上段枠 -->
<!-- 編集部のおすすめ上段枠 end -->


【編集部のおすすめ】<br />
<div class="OUTBRAIN" data-src="http://www.tokyo-sports.co.jp/prores/mens_prores/678831/" data-widget-id="AR_1" data-ob-template="TospoWeb"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>


<div id="_popIn_recommend"></div>
<script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tokyo-sports.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })(); 

</script>

<!-- Googleアドセンス -->
<div style="padding-top:10px;"></div>

<div class="addsense_468">


<!-- 記事が属するカテゴリーがスポーツのとき -->

<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/prores-contents_ok', [[336, 280], [480, 300]], 'div-gpt-ad-1425973461717-2');
</script>
<!-- 記事が属するカテゴリーがエンタメのとき -->



</div>
<!-- Googleアドセンス end -->











<!-- おすすめバナー -->

<!-- 記事が属するカテゴリーがスポーツのとき -->
<!-- Either there are no banners, they are disabled or none qualified for this location! -->

<!-- 記事が属するカテゴリーがエンタメのとき -->
<br>
<!-- おすすめバナー end -->




<div class="kanren_2">
【新着記事】

<!-- カテゴリーがプロレスのとき -->

<ul>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/prores/mens_prores/714824/">
	<div class="clip_img_1">
	<img width="70" height="70" src="/wp-content/uploads/2017/07/b220983911bbeeff9e68cc07b4dad49f-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="ガルシアはド派手でセクシーなドレスに身を包んで登場" title="ギャビ・ガルシア" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/prores/mens_prores/714824/">【ＲＩＺＩＮ】“猛女”ガルシア　セクシードレスで必勝宣言</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/prores/mens_prores/714820/">
	<div class="clip_img_2">
	<img width="70" height="70" src="/wp-content/uploads/2017/07/085c660a57e4dbe70bb01443bd2be504-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="勝利を誓った真珠・野沢オークライヤー" title="真珠・野沢オークライヤー" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/prores/mens_prores/714820/">【ＲＩＺＩＮ】野沢直子の娘「母にプロ初勝利を届ける」</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/prores/mens_prores/714815/">
	<div class="clip_img_3">
	<img width="70" height="70" src="/wp-content/uploads/2017/07/15f198b1e728f3ead83f9de69fc60cee-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="意気込みを語った所英男" title="意気込みを語った所英男" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/prores/mens_prores/714815/">【ＲＩＺＩＮ】所英男　絶好調・堀口との対戦に緊張も「後悔だけはしたくない」</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/prores/mens_prores/714803/">
	<div class="clip_img_4">
	<img width="70" height="70" src="/wp-content/uploads/2017/07/802b5223b2455bee7fb6953285d8d1ba-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="納骨式に参列した（左）からブル中野、西村、藤原、木戸、マレンコ、猪木氏、前田氏、タイガー服部、前列左は鈴川真一" title="納骨式に参列した（左）からブル中野、西村、藤原、木戸、マレンコ、猪木氏、前田氏、タイガー服部、前列左は鈴川真一" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/prores/mens_prores/714803/">１０年かけてゴッチさん納骨式実現　西村「日本にお連れすることができました」</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/prores/mens_prores/714600/">
	<div class="clip_img_5">
	<img width="70" height="70" src="/wp-content/uploads/2017/07/274d76577c671c2c6f9084445834b3af-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="横浜での異色トリオ結成に燃える武藤" title="横浜での異色トリオ結成に燃える武藤" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/prores/mens_prores/714600/">【Ｗ―１】武藤が「トリオ・ザ・甲信越」結成</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/prores/mens_prores/714620/">
	<div class="clip_img_6">
	<img width="70" height="70" src="/wp-content/uploads/2017/07/a84cdca68c322420de290fb20bea5671-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="みのる（左）にラリアートを見舞うＥＶＩＬ" title="みのる（左）にラリアートを見舞うＥＶＩＬ" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/prores/mens_prores/714620/">【新日Ｇ１】ＥＶＩＬがみのる下し殊勲の３勝目</a>
	</p>
</div>

	</li>
</ul>



</div>


<br>


<!-- amazonバナー end -->
<!-- Rakuten Widget FROM HERE --><script type="text/javascript">rakuten_design="slide";rakuten_affiliateId="0ffbe2d7.e250d2be.0ffbe2d8.cb07123f";rakuten_items="ranking";rakuten_genreId=0;rakuten_size="468x160";rakuten_target="_blank";rakuten_theme="gray";rakuten_border="off";rakuten_auto_mode="on";rakuten_genre_title="off";rakuten_recommend="on";rakuten_pointbackId="_RTmtlk20011266";</script><script type="text/javascript" src="http://xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script><!-- Rakuten Widget TO HERE --><br>
<!-- amazonバナー end -->

<br />
【関連記事】<br />
<div class="kanren_new">
<SCRIPT type="text/javascript">
document.write('<script type="text/javascript" src="http://ra'+Math.floor(Math.random()*2)+'.newswatch.co.jp/cgi-bin/ra/KAN053test?cs=utf8&l='+escape(location.href)+'"></scr'+'ipt>');
</SCRIPT>
</div>
<br clear="all" />
<br />


<!-- ピックアップ -->
<div style="padding-top:10px;"></div>
<img src="/wp-content/themes/tospo/images/common/bar_pickup.gif" alt="ピックアップ" width="486" height="28" class="bar_img"><br>

<div class="gallery-post">
	
	
	<div class="pickup">
	
	<div class="pickup_img">
	<a href="/category/race/2017hamanako/" target="_blank">
	<img src='/wp-content/uploads/2015/02/fe19eee2c6b2f04f5ab3372e59feb740-100x100.jpg' width='70' height='70' class='img' />	</a>
	</div>
	
	<div class="pickup_text_page">
	<span class="pickup_maintext">
	<a href="/category/race/2017hamanako/" target="_blank">【ＧⅠ浜名湖賞】柳沢一が４度目のＧⅠ制覇！</a>
	</span>
					<br>
	柳沢一が２コースからまくりを決めて優勝！	</div>
	<br clear="all">
	
	</div>
	
</div>
<div class="gallery-post">
	
	
	<div class="pickup">
	
	<div class="pickup_img">
	<a href="/sports/baseball/496167/" target="_blank">
	<img src='/wp-content/uploads/2017/07/d5fe024ff2ed4b4fee0f28c4b32f9c91.jpg' width='70' height='70' class='img' />	</a>
	</div>
	
	<div class="pickup_text_page">
	<span class="pickup_maintext">
	<a href="/sports/baseball/496167/" target="_blank">野球探偵の備忘録</a>
	</span>
					<br>
	野球界の“気になるあの人”を追跡し徹底調査！	</div>
	<br clear="all">
	
	</div>
	
</div>
<div class="gallery-post">
	
	
	<div class="pickup">
	
	<div class="pickup_img">
	<a href="/category/race/2017snf/" target="_blank">
	<img src='/wp-content/uploads/2017/06/keirin1.jpg' width='70' height='70' class='img' />	</a>
	</div>
	
	<div class="pickup_text_page">
	<span class="pickup_maintext">
	<a href="/category/race/2017snf/" target="_blank">【サマーナイトフェスティバル】新田祐大が渡辺一成とワンツー決めて“夜王”戴冠</a>
	</span>
					<br>
	新田祐大が豪快なまくりで制覇。高松宮記念杯に続くビッグレース連続優勝を決めた。	</div>
	<br clear="all">
	
	</div>
	
</div>


<!-- ピックアップ end -->





	</div><!-- コンテンツ　中央 end -->


	</div><!-- #main end -->

	<div id="sidenavi_right">

		<!-- 広告 -->
		
	
<!-- カテゴリーがプロレスのとき -->

<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/prores-rectangle_ok', [[300, 250], [300, 600]], 'div-gpt-ad-1426835595008-1');
</script>


		<!-- 広告 end -->



<!-- トップにのみ表示 -->
<!-- トップにのみ表示 end -->

<div id="wptouch-switch-link_footer2"></div>
<br clear="all">

<!-- おすすめコンテンツ -->
<div class="sidenavi_right_box" style="margin-top: 10px;">

<div class="sidenavi_title_right_bg"><div class="sidenavi_title_right_text">おすすめコンテンツ</div></div>

	<div class="sidenavi_right_body_mikosuri">
	<div align="center">



	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/category/race/chiho-keiba/" target="_self">
		<img src='/wp-content/uploads/2017/04/be3719557de56b7b8635902a10f27c48-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/category/race/chiho-keiba/" target="_self">地方けいば重賞展望</a></div>
			金沢スプリントカップ（７月２５日＝金沢競馬場）		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=669729" target="_self">
		<img src='/wp-content/uploads/2015/01/505e6a9cee0f8ffade6da72691017149-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=669729" target="_self">ミッドナイト競輪</a></div>
			出走メンバー、コメント、本紙の見解のコラムを掲載		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/entame/special-entame/705477/" target="_self">
		<img src='/wp-content/uploads/2017/07/754f1188587e23d04208c259686306c61-100x66.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/entame/special-entame/705477/" target="_self">【ジョン・ウィック：チャプター２】</a></div>
			キアヌ演じる伝説の殺し屋が“１分１殺”以上の勢いで大暴れ		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=705221" target="_self">
		<img src='/wp-content/uploads/2017/07/7876fa3c07dc2de5cf82b1014851b09f.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=705221" target="_self">アスリート 美ューティー ＴＡＬＫ</a></div>
			強さと美しさを兼ね備えた女性アスリートに迫る！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=555142" target="_self">
		<img src='/wp-content/uploads/2016/06/3b1b7a33290e5786b6fa2dfd4cdb4831-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=555142" target="_self">【連載】酔っ払った姿がかわいすぎる“飲みカワ”アイドル中村静香</a></div>
			お酒にまつわるエピソード、知られざるプライベート秘話を公開！（全８回）		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=317942" target="_self">
		<img src='/wp-content/uploads/2014/12/7c610348680425aede21fa2b5e3a98ae-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=317942" target="_self">【連載】麻美ゆま「ＨＡＰＰＹ＆ＳＭＩＬＥ」</a></div>
			セクシー女優がＡＶ、病気のことなど赤裸々に半生を語り尽くす（全２０回）		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=341384" target="_self">
		<img src='/wp-content/uploads/2014/12/088395ceae5516913bc3ce70c25ba123-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=341384" target="_self">【連載】長与千種「レジェンドの告白」</a></div>
			波乱に満ちた生い立ちから、クラッシュギャルズの真相などを語る（全１５回）		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=192485" target="_self">
		<img src='/wp-content/uploads/2014/12/47d76ec4175c0faae0f788ffd2c62ab3.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=192485" target="_self">上原浩治「中継ぎピッチャーズバイブル」</a></div>
			「メジャー屈指の救援投手」に大接近！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=362627" target="_self">
		<img src='/wp-content/uploads/2015/02/00d3d2898f3c05f5aafbd188e7bf831d.gif' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=362627" target="_self">「ボートレース」を徹底研究</a></div>
			女子からヤング、ベテランまでレーサーの人柄を紹介。さらにアカデミーで舟券的中を目指す！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=254431" target="_self">
		<img src='/wp-content/uploads/2014/04/42c7a56c2ea9ed07a3d13b2ea03f9d69-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=254431" target="_self">【2017】注目のボートレーサー</a></div>
			今回は芦屋ボート・プレミアムＧＩレディースチャンピオンシップ		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/reqruit_part/" target="_self">
		<img src='/wp-content/uploads/2014/03/96df086539e220c7ad710161a51ca458.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/reqruit_part/" target="_self">アルバイト募集</a></div>
			１８〜２５歳（高卒以上）。仕事内容は編集局の補助で原稿運び、郵便仕分けなど。やる気のある方、上記をクリック！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=548675" target="_self">
		<img src='/wp-content/uploads/2016/06/0ff0d936961b2816f4e3eeb9c5994d39-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=548675" target="_self">大阪スポーツ・アルバイト募集</a></div>
			誤字脱字のチェックなどの校閲業務。高卒以上で最低１年間は勤務可能な方、上記をクリック！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	


	</div>
	</div>
</div>
<!-- おすすめコンテンツ end -->


		<!-- 広告 -->
		
		
<!-- カテゴリーがプロレスのとき -->

<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/prores-second_ok', [300, 250], 'div-gpt-ad-1355453077127-29');
</script>



		<!-- 広告 end -->

<br><br>

<!-- 新着フォト -->
<div class="sidenavi_right_box">

<div class="sidenavi_title_right_bg"><div class="sidenavi_title_right_text">新着フォト</div></div>
	<div class="sidenavi_right_body_mikosuri gravia_gallery">
	<div align="center">
<ul>


<li>
<a href="/entame/entertainment/714757/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/07/4ccdd5b20a4b5c262fcf60b067276c1e-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="イベントに出席した石田純一" title="石田純一" /></a>
</li>


<li>
<a href="/entame/entertainment/714753/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/07/ee535e1df5fda7e3f93b12953b4b434c-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="映画をＰＲする（左）から怪獣すーなか、ゴリ、ガリットチュウ福島" title="映画をＰＲする（左）から怪獣すーなか、ゴリ、ガリットチュウ福島" /></a>
</li>


<li>
<a href="/entame/entertainment/714669/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/07/aa96224a7dc374efeafbeb198d48c42f1-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="石原真理子" title="石原真理子" /></a>
</li>


<li>
<a href="/entame/entertainment/714676/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/07/022bdcc3ba6dedecd0d64a66161a76ab-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="ＳＴＵ４８の（左から）岩田陽菜、瀧野由美子、藤原あずさ、薮下楓" title="ＳＴＵ４８の（左から）岩田陽菜、瀧野由美子、藤原あずさ、薮下楓" /></a>
</li>


<li>
<a href="/entame/entertainment/714661/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/07/c4bdc5f45c7cf89b2f94b5411929cb2e-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="「アウトレイジ　最終章」のポスター（Ｃ）２０１７「アウトレイジ　最終章」製作委員会" title="「アウトレイジ　最終章」のポスター（Ｃ）２０１７「アウトレイジ　最終章」製作委員会" /></a>
</li>


<li>
<a href="/entame/entertainment/713120/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/07/f21639dd30d2fdc93697af2b7c531245-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="写真集をPRする濱松恵" title="写真集をPRする濱松恵" /></a>
</li>


<li>
<a href="/entame/entertainment/714664/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/07/a8f6606299834198f5e14a8e68e07447-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="キャラ封印を否定したニセ船越こと「ガリットチュウ」福島" title="キャラ封印を否定したニセ船越こと「ガリットチュウ」福島" /></a>
</li>


<li>
<a href="/entame/entertainment/714628/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/07/d900535d17689da2727fde77654192d9-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="ハマ・オカモト（左）とベッキー" title="ハマ・オカモト（左）とベッキー" /></a>
</li>


<li>
<a href="/entame/entertainment/714555/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/07/c2f23cf6483ba014ee348c30c769a008-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="フライデーのグラビアに登場した小倉優香 撮影：西田幸樹／FRIDAY7月28日発売号より" title="小倉優香　撮影：西田幸樹／FRIDAY7月28日発売号より" /></a>
</li>

</ul>
<br clear="all" />
	</div>
	</div>
</div>
<!-- 新着フォト end -->



<!-- 広告バナー -->


<div class="gallery-post">
	<a href="http://www.facebook.com/tokyosports" target="_blank">
    <img src="/wp-content/uploads/2012/09/facebook.jpg" width="300" height="36" alt="" class="img" />	</a>
</div>


<div class="gallery-post">
	<a href="http://ch.nicovideo.jp/channel/tousupo" target="_blank">
    <img src="/wp-content/uploads/2012/03/nico300.jpg" width="300" height="32" alt="" class="img" />	</a>
</div>


<div class="gallery-post">
	<a href="/kyuspo/" target="_blank">
    <img src="/wp-content/uploads/2014/12/7f56485bbdf9a0aaf1a26f5d8a6fb81e.jpg" width="300" height="50" alt="" class="img" />	</a>
</div>


<div class="gallery-post">
	<a href="http://www.to-spo-world.com/" target="_blank">
    <img src="/wp-content/uploads/2012/02/BS_news.jpg" width="300" height="100" alt="" class="img" />	</a>
</div>


<div class="gallery-post">
	<a href="http://www.ad.tokyo-sports.co.jp/" target="_blank">
    <img src="/wp-content/uploads/2012/02/003.gif" width="300" height="100" alt="" class="img" />	</a>
</div>

<!-- 広告バナー end -->



<!-- 東スポ動画 -->
<div class="sidenavi_right_box">

<div class="sidenavi_title_right_bg"><div class="sidenavi_title_right_text">東スポ動画</div></div>

	<div class="sidenavi_right_body_mikosuri">
	<div align="center">



	<div class="gallery-post">
	<div id="movie_img">
	<iframe width="275" height="155" src="https://www.youtube.com/embed/wuDI6Atv-D4" frameborder="0" allowfullscreen></iframe>	</div>
	<div id="movie_text">
	「ミス東スポ2017」グランプリ決定	</div>
	</div>
	
	</div>
	</div>
</div>
<!-- 東スポ動画 end -->

<!-- 注目コンテンツ -->
<div class="sidenavi_right_box">

<div class="sidenavi_title_right_bg"><div class="sidenavi_title_right_text">注目コンテンツ</div></div>

	<div class="sidenavi_right_body_mikosuri">
	<div align="center">



	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/keiba/" target="_self">
	<img src='/wp-content/uploads/2012/03/attention_cont/keiba/banner_ats_keiba.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/keiba/" target="_self">競馬トウスポ</a></div>
			開催3場の全36レース（2場開催の場合は全24レース）の馬柱を完全掲載！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/tospo_movie/" target="_self">
	<img src='/wp-content/uploads/2012/03/attention_cont/movie/banner_ats_movie.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/tospo_movie/" target="_self">東京スポーツ　映画大賞</a></div>
			ビートたけし本紙客員編集長が審査委員長の独自の映画賞！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/wrestling/" target="_self">
	<img src='/wp-content/uploads/2012/03/attention_cont/wrestling/banner_ats_pw.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/wrestling/" target="_self">東京スポーツ　プロレス大賞</a></div>
			日本マット界の隆盛、発展を祈念し、東スポが制定したプロレス大賞です。		</div>
		<br clear="all">
		
	</div>
	
	</div>
	


	</div>
	</div>
</div>
<!-- 注目コンテンツ end -->





</div><!-- サイドナビ　右 -->
	<br clear="all">


</div><!-- #contaner -->
<br clear="all">

<!-- ゲート広告② --></div><!-- ゲート広告② end -->


</div><!-- center -->



<div id="footer">
	<div align="center">
	
	<div id="footer_box">
		
		<div id="footer_box_left1">
		<a href="/"><img src="/wp-content/themes/tospo/images/common/logo_tospo_footer.gif" alt="東スポWeb" width="122" height="24" /></a>
		</div>
			
		<div id="footer_box_left2">
	<img src="/wp-content/themes/tospo/images/common/icon_poly_w.gif" alt="" width="5" height="9" class="icon_poly" /><a href="/reading_backnumber/">新聞購読・バックナンバーについて</a>　
	<img src="/wp-content/themes/tospo/images/common/icon_poly_w.gif" alt="" width="5" height="9" class="icon_poly" /><a href="/company_about/">会社案内</a>　
	<img src="/wp-content/themes/tospo/images/common/icon_poly_w.gif" alt="" width="5" height="9" class="icon_poly" /><a href="/reqruit_new/">採用情報</a>　
	<img src="/wp-content/themes/tospo/images/common/icon_poly_w.gif" alt="" width="5" height="9" class="icon_poly" /><a href="/site_map/">サイトマップ</a>
		</div>

		<div id="footer_box_right">
		<a href="#top"><img src="/wp-content/themes/tospo/images/common/icon_pagetop.png" alt="ページの先頭へ" width="97" height="16" /></a>
		</div>
		<br clear="all">
	</div>
	
	</div>

</div>

<!-- スマホのとき切り替えボタン -->
<div align="center">
	<div id="wptouch-switch-link_footer">
	</div>
</div>
<!-- スマホのとき切り替えボタン end -->

<div id="footer_b">
	<div align="center">
	
		<div id="footer_box_b">
		
		<div id="footer_box_left_b">
		<a href="/add_guidance/">広告のご案内</a> ｜ <a href="/privacypolicy/">個人情報・著作権・リンクについて</a>
		</div>
		<div id="footer_box_right_b">
		Copyright(C) 2009 TOKYO-SPORTS, All Rights Reserved.
		</div>
	</div>
	</div>
</div>



<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.tokyo-sports.co.jp\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.tokyo-sports.co.jp\/wp-content\/plugins\/wp-postratings\/wp-postratings.php","text_wait":"Please rate only 1 post at a time.","image":"tspo","image_ext":"gif","max":"2","show_loading":"0","show_fading":"0","custom":"1"};
var ratings_1_mouseover_image=new Image();ratings_1_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_1_over."+ratingsL10n.image_ext;var ratings_2_mouseover_image=new Image();ratings_2_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_2_over."+ratingsL10n.image_ext;
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.50'></script>

<!-- google_ad_section_end -->
<script src="//b.smartnews.be/js/N5TZQWzXrRBgYFqr"></script>

<script type="text/javascript">
  (function () {
    var tagjs = document.createElement("script");
    var s = document.getElementsByTagName("script")[0];
    tagjs.async = true;
    tagjs.src = "//s.yjtag.jp/tag.js#site=Th97sys";
    s.parentNode.insertBefore(tagjs, s);
  }());
</script>
<noscript>
  <iframe src="//b.yjtag.jp/iframe?c=Th97sys" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
</noscript>



</body>
</html>
