<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta property="fb:admins" content="284796551618890" />
<title>  杉田二郎がデビュー５０周年コンサート　伊勢正三やイルカら豪華ゲスト祝福</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="apple-touch-icon-precomposed" href="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/favicon.png">
<link rel="SHORTCUT ICON" href="http://www.tokyo-sports.co.jp/wp-content/themes/tospo/favicon_web.ico">
<link rel="alternate" type="application/rss+xml" title="東スポWeb &raquo; フィード" href="http://www.tokyo-sports.co.jp/?feed=rss2" />

<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/tospo/css/common_151209.css?=0307" />

<link rel="alternate stylesheet" href="/wp-content/themes/tospo/css/fontsize_small.css" type="text/css" title="fontsizeSmall" />
<link rel="alternate stylesheet" href="/wp-content/themes/tospo/css/fontsize_standard.css" type="text/css" title="fontsizeStandard" />
<link rel="alternate stylesheet" href="/wp-content/themes/tospo/css/fontsize_large.css" type="text/css" title="fontsizeLarge" />


<link rel='stylesheet' id='wordpress-popular-posts-css'  href='/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.50' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fb-like-ranking-style-css'  href='/wp-content/plugins/wp-facebook-like-ranking/wp-fb-like-ranlking.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js'></script>
<link rel='shortlink' href='http://www.tokyo-sports.co.jp/?p=677728' />

<!-- Twitter Cards Meta By WPDeveloper.net -->
<meta name="twitter:card" value="photo"/>
<meta name="twitter:site" value="@tospo_news" />
<meta name="twitter:creator" value="@tospo_news" />
<meta name="twitter:url" value="http://www.tokyo-sports.co.jp/entame/entertainment/677728/"/>
<meta name="twitter:title" value="杉田二郎がデビュー５０周年コンサート　伊勢正三やイルカら豪華ゲスト祝福"/>
<meta name="twitter:description" value="[...]"/>
<meta name="twitter:image" value="http://www.tokyo-sports.co.jp/wp-content/uploads/2017/04/60e33dce5b31b90bbb8d13a4a005c160-300x169.jpg" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<script type="text/javascript">
    /* <![CDATA[ */
var randnum = Math.floor(Math.random()*100);
if(randnum<2)
{
	jQuery.post('http://www.tokyo-sports.co.jp/wp-admin/admin-ajax.php', {action: 'wpp_update', token: '4f08021c44', id: 677728}, function(data){/*alert(data);*/});
}
    /* ]]> */
</script>
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
var vvqflashvars = {};
var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
var vvqattributes = {};
var vvqexpressinstall = "http://wp.tokyo-sports.co.jp/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<meta property="og:title" content="杉田二郎がデビュー５０周年コンサート　伊勢正三やイルカら豪華ゲスト祝福" />
<meta property="og:site_name" content="東スポＷeb - 東京スポーツ新聞社" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tokyo-sports.co.jp/entame/entertainment/677728/" />
<meta property="og:image" content="http://wp.tokyo-sports.co.jp/wp-content/uploads/2017/04/60e33dce5b31b90bbb8d13a4a005c160-100x56.jpg" />
<meta property="fb:admins" content="100003949072698" />
<meta property="fb:app_id" content="142421809275143" />


<script type="text/javascript" src="/wp-content/themes/tospo/js/common.js"></script>

<!-- 切抜きのjquery -->
<script type="text/javascript" src="/wp-content/themes/tospo/js/clip_131130.js"></script>
<script type="text/javascript">
function getImageWH(image) {
	var img = new Image();
	if(image.attr('src')&&image.attr('src')!='undefined')
	{
		img.onload = function() {
			if(img.width >= img.height)
			{
				// 横幅と縦幅が同じか、横幅が大きいときの処理
				image.width('auto');
				image.height(70);
				image.clip(70, {position:'center top'});
			}
			else
			{
				// 縦幅が大きいときの処理
				image.height('auto');
				image.width(70);
				image.clip(70, {position:'center top'});
			}
		}
		img.src = image.attr('src');
	}
}


(function($){
$(function(){
	for(i=1;i<=16;++i)
	{
		getImageWH($('.clip_img_'+i+' > img'));
	}
});
})(jQuery);

</script>



<script type="text/javascript" src="http://sh.adingo.jp/?G=1000004043&guid=ON"></script>

<!--[if IE 6]>
	<script src="/wp-content/themes/tospo/js/DD_belatedPNG.js"></script>
	<script>
		DD_belatedPNG.fix('img, .png_bg');
	</script>
<![endif]-->


<!--
    <script type="text/javascript">
    $(function() {
        $('#gallery a').lightBox();
    });
    </script>
-->
<!--[if lt IE 9]>
<script src="/wp-content/themes/tospo/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30716948-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript';
ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();

</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-43873810-1', 'tokyo-sports.co.jp');
ga('send', 'pageview');
</script>

</head>

<body class="single single-post postid-677728 single-format-standard single-author singular two-column right-sidebar" onContextmenu="return false">
<!-- google_ad_section_start -->
<a name="top"></a>

<div align="center">

	<header>

	<div id="header_box">
		<div id="header_logo">
		<a href="/"><img src="/wp-content/themes/tospo/images/common/logo_tospo.gif" alt="東スポWeb" width="240" height="48" class="ttl" /></a>
		<p>2017年04月23日 
(日）</p>
		</div>
		<div id="header_add">
		<!-- 広告 -->

<!-- カテゴリーがエンタメのとき -->

<script src="http://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/entame-top_ok', [728, 90], 'div-gpt-ad-1355453077127-9');
</script>






		<!-- 広告 end -->
		</div>
	</div>
	</header>
	
	<!-- サブナビゲーション -->
	<div id="header_boldline">
		<div id="header_boldline_box">

		<a href="/topics/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_1.png" alt="" onmouseover="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_1-o.png'" onmouseout="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_1.png'" /></a><!--
--><a href="/rankinglist/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_2.png" alt="" onmouseover="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_2-o.png'" onmouseout="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_2.png'" /></a><!--
--><a href="/category/sports/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_3.png" alt="" onmouseover="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_3-o.png'" onmouseout="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_3.png'" /></a><!--
--><a href="/category/entame/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_4.png" alt="" onmouseover="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_4-o.png'" onmouseout="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_4.png'" /></a><!--
--><a href="/category/prores/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_5.png" alt="" onmouseover="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_5-o.png'" onmouseout="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_5.png'" /></a><!--
--><a href="/category/nonsec/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_6.png" alt="" onmouseover="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_6-o.png'" onmouseout="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_6.png'" /></a><!--
--><a href="/category/race/"><img class="global_img" src="/wp-content/themes/tospo/images/common/gn_7.png" alt="" onmouseover="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_7-o.png'" onmouseout="this.src='http://www.tokyo-sports.co.jp/wp-content/themes/tospo/images/common/gn_7.png'" /></a>

	
		</div>
	</div>
		<!-- サブナビゲーション end -->
	

</div>

	

<div align="center">

<div id="add_gate_outer"><!-- ゲート広告① -->
	<div id="add_gate_left">
		<!-- 記事が属するカテゴリーがスポーツのとき -->
		<!-- Either there are no banners, they are disabled or none qualified for this location! -->	<!-- 記事が属するカテゴリーがノンセクションのとき -->
			</div>
	<div id="add_gate_right">
			<!-- 記事が属するカテゴリーがスポーツのとき -->
		<!-- Either there are no banners, they are disabled or none qualified for this location! -->	<!-- 記事が属するカテゴリーがノンセクションのとき -->
			</div>
<!-- ゲート広告① end -->




<!-- 広告161213 -->

<div style="margin-top: 20px;">
<script src="http://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/DFP-billboard', [970, 250], 'div-gpt-ad-1481266230923-0');
</script>
</div>
<!-- 広告161213 end -->



<!-- 大枠 -->
<div id="contaner">


	<!-- 速報 -->
<div id="newsflash_out">
	
	<div id="newsflash_box">
		<div id="newsflash">


<div style="width: 360px; overflow: auto;">
<marquee scrollamount="2">
	<h2><a href="/sports/othersports/677723/">
【フィギュア国別対抗戦】日本３大会ぶり２度目Ｖ　三原がフリー日本歴代最高得点</a></h2>
</marquee>
</div>

		</div>
	</div>

			<div id="re_font">
			<ul class="float:left;">
			<li style="line-height:16px;">文字サイズ</li>
			<li><a href="javascript:void(0);" onclick="setActiveStyleSheet('fontsizeSmall'); return false;" style="text-decoration:none"><div class="fontimg_s"></div></a></li>
			<li><a href="javascript:void(0);" onclick="setActiveStyleSheet('fontsizeStandard'); return false;"><div class="fontimg_m"></div></a></li>
			<li><a href="javascript:void(0);" onclick="setActiveStyleSheet('fontsizeLarge'); return false;"><div class="fontimg_l"></div></a></li>
			</ul>			
			</div>

			<!-- 検索 -->
			

<div style="float: right; margin-top:10px;">

<div id="search_all">
<script>
  (function() {
    var cx = '012809551892416173794:o-bxbdplg2a';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</div>

</div>

			
			<!-- 検索 end -->
<br clear="all">
</div>	<!-- 速報 end -->

	<!-- パン屑リスト -->
	<div id="pankuzu">
		<div>
	<div class="kuzu"><!-- Breadcrumb NavXT 3.6.0 -->
<a title="Go to トップ." href="http://www.tokyo-sports.co.jp">トップ</a> &gt; <a title="エンタメ カテゴリアーカイブへ。" href="http://www.tokyo-sports.co.jp/category/entame/">エンタメ</a> &gt; <a title="芸能 カテゴリアーカイブへ。" href="http://www.tokyo-sports.co.jp/category/entame/entertainment/">芸能</a> &gt; 杉田二郎がデビュー５０周年コンサート　伊勢正三やイルカら豪華ゲスト祝福</div>	
		</div>
	</div>
	<!-- パン屑リスト end -->
	<br clear="all">

	<div id="main">

	<div id="sidenavi_left">


<!-- ニュースリリースにのみ表示 -->
<!-- ニュースリリースにのみ表示 end -->



<!-- 人気記事ランキング -->
<div class="sidenavi_title"><div class="sidenavi_title_text"><img src="/wp-content/themes/tospo/images/common/icon_rank.png" width="14" height="14" alt="" style="margin-right:3px;">人気ランキング</div></div>
<div class="sidenavi_body">

<ul class="wpp-list">
<li class="rank1">1<a href="/entame/entertainment/676397/" title="伝説グラドル・仲村みうＡＶデビュー" target="_self"><img src="/wp-content/uploads/2017/04/c730589caa92d9f5dd51e0b70b741cee-70x70.jpg" alt="" border="0" width="70" height="70" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="/entame/entertainment/676397/" title="伝説グラドル・仲村みうＡＶデビュー">伝説グラドル・仲村みうＡＶデビュー</a> </li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
<li class="rank2">2<a href="/nonsec/social/677654/" title="自民離党中川氏　自殺未遂情報を追う" target="_self"><img src="/wp-content/uploads/2017/04/f54ded38a5944c17902a09cfa7530b95-70x70.jpg" alt="" border="0" width="70" height="70" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="/nonsec/social/677654/" title="自民離党中川氏　自殺未遂情報を追う">自民離党中川氏　自殺未遂情報を追う</a> </li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
<li class="rank3">3<a href="/entame/entertainment/676777/" title="坂口杏里の恐喝未遂逮捕・全真相　続いていた「週５」ホストクラブ通い" target="_self"><img src="/wp-content/uploads/2017/04/3bb5c95edf70846e74b89ec7841509631-70x70.jpg" alt="" border="0" width="70" height="70" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="/entame/entertainment/676777/" title="坂口杏里の恐喝未遂逮捕・全真相　続いていた「週５」ホストクラブ通い">坂口杏里の恐喝未遂逮捕・全真相　続いていた「週５」ホストクラブ通い</a> </li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
<li class="rank4">4<a href="/nonsec/social/275347/" title="闇に葬られた「プチエンジェル事件」の一端明らかに" target="_self"><img src="/wp-content/plugins/wordpress-popular-posts/no_thumb.jpg" alt="" border="0" width="70" height="70" class="wpp-thumbnail wpp_def_noPath wpp_first_image" /></a> <a href="/nonsec/social/275347/" title="闇に葬られた「プチエンジェル事件」の一端明らかに">闇に葬られた「プチエンジェル事件」の一端明らかに</a> </li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
<li class="rank5">5<a href="/entame/entertainment/638229/" title="電撃引退した成宮氏の知られざる仰天私生活" target="_self"><img src="/wp-content/uploads/2017/01/64deb830f21e17a7cbd509a0c0bbb0d0-70x70.jpg" alt="" border="0" width="70" height="70" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="/entame/entertainment/638229/" title="電撃引退した成宮氏の知られざる仰天私生活">電撃引退した成宮氏の知られざる仰天私生活</a> </li><br clear="all"><div style="border-bottom:dotted 1px #b5b5b5; margin:3px 0px 3px 0px;"></div>
</ol>
 
<div id="ranking_link"><a href="/rankinglist/">人気ランキング一覧</a>
<img src="/wp-content/themes/tospo/images/common/icon_poly2.gif" width="9" height="8" alt="" align="right"></div> 

</div><img src="/wp-content/themes/tospo/images/common/sidenavi_left_bottom.gif" width="172" height="15" alt="">
<!-- 人気記事ランキング end -->


<!-- 急上昇キーワード -->
<!--
<div class="sidenavi_title"><div class="sidenavi_title_text_keyword">急上昇キーワード</div></div>
<div class="sidenavi_body">

<div class="list_img">

</div>

</div><img src="/wp-content/themes/tospo/images/common/sidenavi_left_bottom.gif" width="172" height="15" alt="">
-->
<!-- 急上昇キーワード end -->


		<!-- 広告 -->
		
	
<!-- カテゴリーがエンタメのとき -->

<script src="http://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/entame-wide_ok', [160, 600], 'div-gpt-ad-1355453077127-11');
</script>

		<!-- 広告 end -->




<!-- iPhoneアプリ -->
<div class="sidenavi_title_s"></div>
<div class="sidenavi_body_s">

<img src="/wp-content/themes/tospo/images/common/apli_title.gif" width="170" height="72" alt="東スポ芸能">
<div align="center">

<div class="sidenavi_body_s_in">

東スポ本紙の芸能スクープ記事がスマホで読める！<br>
国内3キャリア完全対応
<br>
<a href="http://tospo.jp/PCTop.asp"><img src="/wp-content/themes/tospo/images/common/bt_sidenavi.gif" width="152" height="25" alt="詳しくはこちらから" style="margin-top:5px;"></a>

<br>
<img src="/wp-content/themes/tospo/images/common/mobile_access.gif" width="152" height="20" alt="アクセスはこちら！" style="margin-top:10px;"><br>
<b>http://g.tospo.jp/</b>
<br clear="all">
<img src="/wp-content/themes/tospo/images/common/qr_mobilesite.gif" width="60" height="60" align="left" alt="QRコード" style="margin-right:5px">QRコードをスマートフォンから読み取ってください
<br clear="all">

</div>



</div>
</div><img src="/wp-content/themes/tospo/images/common/sidenavi_left_bottom.gif" width="172" height="15" alt="">


<br>
<!-- Either there are no banners, they are disabled or none qualified for this location! --><br>

<!-- iPhoneアプリ end -->

<a href="http://ad.tokyo-sports.co.jp/" target="_blank"><img src="/wp-content/themes/tospo/images/common/banner_reqruit_140526.gif" width="160" height="350" alt=""></a>

<!-- social -->
<!--
<div class="sidenavi_title_s"></div>
<div class="sidenavi_body_s img_o">

<img src="/wp-content/themes/tospo/images/common/twitter_title.gif" width="170" height="20" alt="Twitter"><div align="center">
<div class="sidenavi_body_s_in">
<a href="https://twitter.com/#!/tospo_mobile" target="_blank">
→東スポのTwitterはこちら
</a>
</div>
</div>

</div><img src="/wp-content/themes/tospo/images/common/sidenavi_left_bottom.gif" width="172" height="15" alt="">
-->
<!-- social end -->



</div><!-- サイドナビ　左 -->

	<!-- コンテンツ　中央 -->
	<div id="contents_center">
<!-- 記事が属するカテゴリーがスポーツのとき -->

<!-- タブのphpを読み込む -->
	<!-- タブ -->
	<div id="top_tab">
	
    <ul id="tab">
    <li class="tab_link">
    <a href="/topics/"><div class="tab_list_bg">
    <div class="tab_list_text">トピックス</div></div></a>
    </li>
    
    <li class="tab_link">
    <a href="/category/sports/"><div class="tab_list_bg">
    <div class="tab_list_text">スポーツ</div></div></a>
    </li>
    
    <li class="tab_link">
    <a href="/category/prores/"><div class="tab_list_bg">
    <div class="tab_list_text">プロレス</div></div></a>
    </li>    
    
    <li class="tab_link">
    <a href="/category/entame/" style="color:#fff;"><div class="tab_list_bg_page-active">
    <div class="tab_list_text">エンタメ</div></div></a>
    </li>    

    <li class="tab_link">
    <a href="/category/nonsec/"><div class="tab_list_bg">
    <div class="tab_list_text">ノンセクション</div></div></a>
    </li>
    
    <li class="tab_link">
    <a href="/category/race/"><div class="tab_list_bg">
    <div class="tab_list_text">レース</div></div></a>
    </li>
    
    </ul>
    
    </div>


    
	<br clear="all">
	<div id="cate_childlist">
	<ul>
		<li><a href="/category/entame/entertainment/" title="芸能 に含まれる投稿をすべて表示">芸能</a></li>
		<li><a href="/category/entame/gravia/" title="グラビア に含まれる投稿をすべて表示">グラビア</a></li>
		<li><a href="/category/entame/anime/" title="アニメ に含まれる投稿をすべて表示">アニメ</a></li>
		<li><a href="/category/entame/pachinko/" title="パチンコ に含まれる投稿をすべて表示">パチンコ</a></li>
	</ul>
	<br clear="all">
	</div>
	<!-- タブ end -->
<!-- 記事が属するカテゴリーがノンセクションのとき -->

<!-- ソーシャルボックス -->
<ul id="social_box">
    <!-- Twitter -->
    <li style="width:99px;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.tokyo-sports.co.jp/entame/entertainment/677728/" data-lang="ja" data-hashtags="tospo" onclick="JavaScript:link1();return false">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
    <!-- Facebook -->
    <li><div id="fb-root" style="margin-top: -3px;"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=160909534103658&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div class="fb-like" data-href="http://www.tokyo-sports.co.jp/entame/entertainment/677728/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
	<script type="text/javascript">
	FB.Event.subscribe('edge.create', function(e) {
	  ga('send', 'facebook', 'like', 'http://www.tokyo-sports.co.jp/entame/entertainment/677728/');
	});

	twttr.ready(function (twttr) {
	  twttr.events.bind('click', function (e) {
	    ga('send', 'social', 'twitter', 'click', 'http://www.tokyo-sports.co.jp/entame/entertainment/677728/');
	  });
	  twttr.events.bind('tweet', function (e) {
	    ga('send', 'social', 'twitter', 'tweet', 'http://www.tokyo-sports.co.jp/entame/entertainment/677728/');
	  });
	});
	</script>
	</li>
    <!-- はてなブックマーク -->
    <li style="width:50px;"><a href="http://b.hatena.ne.jp/entry/http://www.tokyo-sports.co.jp/entame/entertainment/677728/" class="hatena-bookmark-button" data-hatena-bookmark-title="東スポWEB" data-hatena-bookmark-layout="standard" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script></li>
    <!-- Google+ -->
    <li style="width:50px;"><g:plusone size="medium" href="http://www.tokyo-sports.co.jp/entame/entertainment/677728/"></g:plusone></li>
</ul>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<br clear="all">
<!-- ソーシャルボックス end -->



	<div id="report_title">

	  <div class="title-wrapper">
	    <div class="title-side"><p></p></div>
	    <div class="title-main"><p>杉田二郎がデビュー５０周年コンサート　伊勢正三やイルカら豪華ゲスト祝福</p></div>
	  </div>

	</div>
	<div id="report_days">
		<div id="left"></div>
		<div id="right">2017年04月22日 20時21分</div><br clear="all">
	</div>
	
	<div id="report_content">

<!-- Googleアドセンス -->
<div class="addsense_468">



<!-- 記事が属するカテゴリーがスポーツのとき -->
<!-- Either there are no banners, they are disabled or none qualified for this location! -->

<!-- 記事が属するカテゴリーがノンセクションのとき -->





</div>
<!-- Googleアドセンス end -->

<div style="margin-bottom:10px;"></div>

<!-- 画像がないとき広告配置 -->
		
<!-- 画像がないとき広告配置 end -->



<div id="font_report">
	

<div id="attachment_677729" class="wp-caption alignleft" style="width: 300px"><a href="/entame/entertainment/677728/attachment/%e5%b7%a6%e3%81%8b%e3%82%89%e3%82%a4%e3%83%ab%e3%82%ab%e3%80%81%e6%9d%89%e7%94%b0%e4%ba%8c%e9%83%8e%e3%80%81%e5%b1%b1%e6%9c%ac%e3%82%b3%e3%82%a6%e3%82%bf%e3%83%ad%e3%83%bc/" rel="attachment wp-att-677729"><img class="size-medium wp-image-677729" title="左からイルカ、杉田二郎、山本コウタロー" src="/wp-content/uploads/2017/04/60e33dce5b31b90bbb8d13a4a005c160-300x169.jpg" alt="" width="300" height="169" /></a><p class="wp-caption-text">左からイルカ、杉田二郎、山本コウタロー</p></div>

<p>　フォーク歌手の杉田二郎（７０）が２２日、東京・新宿区の新宿文化センターで「デビュー５０周年記念コンサート～人生の階段～」を開催した。<br /><br />　フォーク界の“レジェンド”的存在である杉田がデビュー５０周年という大きな節目を迎えた。お祝いには伊勢正三（６５）、イルカ（６６）、堀内孝雄（６７）ら親交の深い１７組のアーティストが駆けつけ、豪華ショーを披露した。<br /><br />　前半部分はゲストアーティスト一人ひとりが杉田のヒット曲を歌うトリビュート形式で進み、イルカは「風」（１９６９年）、伊勢は「涙は明日に」（１９７１年）、堀内は「旅立つ女」（１９７３年）を歌い上げた。仲間たちの歌声をステージの袖で聞く杉田も感慨深そうな表情を浮かべる。<br /><br />　２０分の休憩を挟み、後半は杉田のショーで観客を酔わせた。ラストは全員で「戦争を知らない子供たち」（１９７１年）から「あの歌を唄えば」（２０１６年）でフィナーレ。<br /><br />　杉田は「今年４月で、デビュー５０周年を迎えることができました。振り返ってみると、２０代では２０代の悩みや喜び、３０代では３０代での出会いがあり、それぞれの世代を、懸命に駆け抜けてきました。気がついてみると、その日々の積み重ねの大事さを、今もすごく感じています。昨年１１月２日に、古稀を迎えさせていただきましたが、これからも音楽をますます楽しみたいと思っています。今までは運動会の障害物競争に、夢中で参加していたような感覚でした。これからは周りの景色を見ながら、フルスピードではなく、ジョギングのようなゆっくりとしたスピードで音楽と向き合いたいと思います」とコメントし、コンサートを締めくくった。</p>
</div>


<div style="margin-top:10px;"></div>

	
	</div>






<!-- 編集部のおすすめ上段枠 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PC-contents test -->
<ins class="adsbygoogle"
     style="display:inline-block;width:480px;height:250px"
     data-ad-client="ca-pub-6046106816339222"
     data-ad-slot="6132579628"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- 編集部のおすすめ上段枠 end -->


【編集部のおすすめ】<br />
<div class="OUTBRAIN" data-src="http://www.tokyo-sports.co.jp/entame/entertainment/677728/" data-widget-id="AR_1" data-ob-template="TospoWeb"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>


<div id="_popIn_recommend"></div>
<script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tokyo-sports.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })(); 

</script>

<!-- Googleアドセンス -->
<div style="padding-top:10px;"></div>

<div class="addsense_468">


<!-- 記事が属するカテゴリーがスポーツのとき -->

<script src="http://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/entame-contents_ok', [[300, 250], [336, 280], [480, 300]], 'div-gpt-ad-1486561542387-0');
</script>
<br>
<br>
【こんな記事も読まれてます】
<br>
<br>
<!--      fluct グループ名「東スポweb（レコメンド）：999×999（記事下_レコメンド）」      -->
<script type="text/javascript" src="https://cdn-fluct.sh.adingo.jp/f.js?G=1000049177"></script>
<!--      fluct ユニット名「東スポweb（レコメンド）：999×999（記事下_レコメンド）」     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000075391');
//]]>
</script>
<script type="text/javascript" language="JavaScript">
yads_ad_ds = '60923_96987';
</script>
<script type="text/javascript" language="JavaScript" src="http://yads.c.yimg.jp/js/yads.js"></script>
<!-- 記事が属するカテゴリーがノンセクションのとき -->



</div>
<!-- Googleアドセンス end -->











<!-- おすすめバナー -->

<!-- 記事が属するカテゴリーがスポーツのとき -->
<!-- Either there are no banners, they are disabled or none qualified for this location! -->

<!-- 記事が属するカテゴリーがノンセクションのとき -->
<br>
<!-- おすすめバナー end -->




<div class="kanren_2">
【新着記事】

<!-- カテゴリーが芸能のとき -->

<ul>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/entame/entertainment/677728/">
	<div class="clip_img_1">
	<img width="70" height="70" src="/wp-content/uploads/2017/04/60e33dce5b31b90bbb8d13a4a005c160-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="左からイルカ、杉田二郎、山本コウタロー" title="左からイルカ、杉田二郎、山本コウタロー" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/entame/entertainment/677728/">杉田二郎がデビュー５０周年コンサート　伊勢正三やイルカら豪華ゲスト祝福</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/entame/entertainment/677718/">
	<div class="clip_img_2">
	<img width="70" height="70" src="/wp-content/uploads/2017/04/5f7f3c73bcaed0269d0d5d70600a15f2-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="熊田曜子" title="熊田曜子" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/entame/entertainment/677718/">熊田曜子“生涯現役”誓う「見てくれる方がいる限り」グラビア継続</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/entame/entertainment/677701/">
	<div class="clip_img_3">
	<img width="70" height="70" src="/wp-content/uploads/2017/04/a84c8c47dd5772eede6b9c51001659de5-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="小林麻央" title="小林麻央" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/entame/entertainment/677701/">小林麻央が短期間入院「家で回復させたかったのですが」</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/entame/entertainment/677461/">
	<div class="clip_img_4">
	<img width="70" height="70" src="/wp-content/uploads/2017/04/14120ca9c3b88bc4710be27f293fbf60-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="アツアツのブリトニーとサム（インスタグラムから＝@britneyspears-）" title="アツアツのブリトニーとサム（インスタグラムから＝@britneyspears-）" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/entame/entertainment/677461/">ブリトニー・スピアーズが３度目の結婚へ　お相手は１２歳年下のバックダンサー</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/entame/entertainment/676472/">
	<div class="clip_img_5">
	<img width="70" height="70" src="/wp-content/uploads/2017/04/3234147dbdcbcab582011fa7546af211-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="太田光" title="太田光" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/entame/entertainment/676472/">渡部建、佐々木希の結婚に爆笑・太田「どんな声出すんだ？」</a>
	</p>
</div>

	</li>
	<li>

<div class="newreport_box">

	<div style="float:left;">
	<a href="/entame/entertainment/677650/">
	<div class="clip_img_6">
	<img width="70" height="70" src="/wp-content/uploads/2017/04/f51c98aea89f7e8da91bb2080a6ceac5-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="立ち上がった石破氏（右）とサカナクションの山口一郎" title="立ち上がった石破氏（右）とサカナクションの山口一郎" />	</div>
	</a>
	</div>

	<p class="newreport_text">
	<a href="/entame/entertainment/677650/">音楽チケット“ネットダフ屋”許さん！　アイドル好き石破氏　法整備に動く</a>
	</p>
</div>

	</li>
</ul>


</div>


<br>


<!-- amazonバナー end -->
<!-- Rakuten Widget FROM HERE --><script type="text/javascript">rakuten_design="slide";rakuten_affiliateId="0ffbe2d7.e250d2be.0ffbe2d8.cb07123f";rakuten_items="ranking";rakuten_genreId=0;rakuten_size="468x160";rakuten_target="_blank";rakuten_theme="gray";rakuten_border="off";rakuten_auto_mode="on";rakuten_genre_title="off";rakuten_recommend="on";rakuten_pointbackId="_RTmtlk20011266";</script><script type="text/javascript" src="http://xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script><!-- Rakuten Widget TO HERE --><br>
<!-- amazonバナー end -->

<br />
【関連記事】<br />
<div class="kanren_new">
<SCRIPT type="text/javascript">
document.write('<script type="text/javascript" src="http://ra'+Math.floor(Math.random()*2)+'.newswatch.co.jp/cgi-bin/ra/KAN053test?cs=utf8&l='+escape(location.href)+'"></scr'+'ipt>');
</SCRIPT>
</div>
<br clear="all" />
<br />


<!-- ピックアップ -->
<div style="padding-top:10px;"></div>
<img src="/wp-content/themes/tospo/images/common/bar_pickup.gif" alt="ピックアップ" width="486" height="28" class="bar_img"><br>

<div class="gallery-post">
	
	
	<div class="pickup">
	
	<div class="pickup_img">
	<a href="/?p=494474" target="_blank">
	<img src='/wp-content/uploads/2016/01/120SMAP-100x100.jpg' width='70' height='70' class='img' />	</a>
	</div>
	
	<div class="pickup_text_page">
	<span class="pickup_maintext">
	<a href="/?p=494474" target="_blank">【解散ＳＭＡＰ、ジャニーズ】本紙がつかんでいた不穏情報を一挙公開！</a>
	</span>
					<br>
	本紙がかねて伝えてきた「ジャニーズ帝国の激震」が、ついに究極レベルに達した。	</div>
	<br clear="all">
	
	</div>
	
</div>
<div class="gallery-post">
	
	
	<div class="pickup">
	
	<div class="pickup_img">
	<a href="/?p=555142" target="_blank">
	<img src='/wp-content/uploads/2016/06/3b1b7a33290e5786b6fa2dfd4cdb4831-100x100.jpg' width='70' height='70' class='img' />	</a>
	</div>
	
	<div class="pickup_text_page">
	<span class="pickup_maintext">
	<a href="/?p=555142" target="_blank">【連載】酔っ払った姿がかわいすぎる“飲みカワ”アイドル中村静香</a>
	</span>
					<br>
	お酒にまつわるエピソード、知られざるプライベート秘話を公開！（全８回）	</div>
	<br clear="all">
	
	</div>
	
</div>
<div class="gallery-post">
	
	
	<div class="pickup">
	
	<div class="pickup_img">
	<a href="/?p=194524" target="_blank">
	<img src='/wp-content/uploads/2013/09/8bc71b3cd8ea2acc9f3c11283ac43b0b.jpg' width='70' height='70' class='img' />	</a>
	</div>
	
	<div class="pickup_text_page">
	<span class="pickup_maintext">
	<a href="/?p=194524" target="_blank">元フジアナ・長谷川豊「すべてお話ししますがなにか？」</a>
	</span>
					<br>
	マイクをペンに持ち替えて、女子アナたちの不仲疑惑、未成年アイドルとの飲酒騒動などを大放出！	</div>
	<br clear="all">
	
	</div>
	
</div>


<!-- ピックアップ end -->





	</div><!-- コンテンツ　中央 end -->


	</div><!-- #main end -->

	<div id="sidenavi_right">

		<!-- 広告 -->
		
	
<!-- カテゴリーがエンタメのとき -->

<script src="http://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/entame-rectangle_ok', [[300, 250], [300, 600]], 'div-gpt-ad-1426735926829-1');
</script>


		<!-- 広告 end -->



<!-- トップにのみ表示 -->
<!-- トップにのみ表示 end -->

<div id="wptouch-switch-link_footer2"></div>
<br clear="all">

<!-- おすすめコンテンツ -->
<div class="sidenavi_right_box" style="margin-top: 10px;">

<div class="sidenavi_title_right_bg"><div class="sidenavi_title_right_text">おすすめコンテンツ</div></div>

	<div class="sidenavi_right_body_mikosuri">
	<div align="center">



	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/category/race/chiho-keiba/" target="_self">
		<img src='/wp-content/uploads/2017/04/be3719557de56b7b8635902a10f27c48-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/category/race/chiho-keiba/" target="_self">地方けいば重賞展望</a></div>
			オグリキャップ記念（４月２７日・笠松競馬場）		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=669729" target="_self">
		<img src='/wp-content/uploads/2015/01/505e6a9cee0f8ffade6da72691017149-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=669729" target="_self">ミッドナイト競輪</a></div>
			出走メンバー、コメント、本紙の見解のコラムを掲載		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/entame/entertainment/627299/" target="_self">
		<img src='/wp-content/uploads/2016/12/032ba66c4adf033477f359007bbfc4b9.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/entame/entertainment/627299/" target="_self">ミス東スポ２０１７</a></div>
			グランプリ３人、特別賞２人が決定！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=502634" target="_self">
		<img src='/wp-content/uploads/2016/05/42bf0c8804c169c73100411e12fe4ae3-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=502634" target="_self">【覚醒剤事件】番長・清原和博の転落と闇</a></div>
			東スポが報じてきた球界の番長の“足跡”を公開！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=341384" target="_self">
		<img src='/wp-content/uploads/2014/12/088395ceae5516913bc3ce70c25ba123-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=341384" target="_self">【連載】長与千種「レジェンドの告白」</a></div>
			波乱に満ちた生い立ちから、クラッシュギャルズの真相などを語る（全１５回）		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=192485" target="_self">
		<img src='/wp-content/uploads/2014/12/bd88bfe90f4277b55565cacc255a740d.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=192485" target="_self">上原浩治「中継ぎピッチャーズバイブル」</a></div>
			「メジャー屈指の救援投手」に大接近！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=362627" target="_self">
		<img src='/wp-content/uploads/2015/02/00d3d2898f3c05f5aafbd188e7bf831d.gif' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=362627" target="_self">「ボートレース」を徹底研究</a></div>
			女子からヤング、ベテランまでレーサーの人柄を紹介。さらにアカデミーで舟券的中を目指す！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=254431" target="_self">
		<img src='/wp-content/uploads/2014/04/42c7a56c2ea9ed07a3d13b2ea03f9d69-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=254431" target="_self">【2017】注目のボートレーサー</a></div>
			今回はボートレース津・プレミアムＧＩ「マスターズチャンピオン」		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/reqruit_part/" target="_self">
		<img src='/wp-content/uploads/2014/03/96df086539e220c7ad710161a51ca458.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/reqruit_part/" target="_self">アルバイト募集</a></div>
			１８〜２５歳（高卒以上）。仕事内容は編集局の補助で原稿運び、郵便仕分けなど。やる気のある方、上記をクリック！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/?p=548675" target="_self">
		<img src='/wp-content/uploads/2016/06/0ff0d936961b2816f4e3eeb9c5994d39-100x100.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/?p=548675" target="_self">大阪スポーツ・アルバイト募集</a></div>
			誤字脱字のチェックなどの校閲業務。高卒以上で最低１年間は勤務可能な方、上記をクリック！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	


	</div>
	</div>
</div>
<!-- おすすめコンテンツ end -->


		<!-- 広告 -->
		
		
<!-- カテゴリーがエンタメのとき -->

<script src="http://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.pubads().display('/10945543/entame-second_ok', [[300, 100], [300, 250]], 'div-gpt-ad-1483000354681-0');
</script>



		<!-- 広告 end -->

<br><br>

<!-- 新着フォト -->
<div class="sidenavi_right_box">

<div class="sidenavi_title_right_bg"><div class="sidenavi_title_right_text">新着フォト</div></div>
	<div class="sidenavi_right_body_mikosuri gravia_gallery">
	<div align="center">
<ul>


<li>
<a href="/entame/entertainment/677728/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/04/60e33dce5b31b90bbb8d13a4a005c160-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="左からイルカ、杉田二郎、山本コウタロー" title="左からイルカ、杉田二郎、山本コウタロー" /></a>
</li>


<li>
<a href="/entame/entertainment/677718/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/04/5f7f3c73bcaed0269d0d5d70600a15f2-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="熊田曜子" title="熊田曜子" /></a>
</li>


<li>
<a href="/entame/entertainment/677701/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/04/a84c8c47dd5772eede6b9c51001659de5-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="小林麻央" title="小林麻央" /></a>
</li>


<li>
<a href="/entame/entertainment/677461/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/04/14120ca9c3b88bc4710be27f293fbf60-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="アツアツのブリトニーとサム（インスタグラムから＝@britneyspears-）" title="アツアツのブリトニーとサム（インスタグラムから＝@britneyspears-）" /></a>
</li>


<li>
<a href="/entame/entertainment/676472/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/04/3234147dbdcbcab582011fa7546af211-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="太田光" title="太田光" /></a>
</li>


<li>
<a href="/entame/entertainment/677650/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/04/f51c98aea89f7e8da91bb2080a6ceac5-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="立ち上がった石破氏（右）とサカナクションの山口一郎" title="立ち上がった石破氏（右）とサカナクションの山口一郎" /></a>
</li>


<li>
<a href="/entame/entertainment/676635/">
 
<img src="/wp-content/themes/tospo/images/common/noimg_entame.gif">  
</a>
</li>


<li>
<a href="/entame/entertainment/677659/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/04/6fdb66051f56f2c96b0436a9d9ee80681-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="山本彩" title="山本彩" /></a>
</li>


<li>
<a href="/entame/entertainment/677392/">
  
	<img width="70" height="70" src="/wp-content/uploads/2017/04/6256225b0383ef731ca078264e42611e-70x70.jpg" class="attachment-pc_thumbnail wp-post-image" alt="「サヨナラ、えなりくん」に主演する渡辺麻友　（Ｃ）テレビ朝日" title="「サヨナラ、えなりくん」に主演する渡辺麻友　（Ｃ）テレビ朝日" /></a>
</li>

</ul>
<br clear="all" />
	</div>
	</div>
</div>
<!-- 新着フォト end -->



<!-- 広告バナー -->


<div class="gallery-post">
	<a href="http://www.facebook.com/tokyosports" target="_blank">
    <img src="/wp-content/uploads/2012/09/facebook.jpg" width="300" height="36" alt="" class="img" />	</a>
</div>


<div class="gallery-post">
	<a href="http://ch.nicovideo.jp/channel/tousupo" target="_blank">
    <img src="/wp-content/uploads/2012/03/nico300.jpg" width="300" height="32" alt="" class="img" />	</a>
</div>


<div class="gallery-post">
	<a href="/kyuspo/" target="_blank">
    <img src="/wp-content/uploads/2014/12/7f56485bbdf9a0aaf1a26f5d8a6fb81e.jpg" width="300" height="50" alt="" class="img" />	</a>
</div>


<div class="gallery-post">
	<a href="http://www.to-spo-world.com/" target="_blank">
    <img src="/wp-content/uploads/2012/02/BS_news.jpg" width="300" height="100" alt="" class="img" />	</a>
</div>


<div class="gallery-post">
	<a href="http://www.ad.tokyo-sports.co.jp/" target="_blank">
    <img src="/wp-content/uploads/2012/02/003.gif" width="300" height="100" alt="" class="img" />	</a>
</div>

<!-- 広告バナー end -->



<!-- 東スポ動画 -->
<div class="sidenavi_right_box">

<div class="sidenavi_title_right_bg"><div class="sidenavi_title_right_text">東スポ動画</div></div>

	<div class="sidenavi_right_body_mikosuri">
	<div align="center">



	<div class="gallery-post">
	<div id="movie_img">
	<iframe width="275" height="155" src="https://www.youtube.com/embed/wuDI6Atv-D4" frameborder="0" allowfullscreen></iframe>	</div>
	<div id="movie_text">
	「ミス東スポ2017」グランプリ決定	</div>
	</div>
	
	</div>
	</div>
</div>
<!-- 東スポ動画 end -->

<!-- 注目コンテンツ -->
<div class="sidenavi_right_box">

<div class="sidenavi_title_right_bg"><div class="sidenavi_title_right_text">注目コンテンツ</div></div>

	<div class="sidenavi_right_body_mikosuri">
	<div align="center">



	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/keiba/" target="_self">
	<img src='/wp-content/uploads/2012/03/attention_cont/keiba/banner_ats_keiba.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/keiba/" target="_self">競馬トウスポ</a></div>
			開催3場の全36レース（2場開催の場合は全24レース）の馬柱を完全掲載！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/tospo_movie/" target="_self">
	<img src='/wp-content/uploads/2012/03/attention_cont/movie/banner_ats_movie.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/tospo_movie/" target="_self">東京スポーツ　映画大賞</a></div>
			ビートたけし本紙客員編集長が審査委員長の独自の映画賞！		</div>
		<br clear="all">
		
	</div>
	
	</div>
	
	<div class="gallery-post">
	

	<div class="attention">
	
		<div class="attention_img">
		<a href="/wrestling/" target="_self">
	<img src='/wp-content/uploads/2012/03/attention_cont/wrestling/banner_ats_pw.jpg' width='55' height='55' class='img' />		</a>
		</div>
	
		<div class="attention_text">
			<div class="attention_title"><a href="/wrestling/" target="_self">東京スポーツ　プロレス大賞</a></div>
			日本マット界の隆盛、発展を祈念し、東スポが制定したプロレス大賞です。		</div>
		<br clear="all">
		
	</div>
	
	</div>
	


	</div>
	</div>
</div>
<!-- 注目コンテンツ end -->





</div><!-- サイドナビ　右 -->
	<br clear="all">


</div><!-- #contaner -->
<br clear="all">

<!-- ゲート広告② --></div><!-- ゲート広告② end -->


</div><!-- center -->



<div id="footer">
	<div align="center">
	
	<div id="footer_box">
		
		<div id="footer_box_left1">
		<a href="/"><img src="/wp-content/themes/tospo/images/common/logo_tospo_footer.gif" alt="東スポWeb" width="122" height="24" /></a>
		</div>
			
		<div id="footer_box_left2">
	<img src="/wp-content/themes/tospo/images/common/icon_poly_w.gif" alt="" width="5" height="9" class="icon_poly" /><a href="/reading_backnumber/">新聞購読・バックナンバーについて</a>　
	<img src="/wp-content/themes/tospo/images/common/icon_poly_w.gif" alt="" width="5" height="9" class="icon_poly" /><a href="/company_about/">会社案内</a>　
	<img src="/wp-content/themes/tospo/images/common/icon_poly_w.gif" alt="" width="5" height="9" class="icon_poly" /><a href="/reqruit_new/">採用情報</a>　
	<img src="/wp-content/themes/tospo/images/common/icon_poly_w.gif" alt="" width="5" height="9" class="icon_poly" /><a href="/site_map/">サイトマップ</a>
		</div>

		<div id="footer_box_right">
		<a href="#top"><img src="/wp-content/themes/tospo/images/common/icon_pagetop.png" alt="ページの先頭へ" width="97" height="16" /></a>
		</div>
		<br clear="all">
	</div>
	
	</div>

</div>

<!-- スマホのとき切り替えボタン -->
<div align="center">
	<div id="wptouch-switch-link_footer">
	</div>
</div>
<!-- スマホのとき切り替えボタン end -->

<div id="footer_b">
	<div align="center">
	
		<div id="footer_box_b">
		
		<div id="footer_box_left_b">
		<a href="/add_guidance/">広告のご案内</a> ｜ <a href="/privacypolicy/">個人情報・著作権・リンクについて</a>
		</div>
		<div id="footer_box_right_b">
		Copyright(C) 2009 TOKYO-SPORTS, All Rights Reserved.
		</div>
	</div>
	</div>
</div>



<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.tokyo-sports.co.jp\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.tokyo-sports.co.jp\/wp-content\/plugins\/wp-postratings\/wp-postratings.php","text_wait":"Please rate only 1 post at a time.","image":"tspo","image_ext":"gif","max":"2","show_loading":"0","show_fading":"0","custom":"1"};
var ratings_1_mouseover_image=new Image();ratings_1_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_1_over."+ratingsL10n.image_ext;var ratings_2_mouseover_image=new Image();ratings_2_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_2_over."+ratingsL10n.image_ext;
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.50'></script>

<!-- google_ad_section_end -->
<script src="//b.smartnews.be/js/N5TZQWzXrRBgYFqr"></script>

<script type="text/javascript">
  (function () {
    var tagjs = document.createElement("script");
    var s = document.getElementsByTagName("script")[0];
    tagjs.async = true;
    tagjs.src = "//s.yjtag.jp/tag.js#site=Th97sys";
    s.parentNode.insertBefore(tagjs, s);
  }());
</script>
<noscript>
  <iframe src="//b.yjtag.jp/iframe?c=Th97sys" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
</noscript>



</body>
</html>
